Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Sport moto [Chrono ou freestyle] : FreeSon Annonces motos [Troc en stock] : Misterness et 60 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme avec 1300 CB

Prévenir les modérateurs en cas d'abus 
n°14764057
jm70
jm70
Posté le 25-02-2011 à 21:22:17  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous

J'ai un probléme innatendu avec ma Honda 1300 CB
Je l'ai garée en parfait état de marche pour son hyvernage. Ce matin je l'ai mise en route pour faire un petit tour d'entretien et .... les vitesses passent très mal
A l'arret (moteur coupé) je peux la mettre au point mort et première. Rien de plus. j'ai l'impression que la manette d'embrayage rentre dans du beurre
En roulant les vitesses 2 3 4 passent mais mal
C'est quoi cette embrouille ???
Elle tournait nickel lors de la fin de saison 2010
je n'y comprends rien . Quelqu'un peu m'aider
Merci

n°14764060
inazuma
inazuma
Contributeur Argent Forum Votant photo d'argent
Posté le 26-02-2011 à 01:05:50  answer
Prévenir les modérateurs en cas d'abus
 

C'est un embrayage hydrolique ou cable ?

T'as fait ton niveau d'huile ?
Peut etre qu'une vidange te permettrait de retrouver de bonnes sensation de boite ?

n°14764063
astina51
astina51
Posté le 26-02-2011 à 11:45:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

As tu fait une vidange pour l'hivernage ( conseillée par Honda) ?

dans la négative, il se peut que certains de tes disuqes se soient collés avec la vieille huile......

Les vitesses passent moteur coupé ?

mood
Publicité
Profil
Posté le 26-02-2011 à 11:45:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14764080
fazer80
fazer80
Contributeur Bronze Forum
Posté le 26-02-2011 à 22:16:24  answer
Prévenir les modérateurs en cas d'abus
 

Moteur coupé premiére et pont mort seulement c'est normal, pour ce qui est du reste fais une vidange.

n°14764083
jm70
jm70
Posté le 27-02-2011 à 11:09:05  answer
Prévenir les modérateurs en cas d'abus
 

bonjour
elle avait été vidangée peu de temps avant l'hiver
Elle a tourné hier un bon moment (en 5° presque tout le temps heureusement qu'elle a un couple d'enfer)
ce matin ... miracle ! cela semble aller mieux. La manette d'embrayage est plus franche et les vitesses passent mieux
encore un peu et tout sera normal
je n'y comprends rien ... !

n°14764084
inazuma
inazuma
Contributeur Argent Forum Votant photo d'argent
Posté le 27-02-2011 à 11:15:52  answer
Prévenir les modérateurs en cas d'abus
 

Bah non ça sents les disques collés :bah:

Vidanger avant l'hivers ne sert a rien, mieux vaut le faire a la sortie de l'hivers pour la saison suivant que laisser l'huile pendant 5 mois prendre l'humidité...

mood
Publicité
Profil
Posté le 27-02-2011 à 11:15:52  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°14764245
parking
parking
Contributeur Bronze Forum
Posté le 02-03-2011 à 19:34:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

inazuma a écrit :

Bah non ça sents les disques collés :bah:




:oui: :oui:

Roule un peu et fait la chauffer, ça va passer...  Sinon tu enclanche la premiere et tu reste debrayé (levier d'embrayage apuyé) et tu fait monter dans les tours, ça decole les disques en general.


---------------
FA, c'est mieux que quand c'était moins bien, mais c'est moins bien que quand c'était mieux !
n°14772740
cissous16
Posté le 26-03-2012 à 12:06:32  answer
Prévenir les modérateurs en cas d'abus
 

bonjour, j'ai un petit souci avec mon 1300cb elle pétarade comme si elle tournée que sur 3 pattes avec de la fumée. Après avoir changé la batterie, les 4 bougies (les 4 cylindres tournent bien maintenant), remis du sp98 propre et démarré sans le filtre à air, elle tourne toujours aussi mal.

n°14772742
djaybi
Gavaaaage !
djaybi
Contributeur Bronze Forum
Posté le 26-03-2012 à 14:00:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut

Vérifie l'allumage (étincelle aux bougies)
Synchro carbu
Laisse le filtre à air, mets en un neuf.
L'huile date de quand ?


---------------
Vends 4 jantes Speedline 15", 4x108, avec pneus (pour 306, etc) : http://www.forum-auto.com/automobile-pratique/annonces-auto-accessoires/sujet258032.htm
mood
Publicité
Profil
Posté le 26-03-2012 à 14:00:35  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Motos
»
Mécanique moto [Polish & Cambouis]
»
Méca & Entretien
»

probleme avec 1300 CB

 

Sujets relatifs
Problème 600 CBR RR 2010 ne démarre pasproblème de sécurité béquille et point mort sur xtz 750
probleme de longuer de cables lors d' une rehausse guidonprobleme avec ma moto
Problème R1 2003Problème surpression huile moteur zzr 600
saute vent sur 1300 xjrprobleme demarrage kick husqvarna
problème de démarage même avec une batterie neuveproblème chargement de batterie
pose d'un leche roues ermax cb 1300 
Plus de sujets relatifs à : probleme avec 1300 CB

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différence disques embrayage B6 am95/98 et 99/04 1 26-02-2011 à 21:57:26
Crache un peu d'huile et de l'eau par le pot d'eppachement 7 25-02-2011 à 08:58:21
Changement couronne, dois-je changer la chaîne? 5 28-02-2011 à 14:48:28
Problème 600 CBR RR 2010 ne démarre pas 11 01-03-2011 à 13:17:34
plaquette de frein arriere gsxf 600 1999 10 22-02-2011 à 22:19:05


S'identifier

?