Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

gros problème sur SV (injection ?)

 

xaflam Le troquet : gronimo, Mike1302, 2 utilisateurs anonymes et 53 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

gros problème sur SV (injection ?)

Prévenir les modérateurs en cas d'abus 
n°14683102
RR instinct
  1. homepage
  2. config
rr-instinct
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 30/08/2006 à 11:45:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une SV650 que j'ai acheté neuve il y a un an et demi maintenant mais elle a des problèmes moteurs alors j'ai deux questions :

- concernant ce problème, en fait quand je démarre elle ne tiens pas le ralenti, en temps normal, le starter automatique se met en route et stabilise le régime moteur à environ 1500/2000 trs/min, mais la, elle reste en dessous de 1000 tours lorsqu'elle arrive à demarrer. Quand j'accélère aucun problème, pas de trou ni rien, mais dès que je lache l'accélèrateur, elle cale... j'ai pas osé essayer de la laisser chauffer pour ne pas abimer le moteur au cas où, mais la seule chose que j'ai noté, c'est que le niveau d'huile était un peu plus bas que le niveau minimum (je l'avais fait 3 semaine avant et il était correct), pourtant le voyant ne s'allumait pas... (depuis j'en ai remis).

Donc voilà je voudrais savoir si quelqu'un savait d'ou cela pouvait provenir. (je pense à l'injection mis en même temps j'y onnait pas grand chose)

- ma deuxième question concerne la garantie. J'ai changé de pot moi même et je ne sais pas si la garantie fonctionne toujours pour le problème que j'ai rencontré ci dessus.

Je m'en sers tous les jours pour aller au boulot donc c'est une situation assez ennuyeuse... moi qui croyais ne pas avoir de problème en achetant une moto neuve que j'entretiens très régulièrement... c'est loupé...

Merci pour votre aide.

V
Message cité 1 fois
Message édité par RR instinct le 30/08/2006 à 11:48:59
Sujets relatif
n°14683119
hornety
New pLook
hornety
Coupe argent Motos Motos - succès or nombre de vues Motos - succès argent sujets
  1. Posté le 30/08/2006 à 13:08:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Syndrome du SV qui manque d'huile... un de plus :L
Tu aurais pas dans les 18000Km par hasard ? :???:

Direction suzuki et ca risque de couter cher :(

n°14683127
RR instinct
  1. homepage
  2. config
rr-instinct
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 30/08/2006 à 15:31:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
comment ca ?

J'en suis a 13000 km.

Si tu peux développer un peu ca serait cool

Publicité

n°14683128
hornety
New pLook
hornety
Coupe argent Motos Motos - succès or nombre de vues Motos - succès argent sujets
  1. Posté le 30/08/2006 à 15:41:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je ne suis pas un specialiste, va de la topic du SV650 ;)

n°14683129
Debecos
  1. config
debecos
  1. Posté le 30/08/2006 à 15:41:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j' ai eu le meme probleme sur mon sv, et sa vien souvent de ton filtre a air et aussi du fait que tu a un pot, change ton filtre et fait reglé tes papillon d'injection et sa devrai rentré dans l'ordre.
Tient nous au courant


---------------
GAZZZZZZZZZZ
Publicité

n°14683130
RR instinct
  1. homepage
  2. config
rr-instinct
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 30/08/2006 à 15:45:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai chagné mon pot y'a un moment déjà, et je n'ai jamais eu ce problème, c'est arrivé d'un coup la veille ca allait bien et le lendemain matin => problèmes...

Alors que ca va faire un an que j'ai mon pot quand même...

n°14683187
high octane
Panda Bread
high-octane
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 31/08/2006 à 20:51:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

RR instinct a écrit :
Bonjour,

Je possède une SV650 que j'ai acheté neuve il y a un an et demi maintenant mais elle a des problèmes moteurs alors j'ai deux questions :

- concernant ce problème, en fait quand je démarre elle ne tiens pas le ralenti, en temps normal, le starter automatique se met en route et stabilise le régime moteur à environ 1500/2000 trs/min, mais la, elle reste en dessous de 1000 tours lorsqu'elle arrive à demarrer. Quand j'accélère aucun problème, pas de trou ni rien, mais dès que je lache l'accélèrateur, elle cale... j'ai pas osé essayer de la laisser chauffer pour ne pas abimer le moteur au cas où, mais la seule chose que j'ai noté, c'est que le niveau d'huile était un peu plus bas que le niveau minimum (je l'avais fait 3 semaine avant et il était correct), pourtant le voyant ne s'allumait pas... (depuis j'en ai remis).

Donc voilà je voudrais savoir si quelqu'un savait d'ou cela pouvait provenir. (je pense à l'injection mis en même temps j'y onnait pas grand chose)

- ma deuxième question concerne la garantie. J'ai changé de pot moi même et je ne sais pas si la garantie fonctionne toujours pour le problème que j'ai rencontré ci dessus.

Je m'en sers tous les jours pour aller au boulot donc c'est une situation assez ennuyeuse... moi qui croyais ne pas avoir de problème en achetant une moto neuve que j'entretiens très régulièrement... c'est loupé...

Merci pour votre aide.

V
Afficher plus
Afficher moins



 :pfff:  :hum:

Deja n'y a t'il pas comme un probleme dans l'ennoncé...

1) Un niveau d'huile ca se surveille, meme sur une moto neuve.. En dessous du mini = pas assez d'huile = début des emmerdes ( genre la garantie tu peux t'asseoir dessus si tu n'as pas controlé et fait les appoints correctement.. )

2) Le voyant d'huile.. C'est pas un voyant de niveau hein.. C'est un voyant de pression... Si celui la s'allume, c'est que la pression d'huile est insuffisante ( et donc forcement le niveau aussi ), et que la casse moteur est pas loin.  

Commence par aller voir ton concessionnaire...

Message cité 2 fois
Message édité par high octane le 31/08/2006 à 20:52:21

---------------
[:gargamel:2] #Lepandavaincra ! [:gargamel]
n°14683215
crichon
Too busy !
  1. homepage
  2. config
crichon
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 01/09/2006 à 09:46:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité

high octane a écrit :
:pfff:  :hum:

Deja n'y a t'il pas comme un probleme dans l'ennoncé...

1) Un niveau d'huile ca se surveille, meme sur une moto neuve.. En dessous du mini = pas assez d'huile = début des emmerdes ( genre la garantie tu peux t'asseoir dessus si tu n'as pas controlé et fait les appoints correctement.. )

2) Le voyant d'huile.. C'est pas un voyant de niveau hein.. C'est un voyant de pression... Si celui la s'allume, c'est que la pression d'huile est insuffisante ( et donc forcement le niveau aussi ), et que la casse moteur est pas loin.  

Commence par aller voir ton concessionnaire...
Afficher plus
Afficher moins


:hum:

Et si la pompe lâche, le niveau peut être bon, par contre la pression chutera. :bah:

Ce voyant je sais même pas à quoi il sert, quand il s'allume en gros ça pourrait tout aussi bien marquer "Mot. HS" :L

Message cité 2 fois

---------------
Peace'n fuck !!
n°14683217
Gnarf
gnarf
Coupe bronze Motos Motos - succès or nombre de vues Motos - succès bronze sujets
  1. Posté le 01/09/2006 à 09:53:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

crichon a écrit :
:hum:

Et si la pompe lâche, le niveau peut être bon, par contre la pression chutera. :bah:

Ce voyant je sais même pas à quoi il sert, quand il s'allume en gros ça pourrait tout aussi bien marquer "Mot. HS" :L
Afficher plus
Afficher moins


Une pensée émue pour la marque Peugeot :cry:

En effet, ce voyant rouge de pression/niveau d'huile avait été surnommé le voyant "Trop tard" :d


C'était à l'époque des bons moteurs essences en contreplaqué assemblés avec des tournevis en plastique (Playskool) :rs:

Comme les SV d'ailleurs :hum:


---------------
"Un look super, atypique, tu as envie de la chevaucher, mais le caractère est trop chiant"
n°14683244
high octane
Panda Bread
high-octane
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 01/09/2006 à 12:53:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

crichon a écrit :
:hum:

Et si la pompe lâche, le niveau peut être bon, par contre la pression chutera. :bah:

Ce voyant je sais même pas à quoi il sert, quand il s'allume en gros ça pourrait tout aussi bien marquer "Mot. HS" :L
Afficher plus
Afficher moins



:nanana:
Parceque si la pompe a une merde, deja le voyant il ne s'eteindrait meme pas a la mise en route..  ;)
Et comme j'ai dit plus haut, c'est un voyant de pression :jap:

Message cité 1 fois
Message édité par high octane le 01/09/2006 à 12:54:07

---------------
[:gargamel:2] #Lepandavaincra ! [:gargamel]
n°14683255
crichon
Too busy !
  1. homepage
  2. config
crichon
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 01/09/2006 à 17:05:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

high octane a écrit :
:nanana:
Parceque si la pompe a une merde, deja le voyant il ne s'eteindrait meme pas a la mise en route..  ;)
Et comme j'ai dit plus haut, c'est un voyant de pression :jap:
Afficher plus
Afficher moins


Ouaip, mais bon la pompe peut aussi lacher en cours de roulage non ?  [:wisi:7]

Auquel cas le voyant s'allumera. Non ? :hum:

Sinon on est bien d'accord c'est un voyant de pression. :o

Message cité 1 fois

---------------
Peace'n fuck !!
n°14683264
thot84
  1. homepage
thot84
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 02/09/2006 à 12:12:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si le ralenti est en dessous de 1000 Trs/min c'est qu'il doit être réglé trop bas . :bah: C'est ce qui me viens en premier lieu à l'esprit . Pour le contrôle de l'huile il faut faire tourner la machine puis couper le contact .

Le problème est à chaud ou à froid ?


---------------
Steel Band: http://kaducia.free.fr
n°14683268
high octane
Panda Bread
high-octane
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 02/09/2006 à 13:07:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

crichon a écrit :
Ouaip, mais bon la pompe peut aussi lacher en cours de roulage non ?  [:wisi:7]

Auquel cas le voyant s'allumera. Non ? :hum:

Sinon on est bien d'accord c'est un voyant de pression. :o
Afficher plus
Afficher moins



 :jap:


---------------
[:gargamel:2] #Lepandavaincra ! [:gargamel]
Publicité

n°14683279
barb74
Crazy Rider
  1. config
barb74
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 02/09/2006 à 21:53:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je pencherai aussi pour la ralentit. Y a pas des vis pour agir sur les papillons ?

Sinon, en général c'est l'info température moteur qui déclenche le starter + ralentit accéléré, tu as peut être un problème au niveau du capteur de température moteur.


---------------
ISAT power: sans puissance la maitrise n'est rien!
n°14683284
ZX6R21
zx6r21
  1. Posté le 02/09/2006 à 23:52:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
probleme typique des injections suzuki, le starter automatique qui fait des siennes...
il faut la brancher au PC suzuki et voir si un code defaut apparait...si rien, changé le capteur de pression atmospherique et celui de temperature d'air...

de plus, fait aussi une belle synchro des papillons de gaz, cela est assez sensible sur un twin...

n°14683328
high octane
Panda Bread
high-octane
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 03/09/2006 à 23:35:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
1) Deja ce n'est pas une injection Suzuki, mais une injection Mikuni :jap:
2) Le voyant Fi s'allumerais en cas de capteur déféctueux, si tel etait le cas, notre ami a la SV l'aurait certainement signalé... Le seul capteur qui peut voir son fonctionnement perturbé sans code Fi est le capteur TPS qui peut etre déréglé et générer des problemes de ce genre, tous les autre seront obligatoirement signalés.


---------------
[:gargamel:2] #Lepandavaincra ! [:gargamel]
n°14683488
RR instinct
  1. homepage
  2. config
rr-instinct
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 05/09/2006 à 14:37:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

high octane a écrit :
:pfff:  :hum:

Deja n'y a t'il pas comme un probleme dans l'ennoncé...

1) Un niveau d'huile ca se surveille, meme sur une moto neuve.. En dessous du mini = pas assez d'huile = début des emmerdes ( genre la garantie tu peux t'asseoir dessus si tu n'as pas controlé et fait les appoints correctement.. )

2) Le voyant d'huile.. C'est pas un voyant de niveau hein.. C'est un voyant de pression... Si celui la s'allume, c'est que la pression d'huile est insuffisante ( et donc forcement le niveau aussi ), et que la casse moteur est pas loin.  

Commence par aller voir ton concessionnaire...
Afficher plus
Afficher moins



Je ne suis pas du genre à investir dans une moto neuve pour la laisser pourrir, je le surveille, le problème, c'est qu'on dirait qu'il y a des pics de consommation d'huile !

Du style de 1000 km a 5500 km j'avais rien consommé (il en restait les 3/4) puis a 5800 km, j'etais juste au dessus du minimum...
Idem de 6500 (apres la révision) jusqu'à 12000, presque pas de conso. (une petite moitié) et de 12000 à 13000, l'autre moitié.

Donc il est vrai que j'ai passé 3 semaines sans regarder le niveau sachant que j'avais pris RDV pour le révision, je m'étais dit que j'étais tranquille jusqu'a celle ci... Et bien non bizarement...

Enfin bref...

En tout cas désolé de ne pas être venu dire que j'avais trouvé d'ou venait le problème, c'est le puie de bougie avant qui avait était un peu infiltré par l'eau et qui rendait la moto instable...

Merci à tous.

V

n°14683519
barb74
Crazy Rider
  1. config
barb74
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 05/09/2006 à 21:44:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est vrai... la SV ça prend l'eau. :pfff:  


---------------
ISAT power: sans puissance la maitrise n'est rien!
n°14683544
high octane
Panda Bread
high-octane
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès argent sujets
  1. Posté le 06/09/2006 à 13:16:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Les anciennes génération oui, les neuves c'est nettement plus rare ( encore jamais vu sur les k3-... )  ;)

Par contre un niveau d'huile se vérifie au moins tout les deux pleins hein.. et ca prends 15 secondes...


---------------
[:gargamel:2] #Lepandavaincra ! [:gargamel]
n°14683651
RR instinct
  1. homepage
  2. config
rr-instinct
Coupe bronze Motos Motos - succès bronze nombre de vues Motos - succès bronze sujets
  1. Posté le 07/09/2006 à 08:47:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui tous les deux pleins ca devait à peu près faire ca (allez 3 on va dire, 1 par semaine environ) et pourtant...

Et tu peux dire vu sur un k4 maintenant puisque c'était bel et bien cela pour moi

n°14790838
Dam1234567​89
dam123456789
  1. Posté le 25/09/2017 à 15:24:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous je viens sur ce forum car j'ai un problème avec mon suzuki sv 650 s k5 injectiuon. Quand je mes le contact mon injecteur ne ce déclenche pas, il a une semaine j'ai eu beaucoup de mal à la démarré et elle essayer de calé. Je voudrait savoir si c'est mes injecteur qui sont mort?

Merci d'avance

n°14790839
Fabrice-Ly​on
fabrice-lyon
Motos - succès bronze messages
  1. Posté le 25/09/2017 à 22:08:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

Injecteurs morts : très peu de chance

Apparemment, c'est ta pompe à essence qui ne se met pas en route (ou pas toujours). Les injecteurs ne font pas de bruit.

Tu peux chercher les éléments simples :
- panne en lien avec le rapport engagé ?
- panne en lien avec la béquille ?

Tu peux aussi chercher à te mettre en mode "diagnostic", pour voir si le boitier électronique a repéré un défaut / quel défaut.

Pour aller plus loin :
mesurer la tension d'alimentation de la pompe à essence, comparer avec les valeurs normales (selon coupe-circuit / alarme éventuelle / sécurité / ... ) .

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
depose batterie avec alarme? 2
problement refroidissement sur R1 13
surplus d'huile 6
LA DISTRIBUTION 3
Débrider ma 800 vfr 2