Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Fuite liquide refroidissement Polo

 

Dacia : crigui56 Seat : martini lover Skoda : Bob_84, 1 utilisateur anonyme et 74 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Fuite liquide refroidissement Polo

Prévenir les modérateurs en cas d'abus 
n°228027
fxlop
Profil : Nouveau membre
fxlop
Posté le 03-09-2008 à 12:50:18  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous!

J'ai une VW Polo année 1995 +200000km qui a une fuite de liquide de refroidissement à l'extérieur de la culasse, à la jointure de la plaque de fixation où se trouvent les durites avec la culasse. La fuite se situe juste au dessus de la durite supérieure (flèche jaune sur la photo jointe) et lorsque je presse la durite, le liquide s'écoule à la jointure de la plaque juste au-dessus.
Les 2 vis de fixation de la plaque sur la culasse que je vois de dessus ont l'air serrées (vérification à la main).

Je n'ai pas de problème de surchauffe moteur (je m'arrête tous les 10km pour remettre de l'eau avant que le niveau du vase à expansion ne passe sous le minimum): l'aiguille de température monte progressivement pour se stabiliser un peu avant 90°C. Pas d'ébullition dans le vase à expansion.

J'ai fait quelques vérifications quand même:
- fusibles: OK
Pompe à eau:
- jet continu qui s'écoule dans le vase à expansion par le petit tuyau du haut quand le moteur tourne: OK
- chauffage dans la voiture OK
Calorstat:
- durite du haut du radiateur chaude quand moteur chaud
- radiateur et durite du bas froids avant température ouverture calorstat et chauds ensuite
Ventilateur et thermocontact du radiateur: semblent OK (j'investigue en parallèle sur une des 2 vitesses du motoventilateur qui ne fonctionne pas)
Bouchon du vase à expansion:
- semble OK
Joint de culasse:
- pas de fumée blanche au niveau du pot d'échappement
- pas de mayonnaise dans vase à expansion
- pas d'eau dans l'huile (pas de trace d'eau sur la jauge)
- le circuit de refroidissement n'a pas l'air de monter en pression: durites molles
- pas de bulles d'air dans le vase à expansion

Donc, j'espère me limiter à mon problème de fuite.
Est-ce que l'un d'entre vous a déjà vu un cas similaire?
Est-ce qu'il y a un risque pour le joint de culasse sachant que la fuite est vers l'extérieur de la culasse?
Faut-il essayer de resserrer les vis de fixation du bloc durites sur la culasse?
Est-ce que ça vaut le coup d'essayer de mettre un produit dans le liquide de refroidissement pour colmater la fuite (certains disent que ça peut boucher les radiateurs)?
Tous vos conseils sont les bienvenus  :)


FuiteCooling1

n°228064
darmi
Profil : Pilote assidu
darmi
Contributeur Bronze Forum
Posté le 03-09-2008 à 15:52:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

Fuite au niveau de la culasse ?  :??:

pour ma part : non !

Mais j'vois pas bien sur ta photo, on dirait plutot le boitier du calorstat (donc oui collé a la culasse)

si c'est ca, remplace le (40€ chez VW) avec joint neuf (et calorstat neuf si tu peux (25€)
(nettoie bien le plan contre la culasse, un peu de pate a joint (ou pas)) et basta ;)




EDIT : ca ressemble a ca nan ?
14506


Message édité par darmi le 03-09-2008 à 15:53:55

---------------
revs:2 : darmi G12+, Castrol darmi:1  et darmi:2
n°228137
fxlop
Profil : Nouveau membre
fxlop
Posté le 03-09-2008 à 17:43:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

Désolée pour la photo, c'est très encombré et sombre dans ce coin là. J'ai cherché un schéma un peu plus parlant dans la revue technique mais, je n'ai rien trouvé de bien terrible.

En effet, ça ressemble à ta photo mais en plus complexe et plus sale! :-). Tu penses que c'est le joint du boitier qui est plaqué sur la culasse qui est cuit? Dans ce cas-là pourquoi changer tout le manchon et pas seulement le joint? (je ne suis pas à 40€ près, c'est seulement pour comprendre).

Tu nettoies le plan contre la culasse avec quoi?

(J'ai déjà changé le calorstat il y a 4 ans.)

En observant bien, dans mon cas, j'ai non seulement les durites de liquide de refroidissement qui sont connectées au boitier mais, également la sonde de température du liquide. On dirait même que derrière, j'ai des durites avec des bagues vertes et non bleues.
Est-ce qu'il y a moyen de mettre des bouchons sur les durites qui ne contiennent pas de liquide de refroidissement une fois déconnectées (les autres, je dois les vider pour changer le liquide de refroidissement)?
Je vais essayer de trouver le modèle exact de mon boitier et je te recontacte.

(pour ma deuxième vitesse de motoventilateur, je viens de trouver, c'est la cosse qui est cassée dans le connecteur côté ventilateur; comme le connecteur est soudé au moteur, il doit falloir changer tout le motoventilateur :-()

mood
Publicité
Profil
Posté le 03-09-2008 à 17:43:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°228195
fxlop
Profil : Nouveau membre
fxlop
Posté le 03-09-2008 à 19:35:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

ça y est, j'ai trouvé mon modèle de boitier (ref: 032 121 111A)
Difficile d'accès, il va falloir démonter la tête d'allumage qui est au-dessus certainement :-(

Je n'arrive pas à coller la photo!

n°228362
darmi
Profil : Pilote assidu
darmi
Contributeur Bronze Forum
Posté le 04-09-2008 à 10:02:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

fxlop a écrit :


Désolée pour la photo, c'est très encombré et sombre dans ce coin là. J'ai cherché un schéma un peu plus parlant dans la revue technique mais, je n'ai rien trouvé de bien terrible.

En effet, ça ressemble à ta photo mais en plus complexe et plus sale! :-). Tu penses que c'est le joint du boitier qui est plaqué sur la culasse qui est cuit? Dans ce cas-là pourquoi changer tout le manchon et pas seulement le joint? (je ne suis pas à 40€ près, c'est seulement pour comprendre).

Tu nettoies le plan contre la culasse avec quoi?

(J'ai déjà changé le calorstat il y a 4 ans.)


Donc tu as devissé ce boitier ;)

bah il doit pas etre neuf, les pas de vis peuvent peté en le remontant (c'est une piece qui a chauffé a la longue) et ca coute pas si cher...



fxlop a écrit :


En observant bien, dans mon cas, j'ai non seulement les durites de liquide de refroidissement qui sont connectées au boitier mais, également la sonde de température du liquide. On dirait même que derrière, j'ai des durites avec des bagues vertes et non bleues.
Est-ce qu'il y a moyen de mettre des bouchons sur les durites qui ne contiennent pas de liquide de refroidissement une fois déconnectées (les autres, je dois les vider pour changer le liquide de refroidissement)?
Je vais essayer de trouver le modèle exact de mon boitier et je te recontacte.

(pour ma deuxième vitesse de motoventilateur, je viens de trouver, c'est la cosse qui est cassée dans le connecteur côté ventilateur; comme le connecteur est soudé au moteur, il doit falloir changer tout le motoventilateur :-()


bah faut vider ton circuit pour le retirer :bah:

tu laisse chauffer la voiture (que le calorstat s'ouvre)
et tu vires la durite du bas du radiateur... tu rinces tout (vase, radiateur...)
profites en pour devisser la sonde sur le radiateur, est elle propre ?

tu remplaces le boitier (en remettant ton calorstat s'il est pas si vieux)

nettoie le plan au white avec un chiffon que ca soit propre et essuie bien a l'eau apres ;)
place bien le joint et revisse le boitier en place

le top serait de remplir ton circuit au G12plus  darmi ( rose de chez VW)
melangé a l'eau (50-50)


---------------
revs:2 : darmi G12+, Castrol darmi:1  et darmi:2
n°231960
fxlop
Profil : Nouveau membre
fxlop
Posté le 19-09-2008 à 18:39:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

Me revoilà!
Maintenant qu'il ne pleut plus, je me suis replongée dans ma voiture (le vélo, c'est bien aussi... :D ).
J'ai un problème pour démonter une durit qui n'est pas fixée comme les autres. Après avoir enlevé le filtre à air qui prend une place incroyable dans cette Polo pour pouvoir accéder plus facilement à la durit, j'ai retiré le clip vert et tiré pour essayer de déconnecter et ça résiste, rien ne bouge et je ne comprends pas pourquoi :voyons: .

Voici la photo de la connexion:

ClipDurit2

Est-ce que quelqu'un sait comment déconnecter ce manchon du boitier? Faut-il un outil spécial?

mood
Publicité
Profil
Posté le 19-09-2008 à 18:39:16  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°234456
fxlop
Profil : Nouveau membre
fxlop
Posté le 29-09-2008 à 19:27:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour!
Quelques nouvelles:
J'ai changé le joint du boitier. Il ne semble plus y avoir de fuite à cet endroit-là.
Par contre, à chaud, j'ai maintenant une fuite de liquide de refroidissement au niveau de l'obturateur! ça semble couler par les trous sur la face avant de l'obturateur. J'avais joué avec le clip qui le maintient sans dévisser quoique ce soit. Est-ce que si je l'avais mal remis, je pourrais avoir une telle fuite?
Sinon, d'où cela peut-il venir?
Merci d'avance.

n°234661
fxlop
Profil : Nouveau membre
fxlop
Posté le 30-09-2008 à 17:38:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

Il y avait une petite fissure au fond du bouchon d'étanchéité d'eau; je l'ai changé ainsi que son joint, tout va bien pour le moment.

n°234791
darmi
Profil : Pilote assidu
darmi
Contributeur Bronze Forum
Posté le 01-10-2008 à 11:15:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

fxlop a écrit :

Il y avait une petite fissure au fond du bouchon d'étanchéité d'eau; je l'ai changé ainsi que son joint, tout va bien pour le moment.



Qu'est ce que tu as mis comme liquide de refroidissement ? :L

;)


---------------
revs:2 : darmi G12+, Castrol darmi:1  et darmi:2
n°234859
fxlop
Profil : Nouveau membre
fxlop
Posté le 01-10-2008 à 15:39:20  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour le moment rien, je suis encore en période de test. J'ai fini mes réparations hier et j'attends d'avoir fait pas mal de route ce week-end pour confirmer que tout va bien, vidanger tout le circuit et mettre du liquide de refroidissement.
Ensuite, je m'attaque au changement du silencieux secondaire qui commence a être bien attaqué par le produit qui est mis sur les routes l'hiver (pas encore de trou mais c'est pour bientôt). Un cauchemar pour désolidariser la partie du pôt à changer.
J'ai aussi la fermeture de la boîte à gant à changer (le plastique m'est resté dans la main). Je ne sais pas encore si je peux changer seulement la fermeture ou toute la face avant.
Moins urgent: le pommeau du levier de vitesse qui s'est fissuré (avec le froid apparemment aussi) à remplacer. Là aussi, je dois me renseigner pour savoir ce qu'il est possible de remplacer.
Ensuite, elle doit être prête pour l'hiver.

n°237965
fxlop
Profil : Nouveau membre
fxlop
Posté le 09-10-2008 à 16:15:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai roulé ce week-end sans problème  :) .
Par contre, quand j'ai voulu tout vidanger hier, malheur, j'ai découvert une autre petite fuite :(.
Cette fois-ci, c'est vers la pompe à eau: joint de pompe à eau (sur la revue technique, c'est un torique et sur les sites webs de vente un joint solidaire de la pompe, à voir) ou joint de la durite qui vient du boitier de thermostat. On aperçoit la surface mouillée sur la photo sous le cache en plastique:
fuitedistri
Je vais démonter le cache plastique dès que j'ai le temps pour vérifier.
Ensuite, le liquide se répend sur le toron électrique isolé, au-dessus de la fixation du carter d'huile et le long du carter à droite de la vis de vidange d'huile (arrière).
ça commence à me fatiguer...

n°238017
roby589
Mi Suisse
Profil : Dépanneur
roby589
Contributeur Argent Forum
Posté le 09-10-2008 à 18:34:40  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour :coucou:
 
Pour les problèmes mécaniques, rends-toi plutôt sur la section mécanique :
Tu cliques sur "technique"
header-btn-technique puis sur mécanique ou ici
 
Je te conseille de lire les règles de la section avant de poser ta question
 
Tu peux aussi effectuer une recherche sur le forum pour trouver une réponse à ta question. Pour savoir comment effectuer une recherche, clique ici.
A bientôt sur Forum-Auto wildone:5


---------------
Spécialiste des poêles à mazout siglés VW
fondateur du MIW aigledecarthage
silver24:6 amdbs9:1
n°834968
francoisar​tificier
Profil : Nouveau membre
francoisartificier
Posté le 29-09-2013 à 11:43:33  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour

J'ai une fuite au même endroit, sous le carter de courroie de distrib. et ça coule aussi sur le faisceau au raz du joint de carter.
Selon vous, est-ce la pompe ?

n°835073
punto01
Je préfère régner en Enfer que servir au paradis [
Profil : Pilote confirmé
punto01
Contributeur Argent Forum
Posté le 29-09-2013 à 22:46:15  answer
Prévenir les modérateurs en cas d'abus
 

francoisartificier a écrit :


Bonjour

J'ai une fuite au même endroit, sous le carter de courroie de distrib. et ça coule aussi sur le faisceau au raz du joint de carter.
Selon vous, est-ce la pompe ?

Au vue de ce que tu dis, si c'est sous le carter de distribution, c'est la pompe à eau à coup sur.

Par contre, conseil d'ami, cesse de rouler avec. Si l'axe de la pompe à eau pète, c'est la casse distrib assurée et donc la casse moteur qui t'attend :jap:


---------------
Lors des enchères, l'Armonica propose 5000 dollars, prix de la capture du Cheyenne :
le Cheyenne "un certain Judas s'était contenté de 30 dollars" ;
l'Armonica "Je crois pas qu'y avait de dollars à l'époque" ;
le Cheyenne "mais des fils de pute,ça oui
n°835098
francoisar​tificier
Profil : Nouveau membre
francoisartificier
Posté le 30-09-2013 à 00:49:20  answer
Prévenir les modérateurs en cas d'abus
 

Merci punto01

Cela confirme mes doutes.
J'ai prévu de remplacer la pompe Mercredi (si Oscaro livre bien à temps)
elle fait 2*12kms par jour, en surveillant l'eau, ça devrait le faire, non ?icon15
C'est un peu risqué, mais bon, ça arrive souvent que ça bloque au point de péter l'axe ?

n°835099
punto01
Je préfère régner en Enfer que servir au paradis [
Profil : Pilote confirmé
punto01
Contributeur Argent Forum
Posté le 30-09-2013 à 01:01:32  answer
Prévenir les modérateurs en cas d'abus
 

francoisartificier a écrit :


Merci punto01

Cela confirme mes doutes.
J'ai prévu de remplacer la pompe Mercredi (si Oscaro livre bien à temps)
elle fait 2*12kms par jour, en surveillant l'eau, ça devrait le faire, non ?http://images.forum-auto.com/t [...] icon15.gif
C'est un peu risqué, mais bon, ça arrive souvent que ça bloque au point de péter l'axe ?

ça dépend de l'origine de la fuite mais si l'axe finit par se dessertir et que le tout grippe, attention les dégats.

Perso j'ai réussi à faire 300km à 140km/h sans problème avec le même problème que toi.
Puis le lendemain matin, j'ai cassé le moteur en l'emmenant jusqu'au garage qui était à 4km de la maison :D


---------------
Lors des enchères, l'Armonica propose 5000 dollars, prix de la capture du Cheyenne :
le Cheyenne "un certain Judas s'était contenté de 30 dollars" ;
l'Armonica "Je crois pas qu'y avait de dollars à l'époque" ;
le Cheyenne "mais des fils de pute,ça oui
n°835102
francoisar​tificier
Profil : Nouveau membre
francoisartificier
Posté le 30-09-2013 à 01:12:47  answer
Prévenir les modérateurs en cas d'abus
 

Ah oui, pas de bol à 4 Km près :-(
J'ai démonté le carter distrib hier pour voir de plus près, j'ai l'impression que ça coule derrière la pompe, (le joint torique qui à lâché peut-être) pas au niveau le l'axe, mais comme j'avais pas la pièce j'ai pas déposé la pompe et j'ai remonté pour qu'elle roule demain. Le carter distrib. était propre, pas de traces de LDR séché.

n°835106
punto01
Je préfère régner en Enfer que servir au paradis [
Profil : Pilote confirmé
punto01
Contributeur Argent Forum
Posté le 30-09-2013 à 02:43:02  answer
Prévenir les modérateurs en cas d'abus
 

Si c'est le joint ça va encore mais la courroie n'appréciera pas à la longue.
Donc ne traine pas trop quand même :jap:


---------------
Lors des enchères, l'Armonica propose 5000 dollars, prix de la capture du Cheyenne :
le Cheyenne "un certain Judas s'était contenté de 30 dollars" ;
l'Armonica "Je crois pas qu'y avait de dollars à l'époque" ;
le Cheyenne "mais des fils de pute,ça oui
mood
Publicité
Profil
Posté le 30-09-2013 à 02:43:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Volkswagen
»

Polo

»

Fuite liquide refroidissement Polo

 

Sujets relatifs
conseil pour une polo 2002clim ne me donne pas d'air frais pourtant pas fuite et bonbonne pleine
contenance liquide de refroidissement sur passatFuite d'huile Passat TDI 130 CV model 2001
fuite antenne toitfuite d'huile moteur golf 3 tdi 90ch
fuite d'huile golf 3 tdiProblème fuite d'huile dans le radiateur duturbo
fuite liquide de refroidissementFuite direction assitée Golf 2, 112 cv, cabriolet, 1991
Fuite direction assitée Golf 2 cabriolet 1991, 112 cv 
Plus de sujets relatifs à : Fuite liquide refroidissement Polo

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pas de courant qui arrive au ventilo ?! 3 06-09-2008 à 14:18:18
pb demarrage polo 1.4 de 96 2 13-09-2008 à 12:07:58
Ma polo 6N2 petit amour de ma vie! mais son embrayage.... 4 18-09-2008 à 03:21:21
Comment Régler l'heure de l'ordinateur de bord? 1 02-09-2008 à 18:40:56
*** A VENDRE -*** 1 29-08-2008 à 21:51:48


S'identifier

?