Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Voyant préchauffage clignote et Dysfonctionnement moteur atelier

 

Il y a 1047 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voyant préchauffage clignote et Dysfonctionnement moteur atelier

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
chris18974
  1. Posté le 06/10/2017 à 21:56:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,
Me présente Christophe
Propriétaire d'un Vw Touareg de 2007
V6 3.0 L tdi 224ch carat édition ,
250000km, j'ai besoin de conseil car bloquée :( j'ai depuis peu le voyant moteur allumée, le voyant de préchauffage qui clignote et une perte de puissance (mise en sécurité) ,
Mes craintes été un problème de vanne egr
Jai donc démonter tout nettoyer et remonter
Jai àussi fait l'acquisition dun petit boîtier ODB2 pour effacée les codes défaut .
Je termine et une fois Tout remonter je procède à l'effacement ... Mais mon problème refait surface Mais Pas au démarrage (aucun voyant) Mais apres 2-3min
Je précise que pendant que les voyants ne sallume pas la voiture marche normalement .
Je sèche, y a Til quelqu'un qui pourrais m aiguiller ??? Merci d'avance
Message cité 1 fois
Sujets relatif
Save earth, the only planet that has chocolate !
Profil : Pilote semi-pro
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2017 à 09:42:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fake07:16]

Quels sont les codes défauts lus ?

C'est ca qui indique la panne :o


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Membre
jepasse
Marques - succès bronze messages
  1. Posté le 09/10/2017 à 08:58:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai du changer ma vanne EGR . Lors du souci les voyants moteur et Control gaz d'échappement etaient allumes, mais pas celui de prechauffage.
Donc je ne pense pas que ce soit la vanne SFR chez toi.
D'autre part quand tu effaces un défaut avec ODB2 ou le VCDS il se passe toujours un peu de temps avant qu'il se réallume

Publicité

V power addict
Profil : Routard confirmé
maxv10tdi
Marques - succès bronze messages
  1. Posté le 14/10/2017 à 23:59:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Chris18974 a écrit :

Bonjour à tous ,
Me présente Christophe
Propriétaire d'un Vw Touareg de 2007
V6 3.0 L tdi 224ch carat édition ,
250000km, j'ai besoin de conseil car bloquée :( j'ai depuis peu le voyant moteur allumée, le voyant de préchauffage qui clignote et une perte de puissance (mise en sécurité) ,
Mes craintes été un problème de vanne egr
Jai donc démonter tout nettoyer et remonter
Jai àussi fait l'acquisition dun petit boîtier ODB2 pour effacée les codes défaut .
Je termine et une fois Tout remonter je procède à l'effacement ... Mais mon problème refait surface Mais Pas au démarrage (aucun voyant) Mais apres 2-3min
Je précise que pendant que les voyants ne sallume pas la voiture marche normalement .
Je sèche, y a Til quelqu'un qui pourrais m aiguiller ??? Merci d'avance
Afficher plus
Afficher moins



si ton voyant préchauffage clignote c'est qu'il a détecté une présence d'eau dans le gasoil

fais le plein a fond et reset tes codes défauts....ça a fonctionné à l'époque sur mes v10 et v8 en tdi

Invité
  1. Posté le 16/10/2017 à 15:57:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je possède un tiguan diesel 2l tdi blumotion et je rencontre le problème suivant : disfonctionnement du moteur avec voyant allumé et voiture qui n'avance plus et depuis que sur les conseils d'un garagiste j'ai mis dans le réservoir une dose de produit appelé ''bardall '' qui a pour mission de nettoyer le circuit, je n'ai plus de problème avec ceci

Conseil le produit se trouve chez Norauto car il s'adapte à chaque cas "exemple: Bardall pour vanne egr; bardall pour circuit;etc etc

J'espère que mon explication vous permettra de solutionner vos problèmes

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme Appui-tête Touareg 2 0
Affichage panneaux de vitesse sur GPS 6
Vw touareg 3.0 v6 TDi 2006 5
Pression pneus Touareg 275/45 R20 3
touareg 3.2 V6 lecteur CD bloqué. comment faire? 0