Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

problème préchauffage et rappel mise à jour logiciel

 

Il y a 923 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème préchauffage et rappel mise à jour logiciel

Prévenir les modérateurs en cas d'abus 
n°969844
Anonyme-he​rvegillesf​r@yahoo.fr
Invité
  1. Posté le 06/01/2017 à 19:12:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai effectué il y a 48 heures le rappel VW pour la mise à jour logiciel et mise en place du redresseur de flux. Aujourd'hui , mon voyant de préchauffage clignote et le moteur se met en sécurité (plus de puissance). Certains on t'il constaté le même problème? peut-il y a voir une relation entre le rappel et ce problème de préchauffage?

Merci par avance pour vos réponses.

Voiture : golf 6 break, 1.6 tdi bluemotion, année 2010
Message cité 5 fois
Sujets relatif
n°971067
numerosbis
Profil : Nouveau membre
  1. homepage
  2. config
numerosbis
  1. Posté le 20/01/2017 à 19:11:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OUI
! ! Egalement problème de préchauffage sur Golf VII ou peut-être problème d'injecteurs, bref elle a du mal à démarrer par des températures négatives et humidité dans l'air
Bref pour un common-rail c'est pas bien fort c'est la première voiture ou j'ai ce problème. Elle va au garage la semaine prochaine donc à suivre .......


---------------
Golf VII Tdi 1,6 105 confortline de 2014 45.000 km
n°971491
numerosbis
Profil : Nouveau membre
  1. homepage
  2. config
numerosbis
  1. Posté le 26/01/2017 à 22:25:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello, aujourd'hui ma Golf sort du garage pour les problème de démarrage, le garage n'a rien trouvé, tout est normal.
Il est clair que les problèmes arrivent le plus souvent quand le temps est humide et température négative.
Si une personne connaît ce Pb je suis preneur d'une info
D'avance merci.


J'ai ouvert un nouveau sujet:
Problème de démarrage sur Golf 7 Tdi 1,6 105 confortl de 2014 Le sujet est dans Mécanique et Electronique.


Le modérateur peut supprimer mes deux réponses si Pb

Message édité par numerosbis le 27/01/2017 à 09:54:55

---------------
Golf VII Tdi 1,6 105 confortline de 2014 45.000 km
Publicité

n°972347
Anonyme-zw​ingnight
Invité
  1. Posté le 05/02/2017 à 14:48:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello hello,

Même symptôme sur la mienne Audi A3, 1.6Tdi.
50km Après la mise à jour, voyant préchauffage qui clignote et perte de puissance. Parti au redémarrage de la voiture.

Utilisant mon logiciel vagcom, je vois un défaut au niveau du Débitmètre d'air massique.

Retour à la concession, 3 jours d'échange avec l'Allemagne et finalement ils me disent que c'est ma vanne egr qui est la cause. Devis de 1300€.

Appel 1h après avoir récupérer ma voiture, l'Allemagne a eu écho du même probleme, il faut changer le débitmètre.

Je résume, je regrette avoir fait cette mise à jour qui a changé le comportement de la voiture. Je ne sais pas comment fait VW pour tester le bon fonctionnement post-mise à jour mais ce n'est pas sérieux de leur part.
Message cité 1 fois
n°973089
Anonyme-Hi​bousse
Invité
  1. Posté le 13/02/2017 à 23:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-hervegillesfr@yahoo.fr a écrit :

Bonjour,

J'ai effectué il y a 48 heures le rappel VW pour la mise à jour logiciel et mise en place du redresseur de flux. Aujourd'hui , mon voyant de préchauffage clignote et le moteur se met en sécurité (plus de puissance). Certains on t'il constaté le même problème? peut-il y a voir une relation entre le rappel et ce problème de préchauffage?

Merci par avance pour vos réponses.

Voiture : golf 6 break, 1.6 tdi bluemotion, année 2010
Afficher plus
Afficher moins



Idem :en Suisse : Golf Vl automatique TDI 63'000 km 2009 le 02.01.2017 au garage pour mise aux normes et 2 semaines plus tard le voyant dysfonctionnement du moteur cf voyant préchauffage clignote ... À suivre .

Publicité

n°973207
Kyldin
Profil : Nouveau membre
kyldin
  1. Posté le 15/02/2017 à 16:33:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense avoir le même problème : voyant gestion du moteur clignotant et voyant catalyseur allumé + perte de puissance sur Golf VI 1.6 TDI 65000km de 2013, RDV au garage pris la semaine prochaine.

n°973219
Anonyme-Da​rt
Invité
  1. Posté le 15/02/2017 à 21:45:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attention si votre filtre à air n'est pas d'origine sa peut créer des problèmes!!!a contrôlé.

n°973454
Anonyme-jb​o
Invité
  1. Posté le 19/02/2017 à 21:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Problème similaire suite au rappel effectué il y a deux jours. Voyant diag allumé + voyant de préchauffage sur Seat Leon II 1.6TDI105.
Le problème s'est déclaré 50km après le rappel... Le lien de cause à effet parait très étrange... !
Avez vous eu des news pour vos voitures ?


Cordialement,
J.
Message cité 1 fois
n°973516
Anonyme-2
Invité
  1. Posté le 20/02/2017 à 16:43:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-jbo a écrit :

Bonjour,

Problème similaire suite au rappel effectué il y a deux jours. Voyant diag allumé + voyant de préchauffage sur Seat Leon II 1.6TDI105.
Le problème s'est déclaré 50km après le rappel... Le lien de cause à effet parait très étrange... !
Avez vous eu des news pour vos voitures ?


Cordialement,
J.
Afficher plus
Afficher moins


Modification moteur suite au scandale Volkswagen
Regarde la... pour les seat

n°973534
Kyldin
Profil : Nouveau membre
kyldin
  1. Posté le 20/02/2017 à 21:41:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Concernant la panne sur ma Golf VI 1.6 TDI à 65000 km.
Résultat du diagnostic : Changement vanne EGR

Coût : 1300€ pris en charge à 50% par le constructeur.

Cause : Usure dite normale sur les diesels faisant trop de ville.
Message cité 1 fois
n°973579
Anonyme-Be​rty
Invité
  1. Posté le 21/02/2017 à 18:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même problème que vous sur un vw caddy 1,6 tdi 30km apres la mise a jour

n°973990
benjy07150
Profil : Nouveau membre
benjy07150
  1. Posté le 26/02/2017 à 21:33:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Pour ma part, il y a 1 mois j'ai autorisé WW à mettre ma scirocco aux normes, 1 semaine après avoir repris mon véhicule...voyants préchauffage et moteur allumé, plus de puissance...ils m'ont dit rien à voir avec la mise en conformité c'est juste votre vanne erg à changer mais nous avons démonté elle est pas encrassée donc pour vous éviter de gros frais 1200 à 1300€ on va essayer le nettoyage facturé 62.74€ on a de bons résultats quelques fois ça suffit sinon il faudra changer ERG...et là 10 jours après ça recommence voyants allumés!! n'y a t'il pas un lien avec la fameuse mise à jour des moteurs truqués??? je suis deg

n°974663
Mathieu117​6
Profil : Nouveau membre
mathieu1176
  1. Posté le 07/03/2017 à 20:39:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-hervegillesfr@yahoo.fr a écrit :

Bonjour,

J'ai effectué il y a 48 heures le rappel VW pour la mise à jour logiciel et mise en place du redresseur de flux. Aujourd'hui , mon voyant de préchauffage clignote et le moteur se met en sécurité (plus de puissance). Certains on t'il constaté le même problème? peut-il y a voir une relation entre le rappel et ce problème de préchauffage?

Merci par avance pour vos réponses.

Voiture : golf 6 break, 1.6 tdi bluemotion, année 2010
Afficher plus
Afficher moins



Bonjour,

J ai le meme probleme sur une leon tdi 140,le voyant de prechauffage s allume en roulant avec une perte total de puissance et ca 3 jours apres le rappel pollution vw.
Rendez vous pris chez seat et dossier ouvert au service vw france.
Je pensai avoir pas de chance mais voyant tous les commentaires je vois je ne suis pas le seul.....
A suivre

Publicité

n°974680
Mathieu117​6
Profil : Nouveau membre
mathieu1176
  1. Posté le 07/03/2017 à 21:54:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-zwingnight a écrit :

Hello hello,

Même symptôme sur la mienne Audi A3, 1.6Tdi.
50km Après la mise à jour, voyant préchauffage qui clignote et perte de puissance. Parti au redémarrage de la voiture.

Utilisant mon logiciel vagcom, je vois un défaut au niveau du Débitmètre d'air massique.

Retour à la concession, 3 jours d'échange avec l'Allemagne et finalement ils me disent que c'est ma vanne egr qui est la cause. Devis de 1300€.

Appel 1h après avoir récupérer ma voiture, l'Allemagne a eu écho du même probleme, il faut changer le débitmètre.

Je résume, je regrette avoir fait cette mise à jour qui a changé le comportement de la voiture. Je ne sais pas comment fait VW pour tester le bon fonctionnement post-mise à jour mais ce n'est pas sérieux de leur part.
Afficher plus
Afficher moins



bonjour
J ai le meme probleme, as tu eu une prise en charge des frais de reparation?

n°974815
Anonyme-Da​redevil
Invité
  1. Posté le 09/03/2017 à 14:24:30  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-hervegillesfr@yahoo.fr a écrit :

Bonjour,

J'ai effectué il y a 48 heures le rappel VW pour la mise à jour logiciel et mise en place du redresseur de flux. Aujourd'hui , mon voyant de préchauffage clignote et le moteur se met en sécurité (plus de puissance). Certains on t'il constaté le même problème? peut-il y a voir une relation entre le rappel et ce problème de préchauffage?

Merci par avance pour vos réponses.

Voiture : golf 6 break, 1.6 tdi bluemotion, année 2010
Afficher plus
Afficher moins


Bonjour,

Après le rappel moteur VW effectué courant Novembre 2016 (suivi de sensations bizarres à la conduite) et la révision des 90000kms en Février 2017 (vidange/filtre à huile + filtre à air + filtre à gas oil - RAS par concession), nous avons sur notre Skoda Yéti 2.0 TDI (année: Déc. 2012) rencontré le même problème: voyant de préchauffage clignotant le Lundi 13/03/17 sur autoroute, véhicule qui démarre mais cale aussitôt (perte de puissance) le mardi 14/03/2017 sur emplacement de parking.

Suites: Appel Skoda assistance (VL suivi dans réseau Skoda donc "prolongation" de garantie), dépannage sur concessionnaire Skoda de la ville.

Diagnostic (branchement valise): radiateur recyclage gaz encrassé (volets??) et changement de la pièce (1200 à 1300 euros (pièce + M.O) la plaisanterie mais heureusement pris en charge (en partie) par le Constructeur (reste à charge environ 172 €).

conclusion: je suis en mesure de penser comme vous qu'il y a une relation de cause à effet entre le rappel VW et les problèmes rencontrés par la suite. Je pense aussi qu'aucun concessionnaire vous le confirmera.

PS:J'espère avoir apporté de l'eau à vos moulins

n°976357
kikoss62
Profil : Nouveau membre
kikoss62
  1. Posté le 27/03/2017 à 19:51:21  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous

je rencontre un soucis aussi depuis cette fameuse mise a jour il y a 15 jours le véhicule et une polo 1.6l 75cv FAP .
le soucis rencontré et un ralentie instable depuis cette mise a jour avant aucun problème avec le véhicule le concessionnaire a constaté les problème de ralentie mais n'a pas voulu faire un vagcom car pas de voyant allumé au tableau de bord il a fait remonté l'info a l'usine Volkswagen j'attend de ses nouvelles
Message cité 2 fois
n°976452
Anonyme-Th​ierrye
Invité
  1. Posté le 28/03/2017 à 21:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Golf plus 2010 19tdi 105cv. Problème moteur inexpliqué (150000km)..bizarement 15j après mise à jour du fameux logiciel.

n°976489
Anonyme-Ni​nou 64
Invité
  1. Posté le 29/03/2017 à 15:54:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mise à jour du logiciel moteur il y a deux semaines, perte de puissance et dératées du moteur.
J'ai ramené ma voiture au garage, ils me disent que la mise à jour est conforme et n'a rien à voir avec mes pb.
Et que mon soucis de dératées vient d'1 injecteur.
Quand je lis tous vos commentaires, je ne suis pas rassurée...
On s'est encore fait avoir.

n°976495
manu76300
Profil : Nouveau membre
manu76300
  1. Posté le 29/03/2017 à 17:12:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ayant un Touran carat de 2011 140CV avec le fameux (plutôt fumeux) moteur ea189, j'ai fait moi aussi la mise à jour et depuis que d'ennuis...
Ça a commencé avec une perte de liquide de refroidissement après retour chez VW, ils me disent que c'est le radiateur refroidisseur des gaz d'échappement.
On me signale qu'il y a une prise en charge par VW à hauteur de 90% car le souci peut être dû à la MAJ...je récupère la voiture, je paie le restant dû (92 euros environ ). Pourquoi me faire payer les 10% si c'est leur faute ?
Je fais 70 KMS pour aller au boulot (extra urbain) et là mon voyant de préchauffage clignote. Retour chez VW et ils me disent qu'ils branchent la voiture...résultat défaut de pression au niveau du turbo mais cela n'a rien à voir avec la MAJ s'empresse-t-on de me dire...Bah voyons tu m'étonnes.
On me dit aussi qu'il n'y a pas de problème constaté visuellement que c'était juste un problème logiciel.
Je récupère mon véhicule et là au bout de 3 jours... rebelote mon voyant de préchauffage clignote sporadiquement.
RDV est (re)pris j'emmène mon touran mercredi 5 avril. Je vous tiens au courant des suites ( en espérant que ce problème va se régler une bonne fois pour toutes).
Message cité 1 fois
n°976707
Anonyme-Wi​ll
Invité
  1. Posté le 02/04/2017 à 10:56:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, même problème sur ma Seat leon 1.6 tdi 105. Elle sort du garage il y a 15 jours, j'ai fait 500 km d'autoroute, je sentais déjà une différence comme une consommation en hausse et une perte de puissance. Pas de bol je tombe en panne sur l'autoroute avec voyant de préchauffage qui clignote et voyant moteur allumé. Ma voiture va chez Seat demain, ils nous prennent vraiment pour des pigeons !!!

n°976780
pikapika27
Profil : Nouveau membre
pikapika27
  1. Posté le 03/04/2017 à 12:26:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kikoss62 a écrit :

bonjour a tous

je rencontre un soucis aussi depuis cette fameuse mise a jour il y a 15 jours le véhicule et une polo 1.6l 75cv FAP .
le soucis rencontré et un ralentie instable depuis cette mise a jour avant aucun problème avec le véhicule le concessionnaire a constaté les problème de ralentie mais n'a pas voulu faire un vagcom car pas de voyant allumé au tableau de bord il a fait remonté l'info a l'usine Volkswagen j'attend de ses nouvelles
Afficher plus
Afficher moins

Bonjour Kikoss62,

J'ai la même profile de voiture 157000 km MAJ EA189 24/03/2017 et exactement le même problème, quand je lui demande de maj. effectué c'est juste qq. ligne de programme test supprimer. VAG me dit pour le problème de leur laisser qq.jours pour tester mais les frais sont à mes charges.
Je voudrais bien savoir où s'adresser pour avoir comme preuve que c'est bien à cause de leurs actes que se problème s'est manifesté car avant tout fonctionne bien.

Message cité 1 fois
n°976839
Anonyme-Wi​ll
Invité
  1. Posté le 04/04/2017 à 11:05:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Verdict du garage, injecteur hs pour un véhicule qui a 6 ans et 67000km, il me dit que ça peu être la qualité du gazoil (j’ai toujours mis au même endroit) ou car je ne fais pas l’entretien chez eux. Je contact tout de suite le sav seat.

n°976943
manu76300
Profil : Nouveau membre
manu76300
  1. Posté le 05/04/2017 à 15:55:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

manu76300 a écrit :

Bonjour,

Ayant un Touran carat de 2011 140CV avec le fameux (plutôt fumeux) moteur ea189, j'ai fait moi aussi la mise à jour et depuis que d'ennuis...
Ça a commencé avec une perte de liquide de refroidissement après retour chez VW, ils me disent que c'est le radiateur refroidisseur des gaz d'échappement.
On me signale qu'il y a une prise en charge par VW à hauteur de 90% car le souci peut être dû à la MAJ...je récupère la voiture, je paie le restant dû (92 euros environ ). Pourquoi me faire payer les 10% si c'est leur faute ?
Je fais 70 KMS pour aller au boulot (extra urbain) et là mon voyant de préchauffage clignote. Retour chez VW et ils me disent qu'ils branchent la voiture...résultat défaut de pression au niveau du turbo mais cela n'a rien à voir avec la MAJ s'empresse-t-on de me dire...Bah voyons tu m'étonnes.
On me dit aussi qu'il n'y a pas de problème constaté visuellement que c'était juste un problème logiciel.
Je récupère mon véhicule et là au bout de 3 jours... rebelote mon voyant de préchauffage clignote sporadiquement.
RDV est (re)pris j'emmène mon touran mercredi 5 avril. Je vous tiens au courant des suites ( en espérant que ce problème va se régler une bonne fois pour toutes).
Afficher plus
Afficher moins


Bonjour,
Mon garage VW vient de m'appeler...verdict...soupape turbo HS et il me dit en plus qu'ils vont mettre un produit nettoyant dans le réservoir ( bizarre je ne fais que de l'extra urbain et en plus pas dans les horaires de circulation bouchée car je travaille de nuit). La réparation est prise en charge (j'en déduis donc que c'est bien cette p....n de mise à jour qui pose problème).
Je récupère mon véhicule vendredi car la pièce n'est pas disponible.
Je vous tiens au courant des suites de cette fameuse (fumeuse) mise à jour qui n'impacte pas le comportement, la consommation blablablabla de mon véhicule...Merci VW...J'avais un touran qui marchait très bien avant maintenant je stresse à chaque fois que je prends le volant !

Message cité 1 fois
n°977098
Dav2888
Profil : Nouveau membre
dav2888
  1. Posté le 07/04/2017 à 22:45:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Le bonjour de Bruxelles!

J'aimerais votre avis car j'ai moi-même également des problèmes.
J'ai une VW Polo de fin 2009 diesel 1,6 70ch. Aucun problème auparavant.
Elle a 150.000 km.

Toujours bien entretenue, je la mets chez VW pour l'entretien ce Lundi 27/03/17, ils font la mise à jour des moteurs diesel en même temps. Facture de 420eur, seule chose à signale = ils ont eu un signal de bougie défectueuse et l'ont démontée pour la changer mais n'avaient finalement pas la bonne pièce pour le faire. Je dois donc juste fixer un rdv pour changer une bougie mais je peux rouler tranquille jusque là.
Le lendemain de l'entretien (28/03/17), j'ai un voyant qui s'allume sur le tableau de bord = échappement. Je laisse à partir de ce moment la voiture chez moi pour ne pas l'abimer.
Je contacte le garage qui me dit de passer. Sur la route du garage, un voyant s'allume en plus = celui de préchauffage qui clignote et sur la route j'ai une perte de puissance.
J'arrive donc au garage ce Lundi 03/04/17 = ils font une analyse et détectent : défaut de capteur de position turbo sporadique à suivre et 4 bougies de préchauffage à changer. Ils font une update du logiciel du turbo (???) et me facturent 100eur ils me conseillent de prendre rdv pour changer les bougies (première disponibilité le 25/04/17). En rentrant du garage, ces deux voyants s'allument à nouveau avec les mêmes symptômes => retour au garage en urgence ce Jeudi 06/04/17.
Le verdict tombe: ils faut changer les 4 bougies et le capteur de position du turbo, bilan 525eur.
Qu'en pensez-vous? Ma voiture n'avait jamais eu de problème, jamais de voyant allumé, depuis son entretien et la fameuse mise à jour VW que de problèmes.
De mon côté le garage me dit que cela n'a rien à voir mais je doute.

J'attends vos avis merci et bon we!


Check_EngineVoir l'image en grand0 voteGlow_PlugVoir l'image en grand0 vote
Message cité 1 fois
Message édité par Dav2888 le 07/04/2017 à 22:53:24
n°977153
Anonyme-Wi​ll
Invité
  1. Posté le 09/04/2017 à 10:07:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, je te souhaite bien du courage, la mécanique est bien rodé, toujours les mêmes réponses, que cela n'a rien à voir avec le rappel. Pour ma part, un injecteur vient de lâcher sur ma Seat Léon qui a 67000km 1 mois après le rappel avec les mêmes symptômes que toi,je me bat depuis 1 semaine pour avoir une prise en charge auprès du sav.

n°977385
Anonyme-@s​ophie
Invité
  1. Posté le 12/04/2017 à 20:32:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je pense avoir la même chose . J'amène ma golf sw 1.6 tdi il y a 10 jours chez ww pour une révision et bien sûr mise aux normes.
Résultat la première semaine je tombe en panne !! Remorquage chez ww et résultat ils avaient oublié de révisser le bouchon d'huile !! Je me dit l'erreur est humaine et ils ont tout pris en charge alors pas de soucis. Sauf qu'une semaine plus tard de nouveau en panne et la !!! On vient de m'envoyer un devis de 965 euros pour le radiateur de recyclage des gaz !!! Comme par hasard ... demain je vais chez ww pour voir quelle prise en charge je peux espérer .... ensuite je pense me retourner contre ww. Affaire à suivre...

n°977618
Anonyme-ri​chard
Invité
  1. Posté le 15/04/2017 à 18:50:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MOI AUSSI MISE 0 NIEAU /mODULE GESTION MOTEUR noX.LE 25/01/2017.
a LA SORTIE DU GARAGE INDICATEUR MOTEUR ALLUME.
RETOUR IMMEDIATEMENT AU GARAGE.
MISE SUR L'ORDINATEUR AVEC COMME REPONSE/PROBLEME DE BOUGIE DE PRECHAUFFAGE.
AVANT LA MISE A NIVEAU AUCUN INDICATEUR N'ETAIT ALLUME.
CONSEIL DU CHEF DE GARAGE/NE RIEN FAIRE CAR JE VAIS CHANGER DE VOITURE.
EVIDAMMENT ON ME DIT QU'IL NY AVAIT AUCUN RAPPORT AVEC LA MISE A NIVEAU.
MAIS MAINTENANT JE VOIS QUE JE N ETAIS PAS LE SEUL

n°977764
fench31
Profil : Nouveau membre
  1. config
fench31
  1. Posté le 18/04/2017 à 18:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exactement le même problème pour moi suite à la MAJ.
Ca ne peut plus être un hasard et VW en plus de trafiquer leur logiciels sont de mauvaise foi.
SCANDALEUC.

AZudi A4 avant de 139 000 kms

n°977771
Anonyme-va​ro
Invité
  1. Posté le 18/04/2017 à 20:17:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Mise à jour logiciel sur Audi A4, le 18 janvier 2017 depuis problème avec le voyant de gestion moteur ainsi que système de contrôle des gaz échappement qui s’éclaire retour en concession 4 fois, changement vanne dep. du turbo toujours le même problème. il est peut être temps que WW se penche sur le Problème avant une action de groupe !!

n°978034
Anonyme-Pe​titesbulle​s
Invité
  1. Posté le 21/04/2017 à 19:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-hervegillesfr@yahoo.fr a écrit :

Bonjour,

J'ai effectué il y a 48 heures le rappel VW pour la mise à jour logiciel et mise en place du redresseur de flux. Aujourd'hui , mon voyant de préchauffage clignote et le moteur se met en sécurité (plus de puissance). Certains on t'il constaté le même problème? peut-il y a voir une relation entre le rappel et ce problème de préchauffage?

Merci par avance pour vos réponses.

Voiture : golf 6 break, 1.6 tdi bluemotion, année 2010
Afficher plus
Afficher moins



Idem, mise à jour faite il y a 4 semaines mais ma voiture n a pas roulé pdt 10 jours car nous étions partis en vacances avec celle de mon mari.
À notre retour je constate une baisse de régime à chaque passage de vitesse et pense que la mise à jour m oblige à pousser un peu plus le moteur avant de passer les vitesses notamment la 3 eme. Mais aujourd hui le problème vient de s accentuer avec le voyant de préchauffage qui s allume et clignote et ma golf vi tdi 105 de 2012 qui refuse de dépasser les 60 km !!! Affaire à suivre... moi qui voulait remplacer mon véhicule par une A3 ou une nvlle golf , je pense me diriger vers un autre constructeur ... à voir selon le sav. Affaire à suivre

n°978186
rodge45
Profil : Nouveau membre
rodge45
  1. Posté le 23/04/2017 à 18:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
La mise à jour sur mon caddy maxi tdi 102 bluemotion de 2011 a été réalisée début avril en même temps que la révision des 120 000km
La voiture n'a pas beaucoup roulé jusqu'au weekend end dernier, 500km d'autoroute le samedi, mercredi 2 fois 250km puis retour hier samedi soir de nuit avec à nouveau 500km d'autoroute.
Ce matin ma femme le prend pour aller à Paris, 130km sur la a6, en repartant de la gare de l'est au bout de 800m les voyants fap et gestion moteur perturbée s'allume et clignote...
Perte de puissance en rentrant, 70 à 90 max

Retour chez VW demain mais à lire vos messages, ça pue !

n°978223
Anonyme-gr​ast
Invité
  1. Posté le 24/04/2017 à 10:35:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pareil sur Exeo 2.0 TDI: je leur laisse ma voiture pour qu'ils réparent les rayures de carosserie, et surprise ils me font la MAJ.
La voiture ne dépasse pas les 120kmh et le voyant est allumer.
Pire, ils disent que ce n'est pas leur faute,,la mauvaise foi!!

n°978478
manu76300
Profil : Nouveau membre
manu76300
  1. Posté le 27/04/2017 à 17:53:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

manu76300 a écrit :

Bonjour,
Mon garage VW vient de m'appeler...verdict...soupape turbo HS et il me dit en plus qu'ils vont mettre un produit nettoyant dans le réservoir ( bizarre je ne fais que de l'extra urbain et en plus pas dans les horaires de circulation bouchée car je travaille de nuit). La réparation est prise en charge (j'en déduis donc que c'est bien cette p....n de mise à jour qui pose problème).
Je récupère mon véhicule vendredi car la pièce n'est pas disponible.
Je vous tiens au courant des suites de cette fameuse (fumeuse) mise à jour qui n'impacte pas le comportement, la consommation blablablabla de mon véhicule...Merci VW...J'avais un touran qui marchait très bien avant maintenant je stresse à chaque fois que je prends le volant !
Afficher plus
Afficher moins


Bonjour,

Ma soupape de turbo changée, je récupère le véhicule et là quelques jours après (2 ou 3 jours) rebelote voyant de préchauffage qui clignote !!
Rendez-vous est pris au 2 mai car le technicien qui suit le problème depuis le départ est en congés. OK pas de souci....en fin si malheureusement souci car depuis hier c'est au tour du voyant du catalyseur qui est allumé....je suis donc re-re-re-re-re-retourné chez VW ( je ne sais même plus combien de RE...LOL) cet après midi...résultat défaut de turbo...du coup je dépose la voiture demain au garage. Ils m'ont dit que je pouvais rouler comme ça avec pour ce soir et demain.
J'ai aussi pris contact avec les relations clients VW pour me faire rembourser les 10% restants à ma charge lors du changement du radiateur des gaz d'échappement.
Apparemment ça devrait passer...affaire à suivre

n°978483
Dav2888
Profil : Nouveau membre
dav2888
  1. Posté le 27/04/2017 à 18:44:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,
Pour vous tenir au courant, après quelques jours au garage:
À ma charge: le remplacement des 4 bougies de préchauffage et 10% du changement de capteur position turbo.
Donc vw a pris en charge à 90% le remplacement du capteur de position (pression?) turbo.
Je n'ai pas vraiment eu le temps de rouler avec la voiture depuis car je suis à l'étranger depuis deux semaines.

Courage à vous tous.

Dav2888 a écrit :

Bonjour à tous,
Le bonjour de Bruxelles!

J'aimerais votre avis car j'ai moi-même également des problèmes.
J'ai une VW Polo de fin 2009 diesel 1,6 70ch. Aucun problème auparavant.
Elle a 150.000 km.

Toujours bien entretenue, je la mets chez VW pour l'entretien ce Lundi 27/03/17, ils font la mise à jour des moteurs diesel en même temps. Facture de 420eur, seule chose à signale = ils ont eu un signal de bougie défectueuse et l'ont démontée pour la changer mais n'avaient finalement pas la bonne pièce pour le faire. Je dois donc juste fixer un rdv pour changer une bougie mais je peux rouler tranquille jusque là.
Le lendemain de l'entretien (28/03/17), j'ai un voyant qui s'allume sur le tableau de bord = échappement. Je laisse à partir de ce moment la voiture chez moi pour ne pas l'abimer.
Je contacte le garage qui me dit de passer. Sur la route du garage, un voyant s'allume en plus = celui de préchauffage qui clignote et sur la route j'ai une perte de puissance.
J'arrive donc au garage ce Lundi 03/04/17 = ils font une analyse et détectent : défaut de capteur de position turbo sporadique à suivre et 4 bougies de préchauffage à changer. Ils font une update du logiciel du turbo (???) et me facturent 100eur ils me conseillent de prendre rdv pour changer les bougies (première disponibilité le 25/04/17). En rentrant du garage, ces deux voyants s'allument à nouveau avec les mêmes symptômes => retour au garage en urgence ce Jeudi 06/04/17.
Le verdict tombe: ils faut changer les 4 bougies et le capteur de position du turbo, bilan 525eur.
Qu'en pensez-vous? Ma voiture n'avait jamais eu de problème, jamais de voyant allumé, depuis son entretien et la fameuse mise à jour VW que de problèmes.
De mon côté le garage me dit que cela n'a rien à voir mais je doute.

J'attends vos avis merci et bon we!


http://clu​b.caradisi​ac.com/dav​2888/voyan​t-118353/p​hoto/check​_engine-64​93647.htmlhttp://clu​b.caradisi​ac.com/dav​2888/voyan​t-118353/p​hoto/glow_​plug-64936​65.html
Afficher plus
Afficher moins

Message cité 1 fois
n°978559
rodge45
Profil : Nouveau membre
rodge45
  1. Posté le 28/04/2017 à 12:01:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
retour de chez vw, passage à la valise, 99€ ...

entre temps le voyant pb gestion moteur n'etait plus allumé lundi matin, le voyant filtre a particules s'est éteint en repartant de chez vw lundi matin, pas allumé de la semaine ...

vanne egr a changer, devis 1200 euros ..

je vais demonter et nettoyer pour commencer ...

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pneus 1
Quel rétroviseur extérieur pour ma golf 5 ? 1
Calorstat golf GTI performance 1
Skoda OCTAVIA type 1U 0
Ma golf 4 1.4 16v démarre et calle aussitôt 1