Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Problème sur Touareg

 

Il y a 1217 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème sur Touareg

Prévenir les modérateurs en cas d'abus 
n°2405
eskiss13
Profil : Membre
eskiss13
Posté le 26-11-2006 à 19:01:07  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,
je possede un touareg R5 TDI 33000 kms..avec suspensions pneumatiques....
parfois lorsque je roule j'ai un bip avec au milieu en haut du petit ecran couleur..le logo orange (pb) désignant les suspensions pneumatiques avec le message suivant :
defaut train roulant - atelier ! je m'arrete...les suspensions sont bloqués....
j'eteinds je rallume tous remarche à merveille ?
quelqu'un aurait il une idée....où déja entendu parler de ce probleme !
Par avance merci

Message cité 2 fois
Message édité par Kevin.88 le 26-11-2006 à 19:08:45
n°2411
lamarmotte
Profil : Routard confirmé
lamarmotte
Contributeur Bronze Forum
Posté le 26-11-2006 à 20:31:28  answerconfig
Prévenir les modérateurs en cas d'abus
 


non, mais j'éspère pour toi qu'il est encore garanti. c'est une usine à gaz et les pièces hors de prix.

n°2473
polo3182
Profil : Pilote semi-pro
polo3182
Contributeur Bronze Forum
Posté le 28-11-2006 à 18:48:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

eskiss13 a écrit :

Bonjour,
je possede un touareg R5 TDI 33000 kms..avec suspensions pneumatiques....
parfois lorsque je roule j'ai un bip avec au milieu en haut du petit ecran couleur..le logo orange (pb) désignant les suspensions pneumatiques avec le message suivant :
defaut train roulant - atelier ! je m'arrete...les suspensions sont bloqués....
j'eteinds je rallume tous remarche à merveille ?
quelqu'un aurait il une idée....où déja entendu parler de ce probleme !
Par avance merci


Salut ! petite info, cette semaine dans auto plus il y a la radioscopie du touareg et il dise que sur les modèles équipés de la suspension pneumatique il a une impossibilité d' ajuster la hauteur, avec un voyant au tableau de bord dans ce cas, le boîtier de gestion doit être reprogrammé !!

mood
Publicité
Profil
Posté le 28-11-2006 à 18:48:28  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°2495
eskiss13
Profil : Membre
eskiss13
Posté le 29-11-2006 à 18:57:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je te remercie....
j'ai été acheté  auto plus....et demain direction VW !!

n°2498
polo3182
Profil : Pilote semi-pro
polo3182
Contributeur Bronze Forum
Posté le 29-11-2006 à 19:48:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

eskiss13 a écrit :

Je te remercie....
j'ai été acheté  auto plus....et demain direction VW !!


 ;)  :jap:

n°2499
eskiss13
Profil : Membre
eskiss13
Posté le 29-11-2006 à 20:03:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

Par contre..je ne sais pas a qui incombe les frais de reprogrammation !!
Quid

mood
Publicité
Profil
Posté le 29-11-2006 à 20:03:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°2573
polo3182
Profil : Pilote semi-pro
polo3182
Contributeur Bronze Forum
Posté le 30-11-2006 à 20:29:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

eskiss13 a écrit :

Par contre..je ne sais pas a qui incombe les frais de reprogrammation !!
Quid


Salut ! De quelle année est-il ? Mais je pense qu'un geste commercial t'ai accordé ! Mais il vaudrais mieux que tu aille chez VW !

n°2591
eskiss13
Profil : Membre
eskiss13
Posté le 30-11-2006 à 23:38:32  answerconfig
Prévenir les modérateurs en cas d'abus
 

il est de 2004....Août !
j'ai pas eu le temps d'y aller....
j'irai la semaine prochaine.....
je te tiendrai informé !

n°2626
polo3182
Profil : Pilote semi-pro
polo3182
Contributeur Bronze Forum
Posté le 01-12-2006 à 18:33:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ok  ;) ! d'aout 2004 !!! Je pense qu'ils peuvent faire un effort !

n°2700
touareg v10
Profil : Nouveau membre
touareg-v10
Posté le 03-12-2006 à 23:02:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

:jap: Ton problème sera pris en considération, ta garantie et terminée depuis peu de temps, quel kilomètrage a t'il! par contre je ne comprends pas pourquoi ta suspention ne fonctionne plus après cette alerte, j'ai le même problème assez souvent ce qui n'a aucune incidence sur le fonctionnement. A l'arret suivant tout ce remetes en ordre après avoir coupé le contact complet, ordinateur se réinitialise, et on oubli jusqu'à la prochaine fois : :(

n°2702
eskiss13
Profil : Membre
eskiss13
Posté le 04-12-2006 à 01:40:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

Le véhicule à 33 000 kms !
Lorsque le voyant s'allume et le bip retentit les suspensions je te le confirme deviennent caprisieuse..soit elles n'obeissent plus..soit elles mettent un temps fou a se mettre à la hauteur demandé ! Et tous comme toi..apres un redemaarage...hop tous remarche...alors parfois une semaine..sans souci et parfois 1, 2 3 ....soucis par jour !
Normalement si mon emploi du temps le permet je passe chez VW ! et vous tiens au courant
Et  toi TOUAREG V10 tu as également le voyant orange qui s'allume avec le véhicule dessiné et les deux fleches ?

J'en profite également pour te demander..dans le manuel, j'ai aucune correspondance pour tous ses voyants et toi ?
une fois j'ai eu un voyant toujours au milieu, rond et orange avec le véhicule penché vers le bas ? tu sais a quoi cela correspond ?
merci

n°2740
eskiss13
Profil : Membre
eskiss13
Posté le 05-12-2006 à 01:17:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai été chez vw !
ils ont branché la malette !
le probleme vient d'un connecteur defectueux ! apparement il faut le changer ! probleme connu selon le gars ! il faut bloquer le touareg une demi journée !

n°60637
touareg v10
Profil : Nouveau membre
touareg-v10
Posté le 08-12-2006 à 22:59:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

:jap: C'est se qui ce dit, mais pour moi ils ont changé les connecteurs et ça continue. Je viens de faire changer les silenblocs du train AV, le gauche était pulverisé :cry: ,on verra si cela à une incidence. Sinon super véhicule, malgré ses problèmes il reste fiable et pas trop couteux à l'entretien.

n°60680
eskiss13
Profil : Membre
eskiss13
Posté le 09-12-2006 à 11:41:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

touareg v10 a écrit :

:jap: C'est se qui ce dit, mais pour moi ils ont changé les connecteurs et ça continue. Je viens de faire changer les silenblocs du train AV, le gauche était pulverisé :cry: ,on verra si cela à une incidence. Sinon super véhicule, malgré ses problèmes il reste fiable et pas trop couteux à l'entretien.




Bonjour,
Ont il reprogrammé le boitier de gestion..comme indique sur l'auto plus de la semaine derniere ?

n°77405
CHOCCO
Profil : Nouveau membre
chocco
Posté le 30-12-2006 à 02:59:03  answer
Prévenir les modérateurs en cas d'abus
 

En tant que conseiller technique VW,il y a une info consernant le remplacement de la segmentation de la pompe d'amortisseurs.  Vehicule avant 2005.

n°87393
eskiss13
Profil : Membre
eskiss13
Posté le 02-02-2007 à 15:53:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous...
je vous souhaite une excellente année 2007 !
Alors...la fiche a été changé et le pb demeure.....
Donc maintenant il me reste effectivement la réparation au niveau des segments....

n°121765
v10 tdi
Profil : Membre confirmé
v10-tdi
Posté le 28-06-2007 à 10:19:23  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Je suis un heureu proprio d'un Touareg V10 Tdi !
La machine est superbe, le moteur un vrai régal et la finition sublime !
J'en suis très ravi !
J'ai quelques questions :

C'est un véhicule provenant d'allemagne et sur le Gps, je n'ai que les grands axes d'europe et j'aimerai savoir quel Cd rom acheter pour avoir la majorité des rues ( ex : à strasbourg je n'ai que quelques rue alors qu'avec un simple Tom-tom  j'ai la majoritée !)
Mon fils à remarqué que les vitres arrieres ne descendent pas complètement, comme sur mon ancien véhicule ( le Ml ), je pense que c'est une sécurité, est-elle déconnéctable ?
J'ai remaqué qu'un V10 tdi avait une barre de chrome supplémentaire ( tout en bas, à l'avant pour l'instant il n'y a qu'une languette en plastique ). Savez vous où l'on peut acheter celle-ci ?

Merci de vos réponses et à bientôt !


n°129239
thy12
Profil : Membre
thy12
Posté le 29-07-2007 à 11:32:59  answer
Prévenir les modérateurs en cas d'abus
 

Salut
J'ai eu le même problème il y a quelque temps "défaut train roulant - atelier"  et au final c'est la pompe qui a du être changé.
La marque a fait un geste commercial avec une remise de 80% sur la facture.

n°203102
invittbb26
Invité
Posté le 26-05-2008 à 19:18:43  answer
Prévenir les modérateurs en cas d'abus
 

thy12 a écrit :

Salut
J'ai eu le même problème il y a quelque temps "défaut train roulant - atelier"  et au final c'est la pompe qui a du être changé.
La marque a fait un geste commercial avec une remise de 80% sur la facture.




bonjour,

j'arrive un peu tard sur le sujet. j'ai le meme message sur le V10. defaut de train roulant - atelier. je dois donc faire changer la pompe d'amortisseur? dois je faire autre chose pour que cela fonctionnne? reprogrammation.... etc...
merci
Bob

n°204457
JMS29
VWtouareg
Profil : Nouveau membre
jms29
Posté le 01-06-2008 à 14:15:28  answer
Prévenir les modérateurs en cas d'abus
 

eskiss13 a écrit :

Bonjour,
je possede un touareg R5 TDI 33000 kms..avec suspensions pneumatiques....
parfois lorsque je roule j'ai un bip avec au milieu en haut du petit ecran couleur..le logo orange (pb) désignant les suspensions pneumatiques avec le message suivant :
defaut train roulant - atelier ! je m'arrete...les suspensions sont bloqués....
j'eteinds je rallume tous remarche à merveille ?
quelqu'un aurait il une idée....où déja entendu parler de ce probleme !
Par avance merci




Bonjour c'est un peu tard, mais toujours d'actualité depuis un an, après une "action VW logiciels....etc..) Touareg V8 Tipronic suspension pneumatique..

c'est une multitude de problèmes;
* ils m'ont changé, au cours de la révision des 45 000 Km, sans pour autant qu'il y ait du de problème de charge batterie, l'alternateur de charge plus e 1300 € !!

depuis que je suis sorti du garage (VW aix les miles !!)
* alarmes "train roulant ....atelier" de couleur Orange, jamais trouvé pourquoi et encore une hier!
* blocage de la clim et mode de ventillation
* usure très rapide des pneus avant (extérieur bande de roulement) et arrière (j'ai fait faire une reprise du paralélisme à 45 000 Kms (par VW Aix) et changer les pneus..troisième train de 4 pneux en 63 000 kms

je ne pense pas être le seul
à votre écoute
jms


---------------
jms
n°556951
stevetrial
Profil : Nouveau membre
stevetrial
Posté le 05-06-2010 à 07:35:30  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
J'ai un R5 TDI et j'ai le même pb depuis 3 ans "défaut train de roulement des roues" et je roule sans pb avec. Les suspensions marchent très bien mais le pb apparaît surtout l'été qd il fait chaud, très rarement l'hivers.
Je confirme par ailleurs, l'incapacité technique et surtout relationnel de VV Aix les Milles a qui j'ai signalé le pb et qui n'a jamais rien fait.
A vous lire

n°579060
mikebrant1​971
Profil : Nouveau membre
mikebrant1971
Posté le 29-07-2010 à 09:31:15  answer
Prévenir les modérateurs en cas d'abus
 

bonjour je suis a la reunion les suv sont chers ici j'ai une occasion d'acheter un touareg r5 tdi boite manuelle 6 vitesses a 20000 euros avril 2004 75000 km je cherche aussi un x5 merci de me conseiller


Message édité par mikebrant1971 le 29-07-2010 à 09:33:04
n°581167
misa76
Profil : Membre
misa76
Posté le 03-08-2010 à 00:46:37  answer
Prévenir les modérateurs en cas d'abus
 

g eu un R5 TDI boite manuelle 6 vitesse de Juillet 2003, bcp de problème avec à partir de 127 000 km, si j'étais toi je renoncerai à l'achat  de cette motorisation, il vaut mieux acheter le V6 de 2007.

mood
Publicité
Profil
Posté le 03-08-2010 à 00:46:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Volkswagen
»

Touareg

»

Problème sur Touareg

 

Sujets relatifs
problème de chauffagegolf II gti 8s probleme demarage et fuite d'huile
Probleme sur ma polo 1996Problème de starter sur Golf 2
probleme golf 3 tdi 90Probleme Volant moteur Golf V, demande de prise en charge?
Problème de fermeture de porteProbleme avec un voyant
problème Clim. pour golf 3Nouveau Touareg version 2007
Plus de sujets relatifs à : Problème sur Touareg

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mon Touareg 49 12-02-2014 à 19:49:48
[TOPIC OFFICIEL] Touareg 420 17-03-2013 à 17:15:54


S'identifier

?