Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Problème dysfonctionnement moteur, le voyant de préchauffage clignote

 

Il y a 867 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème dysfonctionnement moteur, le voyant de préchauffage clignote

Prévenir les modérateurs en cas d'abus 
n°477172
Raphy78
Profil : Membre
raphy78
Posté le 14-01-2010 à 13:20:09  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut tout le monde,
J'ai un petit problème avec mon Touran, ce matin j'ai voulu mettre mon régulateur de vitesse en route et en appuyant sur le bouton + , le voyant vert du régulateur c'est éteint et le voyant du préchauffage c'est mis à clignoter et le message "Dysfonctionnement moteur, atelier" c'est allumé avec un bip. Et depuis dès que je redémarre le voyant préchauffage clignote, le message s'affiche avec un bip, et mes feux stop reste allumé en continu.
Ce problème est-il arrivé à l'un de vous?
Merci d'avance.

n°478934
mirabeau76
Profil : Nouveau membre
mirabeau76
Posté le 16-01-2010 à 15:47:44  answer
Prévenir les modérateurs en cas d'abus
 

salut, j'ai eu le meme souci sur mon audi a2, le problème vient du contacteur de frein ( au dessus de ta pédale) "titille le" ou alors change le--

bon courage


---------------
rod
n°478947
Raphy78
Profil : Membre
raphy78
Posté le 16-01-2010 à 16:05:32  answer
Prévenir les modérateurs en cas d'abus
 

Enfin une réponse,
je désespérais, je pensait que çà n'était arrivé à personne d'autres.
J'ai pensé à la même chose mais çà ne vient pas de là, car hier j'ai été à Norauto par ce qu'ils ont l'ordinateur qui ce branche dessus, il à effacé les défaut qu'il y avait sur le touran sauf celui des feux stop,
 il y avait marquer: "défaut feux stop inconnue".
Donc il à débrancher le contacteur de freins (ce qui coupe normalement l'alimentation) mais çà restait toujours allumé.
Donc j'ai rendez vous chez VW mercredi après-midi, en attendant je roule avec mes feux stop allumé en continu.
Je vous tiendrais quand même au courant d'où çà vient pour ce à qui çà arriverais.  

mood
Publicité
Profil
Posté le 16-01-2010 à 16:05:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°482116
Raphy78
Profil : Membre
raphy78
Posté le 20-01-2010 à 19:14:22  answer
Prévenir les modérateurs en cas d'abus
 

 Salut,
Je sors de chez VW et mon problème était à cause du "transmetteur de Hall".
C'est un petit détecteur électrique qui se trouve derrière la pédale d'embrayage.
La pièce vaut: 50.33€, la dépose et repose: 44.87€, et la purge d'embrayage: 7.29€, total= 102.49€ TTC
Et là c'est repartit comme en 40, mes feux stop s'allume que quand j'appuie sur la pédale, je n'ai plus de voyant qui clignote et j'ai récupéré mon régulateur de vitesse.
 j'avais peur de repartir avec une facture de plus de 300€ mais çà va c'est raisonnable.
Bon personne n'avait pu me renseigner mais maintenant si arrive à quelqu'un vous saurez d'où çà vient!
A+

n°630242
jodan4243
42 c'est moins que 43
Profil : Nouveau membre
jodan4243
Posté le 23-12-2010 à 19:08:54  answer
Prévenir les modérateurs en cas d'abus
 

Salut
Ce 22/12/2010
Même Pb >>> Même remède
Réparation  Chez VW >>> Piece + Main d'oeuvre 121,50 € TTC
Changement Transmetteur de Hall
Précisions tout de même pour les futurs "candidats":
Le Transmetteur de Hall est le dispositif placé sur le maitre cylindre de frein  (Ce n'est pas le contacteur de la pédale de frein; Ca ne concerne pas non plus la pédale d'embrayage !!!)
Le régulateur de vitesse est mis hors service dès lors qu'un incident est détecté par l'ordinateur de bord

Voilà qui est plus net sur le Net
A+


---------------
jodan4243
n°841310
manu14210
Profil : Nouveau membre
manu14210
Posté le 10-11-2013 à 20:25:28  answer
Prévenir les modérateurs en cas d'abus
 

salut,
j'ai les même symptômes, plus de régulateur, dysfonctionnement moteur a l'ODB et le voyant de préchauffage qui clignote mais les feux stop ne reste pas allumé, du coup je me demande si c'est la même panne
il y a une semaine la voiture est passer a la valise chez vw, et ils m'ont dit que j'avais les bougie de préchauffage hs, mais bizarrement pas de souci a démarré a froid
si vous avez des idées me soumettre, merci d'avance

n°841937
manu14210
Profil : Nouveau membre
manu14210
Posté le 14-11-2013 à 21:09:54  answer
Prévenir les modérateurs en cas d'abus
 

problème résolu
3 bougie de préchauffage HS, bougie changer et plus de problème :sol:

mood
Publicité
Profil
Posté le 14-11-2013 à 21:09:54  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Volkswagen
»

Touran

»

Problème dysfonctionnement moteur, le voyant de préchauffage clignote

 

Sujets relatifs
probleme de demarrage a chaud golf 4 tdiprobleme transmission touareg v5
problème de culasse sur golf v tdi 140Problémes sur le caddy life
Problème vitre électrique polo 
Plus de sujets relatifs à : Problème dysfonctionnement moteur, le voyant de préchauffage clignote

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Touran ancien VSL pas cher 3 11-01-2010 à 20:17:31
Hesitation achat Touran TDI 90CV 28 07-02-2010 à 17:37:05
Achat Touran 4 05-01-2010 à 21:06:04
avis touran 1.6 essence 102 ch 1 02-01-2010 à 23:05:27
Rappels constructeur sur Touran 2 27-12-2009 à 19:29:07


S'identifier

?