Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
 

Il y a 740 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer  
 Page :
1  10  20  21  22  23  24  25  26  27  28  29  30  35
Page Suivante
Page Précédente
Auteur
 Sujet :

[ELECTRICITE] VOLKSWAGEN Golf VI (RCD ou RNS en provenance de Chine)

Prévenir les modérateurs en cas d'abus 
n°574478
tomslouche
Profil : Apprenti
tomslouche
Posté le 19-07-2010 à 17:32:03  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Supervegeta: Tu peu acheté le meme que vincenzo sans probleme.
J'ai aussi une golf 5 de 2006 il n'y a pas de probleme de compatibilitée.

Vincenzo et Coco: vous en avez de la chance d'avoir l'affichage sur l'ODB. Quelqu'un de vous a t-il les commandes au volant ? Fonctionnent-elles ?
Moi j'ai un grand ODB et les commandes au volant et aucun des deux ne fonctionnait... J'ai pas eu de chance apparement.
Cela dit apres la vente de mon autoradio, le mec qui me l'a acheté l'a fait monté par un pro qui lui a dit que le "can bus decoder" etait défectueux. J'ai donc fait apel au SAV pour échanger le can bus decoder.
Vincenzo: Le manuel que j'ai recu avec le poste (meme poste que toi) ne correspondait pas non plus.. par contre l'étiquette collé derriere le poste correspondait lui.
A+
n°574520
superveget​a
Profil : Nouveau membre
supervegeta
Posté le 19-07-2010 à 18:35:54  answer
Prévenir les modérateurs en cas d'abus
 
coucou merci pr la rep, mais le son de la radio est bon ou plus mauvais que la radio d'origine,
l'installation est facile a faire tout seul ?
n°574581
tomslouche
Profil : Apprenti
tomslouche
Posté le 19-07-2010 à 19:33:21  answerconfig
Prévenir les modérateurs en cas d'abus
 
L'installation est vraiment easy ! Si tu cherche quelques pages avant il ya un tuto avec des photos. Pour démonté le tout la premiere fois il faut 15mn en prenant ses précautions. Je l'ai démonté plusieurs fois, a la fin je mettais 5mn !
Sinon pour le son, par rapport a mon ancien RCD500 5x20watts, je trouvais le son correct mais ca manquait vraiment de graves ! Je sais pas pourquoi, d'ailleurs vincenzo rencontre tu ce problèmes ? Sur mon installation 10HP d'origines, bass a fond sur le noname, j'avais l'impression d'avoir que des tweeters dans ma voiture ! Peut-etre que le poste a du mal avec les instal d'origine en 10Hp.
Finalement j'ai craqué et acheté un poste origine VW, le RNS510 :)

Voici le lien pour démonté le tableau de bord: http://membres.multimania.fr/condetruc/Console.pdf
Pour le branchement du poste, plug and play, impossible de se trompé ou d'inverser des connecteurs

Sinon, inscris toi sur ce forum: http://www.golf5forum.fr/
C'est une vraie mine d'information pour les golf 5, pour le moindre problème il ya quelqun qui a une solution !
Il ya une section "sonorisation", tu trouvera diverses infos sur les postes existants, des images, des vidéos etc..
A+
mood
Publicité
Profil
Posté le 19-07-2010 à 19:33:21  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°574731
Vicenzodu6​7
Pécore en puissance !!!
Profil : Membre confirmé
vicenzodu67
Posté le 19-07-2010 à 22:56:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

tomslouche a écrit :

L'installation est vraiment easy ! Si tu cherche quelques pages avant il ya un tuto avec des photos. Pour démonté le tout la premiere fois il faut 15mn en prenant ses précautions. Je l'ai démonté plusieurs fois, a la fin je mettais 5mn !
Sinon pour le son, par rapport a mon ancien RCD500 5x20watts, je trouvais le son correct mais ca manquait vraiment de graves ! Je sais pas pourquoi, d'ailleurs vincenzo rencontre tu ce problèmes ? Sur mon installation 10HP d'origines, bass a fond sur le noname, j'avais l'impression d'avoir que des tweeters dans ma voiture ! Peut-etre que le poste a du mal avec les instal d'origine en 10Hp.
Finalement j'ai craqué et acheté un poste origine VW, le RNS510 :)

Voici le lien pour démonté le tableau de bord: http://membres.multimania.fr/condetruc/Console.pdf
Pour le branchement du poste, plug and play, impossible de se trompé ou d'inverser des connecteurs

Sinon, inscris toi sur ce forum: http://www.golf5forum.fr/
C'est une vraie mine d'information pour les golf 5, pour le moindre problème il ya quelqun qui a une solution !
Il ya une section "sonorisation", tu trouvera diverses infos sur les postes existants, des images, des vidéos etc..
A+



Mes commandes au volant fonctionne trés bien aucun soucis juste les infos au niveau de l'odb quand je met le mode audio qui ne s'affiche plus. J'ai contacté le vendeur pour qu'il voit d'ou vient le probléme donc je pense que cela va se réglé.


---------------
Volkswagen Scirocco - sportline - Rising blue - pack city light - RNS510 - Embout EUS - veilleuse LED
EX - Astra GTC 1.9cdti - sport - gris lunaire - 17pouces - pack assistance - clim auto - pare-choc et calandre original OPC (monté en 2007)
VOIR ICI :
n°574875
alpha4
put*** avance avec ta merde
Profil : Routard
alpha4
Posté le 20-07-2010 à 10:42:52  answer
Prévenir les modérateurs en cas d'abus
 
Quelqu'un aurait un lien pour une version récente de tomtom ?

---------------
EOS carat gris aluminium , intérieur crème de toute beauté  2L TDI
n°575146
portos84
Profil : Nouveau membre
portos84
Posté le 20-07-2010 à 21:37:15  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
je recherche un lien pour la derniere version du gps igo 8
merci d'avance
mood
Publicité
Profil
Posté le 20-07-2010 à 21:37:15  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°575615
alpha4
put*** avance avec ta merde
Profil : Routard
alpha4
Posté le 21-07-2010 à 19:34:53  answer
Prévenir les modérateurs en cas d'abus
 
Ou peut on acheter le recepteur GPS ?

---------------
EOS carat gris aluminium , intérieur crème de toute beauté  2L TDI
n°576033
alpha4
put*** avance avec ta merde
Profil : Routard
alpha4
Posté le 22-07-2010 à 18:54:39  answer
Prévenir les modérateurs en cas d'abus
 
c'est bon j'ai acheter une nouvelle antenne GPS de meilleur qualité il me reste plus qu'à la monté demain  . je les acheté dans une boutique d'électronique a pontau combeau 22€72 le prix et très résonnable le nom c'est LEXTRONIQUE voila pour ceux qui était dans mon cas

---------------
EOS carat gris aluminium , intérieur crème de toute beauté  2L TDI
n°576731
lukar
Profil : Apprenti
lukar
Posté le 24-07-2010 à 12:49:29  answerconfig
Prévenir les modérateurs en cas d'abus
 
quelqu'un a déjà essayé le nouveau igo primo si il marche sur cet autoradio ?

Message édité par lukar le 24-07-2010 à 16:04:48
n°577337
julot23
Profil : Nouveau membre
julot23
Posté le 26-07-2010 à 09:15:50  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai fait l'acquisition il y a 15 jours d'un noname d'occasion pour ma golf V. Il fonctionne presque aussi bien que possible - commandes au volant comprise, mais pas affichage des stations, installation sans problème de igo 8.3.4.

Je n'ai pas encore réussi à faire fonctionner le RDS, mais la seule chose qui me déçoit est l'impossibilité de faire tourner le GPS en plein écran avec la radio en fond. Je n'ai pas vu de solution, et je me dis qu'au moins il serait bien de pouvoir changer la taille du PIP et la réduire au quasi minimum. Un bidouilleur génial de Win 6 aurait-il une idée ?

n°577571
julot23
Profil : Nouveau membre
julot23
Posté le 26-07-2010 à 18:59:32  answer
Prévenir les modérateurs en cas d'abus
 
Igo Primo installé aujourd'hui à priori sans problème !
n°577595
dg300
Profil : Routard
dg300
Posté le 26-07-2010 à 19:54:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

julot23 a écrit :

Igo Primo installé aujourd'hui à priori sans problème !



Quelle difference par rapport à igo8 stp ?

n°577973
julot23
Profil : Nouveau membre
julot23
Posté le 27-07-2010 à 12:31:25  answer
Prévenir les modérateurs en cas d'abus
 
Après juste deux trajets:
1) graphisme Primo plus joli et plus moderne
2) plus de paramètrages - affichage, son, alertes; mais du coup plus long à paramétrer - il y a des panneaux que j'ai pas encore réussi à masquer !
3) itinéraires intelligents (façons TomTom), Primo repère que tu es dans un embouteillage et te propose une alternative
4) plus d'informations affichées sur l'écran

Pas convaincu par le relief, mais comme je suis resté sur des zones plutôt plate je réserve encore mon jugement.

En tout cas, je le garde !

Maintenant si je pouvais juste mettre la radio en fond avec le 2zone, je serais le plus heureux des hommes...
n°578144
lukar
Profil : Apprenti
lukar
Posté le 27-07-2010 à 18:06:37  answerconfig
Prévenir les modérateurs en cas d'abus
 
un lien par mp de igo primo avec copie du fichier.sys svp merci
n°578374
junior0888
Profil : Nouveau membre
junior0888
Posté le 27-07-2010 à 23:39:23  answer
Prévenir les modérateurs en cas d'abus
 
bonjour a tous je viens de recevoir mon poste no name j'aimerais savoir si quelqu'un aurais une version TT gps car igo me plais pas trop merci d'avance
n°582295
julot23
Profil : Nouveau membre
julot23
Posté le 05-08-2010 à 16:51:35  answer
Prévenir les modérateurs en cas d'abus
 
Petit miracle : j'ai réussi à activer le 2zone avec le GPS en grand écran et la radio en fond, sans couper le volume du GPS dont les annonces interrompent la radio - ce qui me va puisque je veux les alertes radar. J'ai même le téléphone qui interrompt le tout si j'ai un appel entrant sur mon iphone pairé en bluetooth. Tout fonctionne donc à merveille !

Je ne sais pas vraiment ce que j'ai fait que ça fonctionne, mais voici les dernières modifs effectuées :
1) branchement du petit fil bleu de l'antenne sur le même pin que le cable bleu sur la petite boite noire derrière le poste, à priori +12V (je n'ai pas testé. Réception radio aux petits oignons, en tout cas dans Paris je capte la totalité des fréquences avec une qualité excellente
2) installation de igo primo 8.5.4 - j'avais le 8.4 et j'ai brutalement échangé simplement le .exe trouvé ailleurs (donc tous les autres fichiers sont de 8.4, seul moyen que j'ai trouvé de le faire fonctionner en 800x400
3) bouton "stereo" activé sur la radio

Le bouton 2zone est grisé en permanence, mais je peux désactiver la radio sur l'écran du GPS si je veux.

Je ne touche plus à rien !!!! :-)
n°582307
dg300
Profil : Routard
dg300
Posté le 05-08-2010 à 17:13:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

julot23 a écrit :

Petit miracle : j'ai réussi à activer le 2zone avec le GPS en grand écran et la radio en fond, sans couper le volume du GPS dont les annonces interrompent la radio - ce qui me va puisque je veux les alertes radar. J'ai même le téléphone qui interrompt le tout si j'ai un appel entrant sur mon iphone pairé en bluetooth. Tout fonctionne donc à merveille !

Je ne sais pas vraiment ce que j'ai fait que ça fonctionne, mais voici les dernières modifs effectuées :
1) branchement du petit fil bleu de l'antenne sur le même pin que le cable bleu sur la petite boite noire derrière le poste, à priori +12V (je n'ai pas testé. Réception radio aux petits oignons, en tout cas dans Paris je capte la totalité des fréquences avec une qualité excellente
2) installation de igo primo 8.5.4 - j'avais le 8.4 et j'ai brutalement échangé simplement le .exe trouvé ailleurs (donc tous les autres fichiers sont de 8.4, seul moyen que j'ai trouvé de le faire fonctionner en 800x400
3) bouton "stereo" activé sur la radio

Le bouton 2zone est grisé en permanence, mais je peux désactiver la radio sur l'écran du GPS si je veux.

Je ne touche plus à rien !!!! :-)



J'ai mis de coté ta manip , je verra ca quand j'aurai ma future bagnolle (en novembre).Tu as vu je t'ai repondu à ton MP ?  :ange:

n°582552
lukar
Profil : Apprenti
lukar
Posté le 06-08-2010 à 17:30:28  answerconfig
Prévenir les modérateurs en cas d'abus
 
2) installation de igo primo 8.5.4 - j'avais le 8.4 et j'ai brutalement échangé simplement le .exe trouvé ailleurs (donc tous les autres fichiers sont de 8.4, seul moyen que j'ai trouvé de le faire fonctionner en 800x400

oui pour le moment c'est la seul solution car la résolution 800*480 n'existe pas.
n°583375
jpolochon
Profil : Nouveau membre
jpolochon
Posté le 08-08-2010 à 22:42:04  answer
Prévenir les modérateurs en cas d'abus
 
bonsoir ,
j ai acheté un gps 2 din  no name pour mon seat. Le gps fonctionnait correctement mais après j ai eu un bug avec la sd card.
Est ce que quelqu'un pourrai m'aider pour que je puisse remettre tomtom avec les radars  dessus ?
Merci a vous  bonne soiree
n°587656
ossobucco9
Profil : Nouveau membre
ossobucco9
Posté le 23-08-2010 à 16:23:39  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Si tu peux m'envoyer le ien Tomtom merci
n°588731
eric13220
Profil : Nouveau membre
eric13220
Posté le 25-08-2010 à 21:14:00  answer
Prévenir les modérateurs en cas d'abus
 
bonsoir
je viens d installer mon double din no name de chine dans  un hummer H3 et voila souci comme pas mal de monde avec le gps  igo 8
je suis sous windows 6
et voici le souci
a un certain moment mon écran affiche [...] j appuis sur ok et plus rien
comment faire?
merci de bien  m aider
n°589613
eric13220
Profil : Nouveau membre
eric13220
Posté le 28-08-2010 à 12:03:46  answer
Prévenir les modérateurs en cas d'abus
 
bonjour
voici les photos de mon souci
sur celle ci la page d acceuil
mini_100828120100404334

sur celle ci la seconde page
mini_100828120233468055
enssuite celle ci
mini_100828120328659538
et la je fais comment?
mini_100828120434780349
je clic sur ok et je reviens a la precedente
merci de m aider
mini_100828120539984177
n°589715
yoyocharp
Profil : Routard
yoyocharp
Posté le 28-08-2010 à 16:05:12  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous je cherche à acheter un autoradio GPS pour mon Futur Scirocco R et je voudrai savoir si vous me conseillez un autoradio no name chinois ou s'il vaut mieux que je cherche ou un RNS310 ou un 510 d'occas car plus sur ???

Merci beaucoup pour vos réponses.
n°589748
dg300
Profil : Routard
dg300
Posté le 28-08-2010 à 18:49:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

yoyocharp a écrit :

Bonjour à tous je cherche à acheter un autoradio GPS pour mon Futur Scirocco R et je voudrai savoir si vous me conseillez un autoradio no name chinois ou s'il vaut mieux que je cherche ou un RNS310 ou un 510 d'occas car plus sur ???

Merci beaucoup pour vos réponses.



Slt

Ca a été enormement decortiqué dans les pages precedentes , on a fait le pour et le contre à plusieures reprises ........

n°589750
dg300
Profil : Routard
dg300
Posté le 28-08-2010 à 18:52:38  answerconfig
Prévenir les modérateurs en cas d'abus
 




Slt

Ca n'a pas l'air d'etre exactement le même poste que moi , les premieres photos correspondes , apres je n'ai jamais eu ces pages .Normalement il faut lui donner le chemin d'acces à la premiere config , mais apparement c'est pas ce qu'il demande .As-tu deja installé quelque chose sur ton GPS ? sinon , peut-etre un reset , .Ta carte est bien configurée ?

n°589774
eric13220
Profil : Nouveau membre
eric13220
Posté le 28-08-2010 à 20:14:14  answer
Prévenir les modérateurs en cas d'abus
 
comment faire pour un reset?
rien installé  sur mon gps
comment configurer  ma carte?

autre question
comment faire pour les radars et les mises a jour?

merci
n°589787
dg300
Profil : Routard
dg300
Posté le 28-08-2010 à 21:05:06  answerconfig
Prévenir les modérateurs en cas d'abus
 

eric13220 a écrit :

comment faire pour un reset?
rien installé  sur mon gps
comment configurer  ma carte?

autre question
comment faire pour les radars et les mises a jour?

merci



Regarde des MP .......

Pour le reset , normalement tu doit avoir en facade un petit trou , tu met ton poste en route sur le GPS et tu entre doucement un bout de trombonne ou autre chose dans le même style et tu appuie doucement sur le bouton qui est à l'interieur de ce trou .
Je pense que c'est comme ca que l'on fait , pour ma part jamais tenté .......

n°589976
eric13220
Profil : Nouveau membre
eric13220
Posté le 29-08-2010 à 15:58:01  answer
Prévenir les modérateurs en cas d'abus
 

dg300 a écrit :



Regarde des MP .......

Pour le reset , normalement tu doit avoir en facade un petit trou , tu met ton poste en route sur le GPS et tu entre doucement un bout de trombonne ou autre chose dans le même style et tu appuie doucement sur le bouton qui est à l'interieur de ce trou .
Je pense que c'est comme ca que l'on fait , pour ma part jamais tenté .......






mp repondu

je vais faire un reset pour commencer

merci

n°590067
dg300
Profil : Routard
dg300
Posté le 29-08-2010 à 19:15:26  answerconfig
Prévenir les modérateurs en cas d'abus
 


Ca va pas recommencer avec ta pub ca commence à bien faire !!

Message édité par joebarteam74 le 29-08-2010 à 19:17:06
n°590079
roby589
Mi Suisse
Profil : Dépanneur
roby589
Posté le 29-08-2010 à 19:34:34  answerconfig
Prévenir les modérateurs en cas d'abus
 


l'integration est bluffante :beuh:


---------------
Spécialiste des poêles à mazout siglés VW
fondateur du MIW aigledecarthage
silver24:6 amdbs9:1
n°590342
eric13220
Profil : Nouveau membre
eric13220
Posté le 30-08-2010 à 18:32:18  answer
Prévenir les modérateurs en cas d'abus
 
bonsoir
c'est qui qui as déjà eu le même souci que moi?
n°592113
SaRouMaNe8​5
Profil : Nouveau membre
saroumane85
Posté le 04-09-2010 à 11:30:24  answerhomepage
Prévenir les modérateurs en cas d'abus
 
Bonjour

moi j'ai acheté sur LWB France http://www.lwbfrance.com/crbst_106.html

quelque photo du pack que j'ai recu
http://profile.imageshack.us/user/saroumane85

Woww il faut tous demonter
http://taxi.forumpro.fr/automo [...] t-t995.htm

ya quelqu'un qu'il a essayé d'installer lui meme?
n°592208
dg300
Profil : Routard
dg300
Posté le 04-09-2010 à 18:41:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

SaRouMaNe85 a écrit :

Bonjour

moi j'ai acheté sur LWB France http://www.lwbfrance.com/crbst_106.html

quelque photo du pack que j'ai recu
http://profile.imageshack.us/user/saroumane85

Woww il faut tous demonter
http://taxi.forumpro.fr/automo [...] t-t995.htm

ya quelqu'un qu'il a essayé d'installer lui meme?



Le montage detaillé sur le forum taxi est fait pour epater la galerie .Pourquoi deshabiller toute la voiture ? .A la rigeur il a un micro externe à caser derriere le par-soleil , monter sa camera de recul .
Moi j'ai installé une cam de recul , j'ai rien demonté comme garniture et pourtant les fils sont invisible  ........
Faut pas fliper , ca se monte avec attention et quelques connaissance mais rien d'insurmontable , d'ailleurs si tu va lire les pages en arriere tu y veras des montages , j'y ai mis quelques explications aussi .......

n°592407
dg300
Profil : Routard
dg300
Posté le 05-09-2010 à 14:36:16  answerconfig
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

J'ai l'oportinuité de m'acheter un zenec , donc si ca interresse quelqu'un j'ai mon no-name à vendre , avec igo 8 parfaitement reglé , les cartes à jour et je laisse ma camera de recul avec .
Donc s'il y a des interressé => contactez moi par MP
n°592601
invitpolo2​0583
Invité
Posté le 06-09-2010 à 09:39:52  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour

Je voudrai savoir si quelqu un a deja acheté sur le site tecnochin.com c est un site espagnol qui vend des autoradio chinois. Sinon quel site me conseille vous pour acheter mon autoradio chinois sachant que je cherche celui ci
http://tecnochin.com/seat/325- [...] s-tdt.html
ou
http://tecnochin.com/seat/305- [...] s-tdt.html

DG300 c est lequel que tu vend et a quel prix ?

n°592604
cruzz
Profil : Nouveau membre
cruzz
Posté le 06-09-2010 à 09:58:09  answer
Prévenir les modérateurs en cas d'abus
 
Photo12
AVANT
Photo0336
APRES

Plantage complet help
mood
Publicité
Profil
Posté le 06-09-2010 à 09:58:09  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  10  20  21  22  23  24  25  26  27  28  29  30  35
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Volkswagen
»
Golf
»
[ELECTRICITE] VOLKSWAGEN Golf VI (RCD ou RNS en provenance de Chine)
 

Sujets relatifs
probleme sur rcd 510Pb electricité autoradio, allume cigare et plafonnier
[TOPIC OFFICIEL] Volkswagen Polo V GTI[TOPIC OFFICIEL] Volkswagen Golf VI R
électricité-connections Vw golf 3[TOPIC OFFICIEL] Volkswagen Passat CC
[TECHNIQUE] RNS 510[TOPIC OFFICIEL] Volkswagen Golf SW (toutes générations)
[TOPIC OFFICIEL] Volkswagen Golf VI GTiOption telephone inconnue en provenance d'allemagne...
[TOPIC OFFICIEL] Volkswagen Golf III[TOPIC OFFICIEL] Volkswagen Golf V R32
[TOPIC OFFICIEL] Volkswagen Golf IV 
Plus de sujets relatifs à : [ELECTRICITE] VOLKSWAGEN Golf VI (RCD ou RNS en provenance de Chine)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probléme de volant moteur sur golf5 2ltdi 140? 0 17-07-2009 à 19:33:18
Renseignement pour achat GOLF CABRIOLET 2.0 115 CH BVA 1 18-07-2009 à 22:42:20
Quelle indice d'huile utilisé 1 17-07-2009 à 11:22:01
Projet Golf I Cabriolet 1.8 1 10-01-2010 à 14:05:18
Achat GOLFV 2.0TDI? Oui?? Non?? 2 17-07-2009 à 13:31:22


S'identifier

?