» » » »

Problème boite automatique Land Cruiser 2002

 

Il y a 1092 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème boite automatique Land Cruiser 2002

Prévenir les modérateurs en cas d'abus 
n°47871
bullitt902​10
Te show must go on
Profil : Nouveau membre
bullitt90210
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/05/2008 à 23:36:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour à tous, je possède un Land-Cruiser HDJ95 3,0l D4D avec boite automatique de 2002 ayant 130 000 kilomètres. Depuis un certain temps lorsque je met "pied au plancher" un voyant orange représentant un petit moteur et situé en dessous de l'aiguille de comptes tours, s'affiche. Et la c'est le drame !( :non:)mon Toy' ne monte plus au dessus de 80km/h. Pour revenir a la normal Je dois m'arrêter et couper le moteur. Quelqu'un pourrait-il m'indiquer quelle pièce serais en cause? Moi je pensais à un problème au niveau de l'accélérateur. Merci à tous d'avance
Message cité 1 fois

---------------
bullitt
Sujets relatifs
n°110405
invitLC95 D4D
Invité
  1. Posté le 15/09/2008 à 22:56:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour, avez vous réglé votre problème ?
J'ai le même soucis sur mon Land Cruiser de 2001 à 135.000 kms.
Par avance merci.

n°110792
Jack-Pote
Profil : Nouveau membre
jack-pote
  1. Posté le 21/09/2008 à 12:30:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

bullitt90210 a écrit :

Bonjour à tous, je possède un Land-Cruiser HDJ95 3,0l D4D avec boite automatique de 2002 ayant 130 000 kilomètres. Depuis un certain temps lorsque je met "pied au plancher" un voyant orange représentant un petit moteur et situé en dessous de l'aiguille de comptes tours, s'affiche. Et la c'est le drame !( :non:)mon Toy' ne monte plus au dessus de 80km/h. Pour revenir a la normal Je dois m'arrêter et couper le moteur. Quelqu'un pourrait-il m'indiquer quelle pièce serais en cause? Moi je pensais à un problème au niveau de l'accélérateur. Merci à tous d'avance



Bonjour,

Ce témoin indique qu’il y a un problème quelque part dans le système électrique du moteur, le système de gestion électronique du moteur ou le système électrique de la transmission automatique.

Si le régime du moteur n’augmente pas lorsque la pédale d’accélérateur est enfoncée (je pense que c’est votre cas…), il est possible qu’il y ait un problème quelque part dans le système de commande électronique du moteur.

C’est mon humble avis, je ne suis pas un grand spécialiste.

Salutations

Publicité

n°113070
invitjank1​000
Invité
  1. Posté le 13/10/2008 à 18:30:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Et ... on ne dit pas merci au gentil monsieur qui vous aide gentiment...  :non:

Publicité

n°113177
chaouch
Profil : Membre
chaouch
  1. Posté le 14/10/2008 à 22:51:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut c'est très certainement les valves de pompes.

n°122204
fredosaez
Impossible is nothing
Profil : Nouveau membre
fredosaez
  1. Posté le 23/01/2009 à 11:28:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour à tous,
j'ai exactement le même problème sur mon kzj 90 de 1997navec 245000 km, après diagnostique chez toy, il se pourrait que ce soit de la crasse dans le filtre à GO, ou bien la pompe à injection, ou bien le boitier.... je change le filtre à Go pour commencer cet après midi.....


---------------
FRED
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Toyota
»
Land Cruiser
»
Problème boite automatique Land Cruiser 2002
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Besoin de renseignements 3 03/11/2009 à 07:51:35
toyota 6 29/03/2008 à 18:10:14
hj60 0 26/03/2008 à 10:04:59
Différence entre lc 120 et kdj95 4 01/06/2008 à 14:49:13
Vidange du pont et bva sur land cruise 2001 163 D4D 9 23/04/2008 à 08:51:19