Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problème cable son

 

Il y a 1003 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème cable son

Prévenir les modérateurs en cas d'abus 
n°426916
Anonyme-To​to Aygogo
Invité
  1. Posté le 11/10/2017 à 18:07:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède une Toyota Aygo 2014 avec la prise USB sous l'auto radio néanmoins quand je branche mon iPod il n'est pas reconnu et le marche pas ! De même pour le câble Jack, un message s'affiche: Problème de connexions !

Il faut un câble spécial Toyota ? Car il marche dans les autres voitures ?

Merci

Sujets relatif
n°427392
Anonyme-To​to Aygogo
Invité
  1. Posté le 18/10/2017 à 11:00:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rectification c'est une Aygo 2011

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de sonde lambda-oxygène aygo II (2015) 3
aygo x play finition plancher avant? 0
voyant airbag passager avant aygo x play 4
recepteur de condamnation centralisé 0
fuite d huile entre moteur et boite de vitesse+accroc rétrogradage 8