Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Faible puissance et surconsommation

 

Il y a 929 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Faible puissance et surconsommation

Prévenir les modérateurs en cas d'abus 
n°5473
TIAPOUMA1
Profil : Nouveau membre
tiapouma1
  1. Posté le 19/08/2016 à 18:03:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je suis nouveau sur ce forum que j'apprécie bien.
J'ai acquis un REXTON XDI 270 de 2005 et je constate de nombreux dysfonctionnement:

1- Faible puissance du moteur (démarrage en cote difficile)
2- Surconsommation carburant ( environ 15l au 100 km en ville)
3- La clim qui s'arrête avec l'aiguille de température moteur qui tombe à zéro

Merci de me donner la piste de solution.

NB: Ce moteur a été déculassé pour bougie de préchauffage cassée.

Dans l'attente de vos aides.

Sujets relatif
n°5531
TIAPOUMA1
Profil : Nouveau membre
tiapouma1
  1. Posté le 07/12/2016 à 13:01:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Personne pour m'aider s'il vous plait?

n°5582
elenamonta​no
Profil : Nouveau membre
elenamontano
  1. Posté le 22/02/2017 à 22:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Sur ce véhicule,quand le calculateur perd l'information,le moteur passé en mode dégradé,perte de puissance donc sur consommation
Et la clim se desenclenche via l'ecu.
Donc ,réglé le problème d'indication température et en théorie cela réglera tous tes problemes.
bon courage!

Publicité

n°5634
Anonyme-Ch​ris
Invité
  1. Posté le 06/05/2017 à 14:44:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

J'ai le même problème
chute aiguille de température sur une forte accélération a partir de 80km/h et moteur en mode dégradé
batterie changé et toujours pareil
arrêt et redémarrage le moteur fonctionne a nouveau correctement jusqu'à environ 80 km/h
si quelqu'un a une idée
Cldt
Chris

n°5673
Grassou
Profil : Nouveau membre
grassou
  1. Posté le 29/07/2017 à 12:13:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
La conso de 15l/100km est possible et presque normale si tu ne fais que de la ville. Le moteur du rexton a besoin d'être bousculé de temps en temps pour... :ange: respirer. Emmène-le en balade une fois par mois et tu descendras à 12,5l/100 km, eh oui !
LA chute de l'aiguille ne m'arrive que lorsque je manipule le levier de vitesse en D - à plus de 50 km/h. Depuis que je ne force plus les vitesses basses ça ne m'arrive pas.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Boite auto de ma rexton ne répond plus 1
glace de retro 0
demarre au start pilot et ne depasse pas 3000 t 1
Plus de bva après la vidange sur rexton 1
HDC rouge 1