Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Direction seat ibiza 6L 1.4 16V 2003

 

Il y a 1070 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Direction seat ibiza 6L 1.4 16V 2003

Prévenir les modérateurs en cas d'abus 
n°382526
benj1178
Profil : Nouveau membre
benj1178
Posté le 09-07-2012 à 18:48:09  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour à tous
j'ai un souci avec la direction de ma seat, quand je tournai les roues auparavant, ca fesait un sifflement, depuis peu, le voyant de la direction s'allume et la direction devient dur et ne siffle plus. il manquait un peu de liquide, je suis allé chez seat acheter un bidon, j'ai fait le niveau mais toujours la meme chose. quand je démarre la voiture, cela fonctionne normalement, puis à force de jouer avec la direction, le voyant finit par s'allumer et la direction par devenir dur. est ce que c'est la pompe de direction qui est H.S.?
merci pour vos réponses.

n°382541
benj1178
Profil : Nouveau membre
benj1178
Posté le 09-07-2012 à 19:57:53  answer
Prévenir les modérateurs en cas d'abus
 

ca ne serait pas à cause de la batterie qui serait un peu flaible par hasard? j'ai démarrer le moteur pas de problème pendant 15min et une fois que j'ai tourné les roues, le voyant s'est allumé et à ce moment la pompe s'est mise à siffler alors que je ne tournais plus.. et la puissance des phares diminuent fortement quand la pompe se met en route..
merci pour vos réponses.

n°382778
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 10-07-2012 à 19:05:53  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


ca ne serait pas à cause de la batterie qui serait un peu flaible par hasard?



Possible, des fois que la batterie elle même soit "fatiguée" ... ou que ce soit l' alternateur qui soit en cause.


Vérification de la batterie --> http://www.forum-auto.com/pole [...] 309694.htm

( ~ 12,5 V aux bornes de la batterie moteur arrêté ).


Vérification de l' alternateur --> http://www.forum-auto.com/pole [...] 232846.htm

( ~ 14.5 V aux bornes de la batterie moteur tournant ).


... clair qu' un multimètre ( en position voltmètre sur le calibre 20 V= ou 20 VDC selon la notation ) est obligatoire pour ce genre de mesures --> il en existe à moins de 10 €



benj1178 a écrit :


... et la puissance des phares diminuent fortement quand la pompe se met en route ...


Ceci est normal, le groupe électrohydraulique étant un gros consommateur d' énergie électrique ( j' ai le même phénomène pour mon ibiza 6L TDI 100 ).


Message édité par fljb67 le 10-07-2012 à 19:11:23
mood
Publicité
Profil
Posté le 10-07-2012 à 19:05:53  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°382797
benj1178
Profil : Nouveau membre
benj1178
Posté le 10-07-2012 à 19:59:58  answer
Prévenir les modérateurs en cas d'abus
 

merci doc, je vais vérifié ca... j'espère que ca sera juste la batterie, cela me reviendra moins cher...

n°382805
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 10-07-2012 à 20:11:36  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


merci doc, je vais vérifié ca... j'espère que ca sera juste la batterie, cela me reviendra moins cher...


Tu m' étonnes.  :p


---------------
.
n°382807
benj1178
Profil : Nouveau membre
benj1178
Posté le 10-07-2012 à 20:15:47  answer
Prévenir les modérateurs en cas d'abus
 

j'ai un autre post pour le mm sujet, ca a un peu plus discuté par la : http://www.forum-auto.com/foru [...] w=0&nojs=0
(je pensai avoir supprimé celui ci mais ca na pas fonctionné apparemment...)

mood
Publicité
Profil
Posté le 10-07-2012 à 20:15:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°382813
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 10-07-2012 à 20:30:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


j'ai un autre post pour le mm sujet, ca a un peu plus discuté par la : http://www.forum-auto.com/foru [...] w=0&nojs=0 ...


Ok, lu.

.. donc il te reste à faire au moins la mesure de la tension aux bornes de la batterie moteur tournant au ralenti.

Si l' alternateur charge correctement, il devrait y avoir alors une tension d' env. 14,5 V

( à la louche --> 14,3 V ou 14,6 V c' est aussi bon, mais pas genre 13,5 V par exemple .).


Message édité par fljb67 le 10-07-2012 à 20:32:02
n°382818
benj1178
Profil : Nouveau membre
benj1178
Posté le 10-07-2012 à 20:33:44  answer
Prévenir les modérateurs en cas d'abus
 

je vais récuperer le metrix demain et je testerai ca... je te tiens informé.. et sinon le sifflement est normal sur ce type de pompe? la tienne sifflote aussi?

n°382825
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 10-07-2012 à 20:46:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


je vais récuperer le metrix demain et je testerai ca... je te tiens informé..



J' ai retrouvé quelques mesures effetuées avec mon ancienne batterie qui a été changée depuis : elle avait 5 ans, et a donné des signes de faiblesse cet hiver froid du nord-est.

Voici les resultats ( batterie "faible donc", mais qui permettait encore d' effectuer un démarrage sans trop "tirer" ), le véhicule était à l' arrêt depuis 3 jours, et température négative :


- Avant contact ( sans la clé insérée donc ) : 12,11 V ( donc assez loin des "12,6 V" pour une batterie en forme dans des conditions de T° genre 20° C ).


- Après contact ( clé tournée jusqu' à la position maximale sans actionner le démarreur ) : 12,00 V ( légère chute de tension due aux petits équipements consommateurs )


- Après démarrage ( au bout de 30 secondes ) : 14,6 V

... et en actionnant la direction "sur place", la tension est descendue aux env. de 13,0 V ( dommage que je n' ai pas de position "HOLD" sur mon multimètre  :(  )

--> cette chute de tention de ~ 1,6 V explique que l' intensité lumineuse des feux diminue en actionnant la direction assistée.


- Après avoir roulé 30 km, moteur tournant au ralenti : 14,5 V



benj1178 a écrit :


... et sinon le sifflement est normal sur ce type de pompe? la tienne sifflote aussi?


Au volant, vitres fermées, j' entends une sorte de "bzzzzz ... bzzzzz" genre pas fort, mais aigü.


Message édité par fljb67 le 10-07-2012 à 22:00:52

---------------
.
n°382827
benj1178
Profil : Nouveau membre
benj1178
Posté le 10-07-2012 à 20:56:06  answer
Prévenir les modérateurs en cas d'abus
 

merci pour les mesures doc... c'est cool...
oui ça fait un espèce de bzzzzz, je l'entend surtout la vitre ouverte pour ma part. le doc a l’ouïe plus fine  ;)
donc c'est un bruit normal pour ce type de pompe apparemment.
ça me rassure mais je serai rassuré demain en vérifiant tout ça.

n°384972
benj1178
Profil : Nouveau membre
benj1178
Posté le 17-07-2012 à 16:10:43  answer
Prévenir les modérateurs en cas d'abus
 

bonjour Doc.
j'ai testé, j'obtiens à peu pret les memes résultats que toi quand j'actionne la direction sur place environ 13,10v et au ralenti j'ai 14,45v..
du coup je ne sais pas si je commence par changé la batterie ou si c'est la pompe qui est réellement HS???

n°384980
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 17-07-2012 à 16:15:21  answerconfig
Prévenir les modérateurs en cas d'abus
 

¨
Si ton véhicule démarre correctement, avec ces mesures de tension, batterie comme alternateur devraient être "OK".

Question : as-tu vérifié le niveau de "l' huile de direction assistée" ? ( bouchon vert, malheureusement placé sous la batterie (!) ).

Edit : ce qui est barré --> uniquement pour motorisasions diesel. [smileyperso


Message édité par fljb67 le 17-07-2012 à 16:30:43
n°384992
benj1178
Profil : Nouveau membre
benj1178
Posté le 17-07-2012 à 16:22:00  answer
Prévenir les modérateurs en cas d'abus
 

oui j'ai fait le niveau, il en manquait un peu... bidon acheté chez seat.. il se trouve pas sous la batterie sur la mienne, mais juste derriere le feu donc facilement accessible.. bon je sais ce qu'il me reste à faire je crois...  :(

n°385006
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 17-07-2012 à 16:29:31  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


oui j'ai fait le niveau, il en manquait un peu... bidon acheté chez seat.. il se trouve pas sous la batterie sur la mienne, mais juste derriere le feu donc facilement accessible.. bon je sais ce qu'il me reste à faire je crois...  :(


Comme ceci ? :

DSC00688.JPG1.

... à cet emplacement, les TDI ont la batterie en plein dessus. :pfff:


---------------
.
n°385017
benj1178
Profil : Nouveau membre
benj1178
Posté le 17-07-2012 à 16:37:18  answer
Prévenir les modérateurs en cas d'abus
 

oui voila c'est la meme chose... j'ai de la chance de pas avoir un TDI alors  :)

n°385038
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 17-07-2012 à 16:58:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

¨
Par contre, le "groupe électro-hydraulique" d' assitance de direction se trouve bien planqué, entre le bouclier AV et le passage de roue côté conducteur.


Autrement, comme tu as écrit :

Citation:



... puis à force de jouer avec la direction, le voyant finit par s'allumer et la direction par devenir dur ...


... ce phénomène peut être tout à fait normal : une sorte de "mise en sécurité".


En effet, dans la revue technique E.T.A.I CIP 660.1, page 82, on peut lire :


"Protection de rallumage :

Le circuit possède une protection de rallumage qui agit suite à des pannes, des chutes ou des coups.
Cette protection est désactivée en coupant le contact puis en redémarrant.
Au besoin, il faudra attendre 15 minutes pour que le groupe électro-hydraulique puisse être refroidi.

Si cette protection ne peut être désactivée, cela signifie qu' il y a une panne dans le réseau de bord ou que le
groupe électro-hydraulique est défetueux ...
"


... donc par exemple éviter de rester trop longtemps "en butée" lors de manoeuvres. [smileyperso


Perso, ce phénomène de "mise en sécurité" ( avec direction hyper dure ) m' est arrivé 2 fois :

- une fois après avoir garré le véhicule roues braquées ( car en pente ),

- une fois après avoir manoeuvré pour me garer après être monté sur un petit trottoir ( avec angle d' attacqu incliné ).

... et depuis : RAS.


Ainsi, si cela se trouve, ton groupe électro-hydraulique est "OK". :jap:


Message édité par fljb67 le 17-07-2012 à 17:00:28

---------------
.
n°385042
benj1178
Profil : Nouveau membre
benj1178
Posté le 17-07-2012 à 17:04:36  answer
Prévenir les modérateurs en cas d'abus
 

en y pensant, la premiere fois, que le voyant de drection s'est allumé, c'est quand je mettais garé en montant une petite bordure avec les roues braqué à fond à gauche mais depuis le temps, ca fonctionne normalement au démarrage et très vite le voyant s'allume et la pompe s'arrete... donc je pense vraiment que la pompe est H.S.

n°385050
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 17-07-2012 à 17:13:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


... mais depuis le temps, ca fonctionne normalement au démarrage et très vite le voyant s'allume et la pompe s'arrete... donc je pense vraiment que la pompe est H.S.


Ce phénomène se produit systématiquement ?


---------------
.
n°385052
benj1178
Profil : Nouveau membre
benj1178
Posté le 17-07-2012 à 17:17:20  answer
Prévenir les modérateurs en cas d'abus
 

oui à chaque fois que je démarre la voiture... je la laisse tourner un peu et ensuite quand je la bouge en roulant sur du plat ou juste en actionnant la direction sur place, le voyant s'allume puis la pompe se désactive.

n°385055
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 17-07-2012 à 17:27:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

benj1178 a écrit :


oui à chaque fois que je démarre la voiture... je la laisse tourner un peu et ensuite quand je la bouge en roulant sur du plat ou juste en actionnant la direction sur place, le voyant s'allume puis la pompe se désactive.



Perso, j' irais faire faire un diagnostic "à la valise" dans une concession, car dans la revue technique sus nommée, en plus du fait que la pompe soit HS, ils parlent aussi d' une possible

"panne dans le réseau de bord".

J' avoue ne pas savoir de quoi il s' agit, mais avant de changer le groupe électro-hydraulique, il serait bon de savoir d' en savoir plus à ce sujet. [smileyperso


Message édité par fljb67 le 17-07-2012 à 17:27:33
n°385056
benj1178
Profil : Nouveau membre
benj1178
Posté le 17-07-2012 à 17:31:36  answer
Prévenir les modérateurs en cas d'abus
 

je vais essayer de trouver un petit garage qui a la valise pas trop loin de chez moi car dur dur de rouler comme ca jusque seat qui est assez loin.
en tout cas, merci Doc..

n°385057
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 17-07-2012 à 17:41:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

¨
N' hésite pas à faire un retour d' infos.  :)


---------------
.
n°388111
benj1178
Profil : Nouveau membre
benj1178
Posté le 28-07-2012 à 16:12:07  answer
Prévenir les modérateurs en cas d'abus
 

bon je n'y comprend pas grand chose à cette voiture  :)
j'ai roulé en ville, j'ai bien fait 20 bornes sans aucun problème, du coup je me suis dit : ok tout va bien... je me gare devant chez moi (sur du plat), je fais une marche arrière et bing le voyant et la direction H.S. je penserai donc que c'est un plus un problème électronique qu'un problème de "groupe électro-hydraulique" j'ai pas encore eu le temps de la passer à la valise... c'était juste pour info.

n°388112
fljb67
Profil : Doc'Seat 2013
fljb67
Contributeur Argent Forum Top contributeur
Posté le 28-07-2012 à 16:15:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

¨
Ok, lu ... et bon diag. à la "valise". ^^


---------------
.
n°415861
benj1178
Profil : Nouveau membre
benj1178
Posté le 10-11-2012 à 19:16:46  answer
Prévenir les modérateurs en cas d'abus
 

Finalement pompe électro-hydraulique H.S.

mood
Publicité
Profil
Posté le 10-11-2012 à 19:16:46  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Seat
»

Ibiza

»

Direction seat ibiza 6L 1.4 16V 2003

 

Sujets relatifs
Seat ibiza FL SC FRProblème pollution Seat Ibiza 2004 1.4 16v 75ch
amortisseur seat ibiza 1.9 tdi 130 sport de 2003Seat Ibiza 6L 2003 190 000 km 1.4 TDI Diagnostique effrayant, Help...
direction très durepb direction assistée seat ibiza 3
qui a deja eu des probleme de capteur de direction leon 2 ?biellete de direction
probleme direction assistéeVoyant de direction assistée SEAT ibiza 1,4 tdi (2003)
HELP voyant direction assisté SEAT IBIZA 2003bruit de direction électrique qd je braque Seat ibiza 2008
Grincement a la direction 
Plus de sujets relatifs à : Direction seat ibiza 6L 1.4 16V 2003

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Seat ibiza FL SC FR 86 09-10-2012 à 09:36:20
Impression de disque voilé 15 10-07-2012 à 22:26:24
[Présentation] Nouvelle ibiza - FR 2.0 TDI 143 - Noire 1592 18-07-2014 à 07:42:51
Dension gateway 300 95 05-07-2013 à 13:32:29
ibiza top sport 24 05-07-2012 à 09:01:55


S'identifier

?