» » » »

Problème démarrage Ibiza 2003 1.4l essence

 

Seat : vince54300, pticanari, 1 utilisateur anonyme et 178 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage Ibiza 2003 1.4l essence

Prévenir les modérateurs en cas d'abus 
n°138487
kiki supermot'
Profil : Nouveau membre
kiki-supermot
  1. Posté le 14/08/2009 à 21:37:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour à tous,

Voilà je viens d'acquérir une Seat Ibiza de 2003 avec une motorisation 1.4L essence avec 102 000 kms depuis moins d'un mois et j'ai déjà un problème ... pas cool ...

Alors voilà tout se passe au niveau du démarrage . Donc le démarreur tourne ( allez j'vous fais le petit bruit qu'on aime tous entendre ...  :pfff: ) => kikikikikiki

Sauf que le moteur ne se lance pas, je suis obligé de retenter l'opération plusieurs fois avant que le moteur ne se lance mais attention, il se lance bizarrement c'est à dire qu'il faut que j'accélère sinon le moteur cale et avant qu'il se lance le régime moteur est à 400 tours/min au lieu des 800 au ralentis . Après 5 secondes avec l'accélérateur à fond, le moteur se lance et aucun problème après ... si j'éteins le moteur tout de suite après et que j'redémarre le moteur se lance normalement ... En roulant il n'y a aucun soucis .

Le problème se pose moteur froid ET moteur chaud .

Je pense que c'est un problème d'allumage vu que ça sent l'essence quand j'essaye de la démarrer ...

J'ai acheté la voiture à un garagiste donc elle est garantie 3 mois moteur boîte et pont . Je suis allé le voir pour qu'il la passe à la valise mais apparement d'après ses dires il n'y a aucun problème ... est-ce que c'est vrai ou faux je sais pas mais c'est peut être pour fuir la garantie ...

Qu'est-ce que vous en pensez ? Help me ça m'inquiète vraiment ...:roll: Merci d'avance

Sujets relatifs
n°138502
fljb67
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2009 à 22:39:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonsoir,

Postes également en Pôle Technique » Mécanique » Seat, là :

http://www.forum-auto.com/pole​ [...] heme68.htm

 ;)


PS : Peut-être un problème de batterie ou de démarreur ?
---> quand ton problème sera résolu, pense à poster un retour d' info. :)


---------------
.
n°138517
kiki supermot'
Profil : Nouveau membre
kiki-supermot
  1. Posté le 15/08/2009 à 01:18:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Ok merci ;)

 Pas de soucis pour le retour d'info !

J'pense pas que ce soit la batterie sinon ça ne démarrerait pas du tout nan ?

Le démarreur je sais pas du tout ... J'suis une bille en mécanique :D

Publicité

n°138518
patriotmax
Profil : Routard confirmé
  1. config
patriotmax
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 15/08/2009 à 02:13:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
juste pour info,ma belle sœur a eu un problème de démarrage avec son ibiza.
pompe à essence défectueuse.
elle est sous la banquette ar,dans le réservoir.faut dévisser la trappe d'accès sur le dessus.
pour savoir,mets le contact et écoute si elle pompe,sans démarrer.
on entend bien le bruit d'une petite pompe électrique.
si tu démarres pas,elle s'arrête de pomper.
Message édité par patriotmax le 15/08/2009 à 02:14:21

---------------
:lol:  :lol:  http://www.youtube.com/watch?v=SNx5QbgyfIE  :D  :D
Publicité

n°138753
kiki supermot'
Profil : Nouveau membre
kiki-supermot
  1. Posté le 16/08/2009 à 18:33:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Merci j'vais regarder ça !

n°138983
Gry
Profil : Nouveau membre
gry
  1. Posté le 18/08/2009 à 09:06:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Hello Kiki!

alors j'ai une grande info pour toi, j'ai eu exactement le même problème...
Après avoir branché l'ordinateur j'ai pu détecter 2 problème moteur, le 1er était la sonde de température d'eau située juste sur le tube métalique d'eau qui est sur le moteur du côté droite... je l'ai changée, et depuis mon Ibiza tourne à merveille...
Sinon ma 2ème panne moteur était la sonde lambda, mais elle s'est annulée en changeant la sonde de température d'eau...

Si tu as besoin de + d'info ou d'une image ou quoi que se soit, fais moi signe...

Publicité

n°139151
kiki supermot'
Profil : Nouveau membre
kiki-supermot
  1. Posté le 19/08/2009 à 02:08:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut Gry !

Merci beaucoup de l'info !! D'accord donc je suis pas le seul à avoir eu ce problème ! Ca m'rassure :D

Euhhh sur le coup ouai j'veux bien une ptite photo pour voir à quoi ça ressemble parce que si ça coûte quedalle et que j'peux le faire moi même ben c'est BINGO !

Par contre c'est halucinant qu'une pauvre sonde puisse causer un problème si gros !

Si j'pouvais éviter de payer un diagnostic complet chez Seat ça m'arrangerais lol !

C'est compliqué à changer cette sonde ?

n°142955
invitVerba​taz
Invité
  1. Posté le 17/09/2009 à 13:50:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour, J'ai le même problèmes, avec le voyant moteur qui s'allume sur le tableau de bord, auriez vous une idée?

n°310573
Kinies
Profil : Nouveau membre
kinies
  1. Posté le 17/11/2011 à 13:52:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Hello Kiki,

j'ai une IBIZA essence 1,4L de 2003 et j'ai exactement le même problème que celui que tu décrivais après ton achat (problème de démarrage)
J'ai juste une petite question : la problème est-il résolu (je l'espère) et au final, qu'est-ce que tu as changé :??:
Merci !!

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Seat
»
Ibiza
»
Problème démarrage Ibiza 2003 1.4l essence
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème 10 18/08/2009 à 12:53:02
bruit tableau de bord Ibiza IV 9 01/09/2009 à 11:25:51
optimiser une ibiza de 1996 1 12/08/2009 à 17:05:25
panne moteur en roulant 7 11/09/2009 à 16:29:28
SEAT IBIZA DEL SOL 5 PORTES DE 1997 16 10/08/2009 à 16:01:24