Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[TUTO] Réparer son régulateur de vitesse pour 0€

 

Il y a 1008 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[TUTO] Réparer son régulateur de vitesse pour 0€

Prévenir les modérateurs en cas d'abus 
n°3946009
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/07/2007 à 18:53:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:coucou:

Allez je vous fait un petit tuto rapide pour réparer soi même son régulateur de vitesse, défaut connu sur les Clio 2.

Véhicules concernés = Clio 2 type XBX X jusqu'au 29/10/2005.

Le problème : le limitateur de vitesse fonctionne parfaitement alors que le régulateur reste bloqué sur "Set" et impossible de rentrer une valeur.

La cause : rupture des fils d'alimentation du contacteur embrayage. Référence du câblage pédalier en cause = 82 00 393 137. Vérifier sur l'étiquette rouge au niveau de votre câblage pédalier.

Matériel nécessaire :

- 1 fer à souder + étain :ddr:
- 1 lampe de poche (on y voit rien la dessous :D ).
- 1 pince à dénuder.
- 1 pince auto-serrante par exemple, pour tenir les fils au niveau du pédalier.
- Isolant électrique.
- 1 pince à épiler (pour sortir les cosses du connecteur).

Le tuto :

Voici le faisceau en cause (flèche rouge). Renault en a mis un trop court :W

ntrgul2tp7​.th

Donc soit il y un faux contact, soit c'est carrément sectionné.
Dans mon cas c'était coupé à ras du connecteur.


1- Défaire le connecteur : tirer vers le haut en poussant sur la petite languette qui le retient.
On obtient ça dans les mains! On voit bien les 2 fils carrément coupés!

dsc00600bz​1.th

2- Déclipser le petit cache jaune se trouvant sur le connecteur.

3- Sortir les cosses du connecteur (faire attention elle sont retenues par 2 petits ergots en plastique, un par cosse, les soulever et tirer en même temps). Je ne le savais j'ai cassé cette petite partie mais recollée à la super glue c'est nickel ;) ). Utiliser une pince à épiler ou toute pince assez fine.
dsc00608zl​8.th


4- Prendre du fil (de haut parleur par exemple) et refaire les connexions avec les cosses que l'on réutilise.
Longueur du fil environ 5cm sinon c'est trop long et ça tombe vers les pédales.

Sur le connecteur  le 1 = fil Rose ;  2 = fil Noir .
Ne pas se planter au moment du soudage dans la voiture.

5- Puis ensuite souder aux fils coupés au niveau du pédalier (rose et noir). A deux c'est plus facile parce que il n'y a pas beaucoup de place donc un qui tiens les fils (avec une petite pince auto-serrante par exemple) et un qui soude proprement en faisant attention à tous les fils environnant :D

6- Bien isoler les soudures et remettre le connecteur en place!

7- Vérifier que la longueur est bonne en appuyant avec la main sur la pédale d'embrayage (c'est pas facile :D) Ca ne doit pas tirer au niveau du connecteur.

Voilà normalement c'est fait, tester le régulateur.

Coût de l'opération = 0€.

Renault remplace directement tout le câblage pédalier.
Prix du cablage pédalier HT = 35€ environ --> Référence = 82 00 570 012
Main d'oeuvre = 0.2h
Sans compter un éventuel passage à la valise, l'immobilisation de la voiture...

Voilà j'ai fait ce tuto parce qu'il arrive la même chose à lodci100 donc plutôt que de lui filer les infos en MP j'ai fait ce petit petit topic qui je l'espère servira à d'autres personnes :)
Message cité 2 fois
Message édité par dav16v le 18/07/2007 à 22:58:50

---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
Sujets relatif
n°3946010
clioteux12
Profil : Vétéran confirmé
  1. config
clioteux12
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/07/2007 à 18:59:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bien vu ;)


---------------
Clio 2.1  75ch ('06 à '11) -> A1 86ch ('11 à '13) -> A1 122ch (livraison 06/14 ; '14 à ?)
n°3946011
moyse007
Profil : Pilote assidu
  1. config
moyse007
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/07/2007 à 19:15:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A referencer :bien:


---------------
[:apalta:4]
> MY CLIO 2.2 1.2 16V ON FA <
Publicité

n°3946012
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/07/2007 à 22:57:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca ne fait économiser "que" 60€ environ, mais c'est déjà ça :D

Pour le référencement j'enverrai un MP à Kazouille ;) :)


---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
n°3946013
Lodci100
Profil : Pilote
  1. config
lodci100
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2007 à 17:34:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merki beaucoup   :jap: ;) ce topic servira à beaucoup de personne qui sont dans mon cas.

EDIT: j'ai démonter et testé le faisceau (ref 82 00 393 138 pour moi, spécifique dCi 100 ???), il est ok, par contre mon contacteur fonctionne bizaremment (ref 82 00 168 240)

Si vous n'arrivez pas à enlever la prise verte du contacteur, ne vous faite pas chier, il suffit juste de tourner l'ensemble d'1/4 de tour

20070717_5
Message édité par Lodci100 le 19/07/2007 à 22:40:35

---------------
Peugeot 207 1.6 THP 150 Griffe, 206 XLine 1.4i, 106 1.0 Kid

Team Paté Sport, la Team qui envoie du paté
La femme à qui qu'a l'oreille dans le platre ? Bougna's Team [:snac]
Publicité

n°3946014
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2007 à 16:57:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lodci100 a écrit :
Merki beaucoup   :jap: ;) ce topic servira à beaucoup de personne qui sont dans mon cas.

EDIT: j'ai démonter et testé le faisceau (ref 82 00 393 138 pour moi, spécifique dCi 100 ???), il est ok, par contre mon contacteur fonctionne bizaremment (ref 82 00 168 240)

Si vous n'arrivez pas à enlever la prise verte du contacteur, ne vous faite pas chier, il suffit juste de tourner l'ensemble d'1/4 de tour

http://images.forum-auto.com/m [...] 0717_5.jpg
Afficher plus
Afficher moins



Bizarre en effet :voyons:
Enfin la référence est tout de même très proche :D

Pas mal l'astuce du contacteur je ne le savais pas, merci :jap:
Ton contacteur fonctionne bizarrement c'est à dire?


---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
n°3946015
zseb69
Profil : Routard confirmé
  1. config
zseb69
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 20/07/2007 à 17:25:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tout mon respect pour ce tuto.
BRAVO :)

n°3946016
Lodci100
Profil : Pilote
  1. config
lodci100
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2007 à 18:26:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

dav16v a écrit :
Bizarre en effet :voyons:
Enfin la référence est tout de même très proche :D

Pas mal l'astuce du contacteur je ne le savais pas, merci :jap:
Ton contacteur fonctionne bizarrement c'est à dire?
Afficher plus
Afficher moins


 Bizaremment apès avoir tout démonté et remonté tout remarche. Faux contact surement, je verrais ce week end si ca marche encore


---------------
Peugeot 207 1.6 THP 150 Griffe, 206 XLine 1.4i, 106 1.0 Kid

Team Paté Sport, la Team qui envoie du paté
La femme à qui qu'a l'oreille dans le platre ? Bougna's Team [:snac]
n°3946017
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2007 à 22:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lodci100 a écrit :
Bizaremment apès avoir tout démonté et remonté tout remarche. Faux contact surement, je verrais ce week end si ca marche encore
Afficher plus
Afficher moins



:bien:

C'est du Renault quoi :ddr: :W


---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
n°3946018
Lodci100
Profil : Pilote
  1. config
lodci100
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/07/2007 à 16:46:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lodci100 a écrit :
Bizaremment apès avoir tout démonté et remonté tout remarche. Faux contact surement, je verrais ce week end si ca marche encore
Afficher plus
Afficher moins


Ben en fait ca déconne toujours, donc mardi, direction Renault et passage à la valise magique.


---------------
Peugeot 207 1.6 THP 150 Griffe, 206 XLine 1.4i, 106 1.0 Kid

Team Paté Sport, la Team qui envoie du paté
La femme à qui qu'a l'oreille dans le platre ? Bougna's Team [:snac]
n°3946019
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 21/07/2007 à 17:55:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lodci100 a écrit :
Ben en fait ca déconne toujours, donc mardi, direction Renault et passage à la valise magique.
Afficher plus
Afficher moins



Doit y avoir un faux contact quelque part sur le trajet du fil ou au niveau du connecteur :bah:


---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
n°3946020
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 25/07/2007 à 11:18:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
n°3946021
space-dj
Clio93 1.4 Energy
Profil : Membre
  1. homepage
  2. config
space-dj
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2007 à 18:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon pote poucpouc14 a eu le meme probleme sur sa RS3 et donc reparation du faisceau home made!

Voila une astuce qu'on a trouver:
Etant donner qu'on peut acheter le faisceau en piece detaché, c'est donc qu'il est demontable!!!
En fait mis a part le contacteur du regulateur, il y a juste 2 connecteur a detacher et 2 colier a desserer...
Et hop vous pouver sortir le faisceau qui fait environ 30cm...
C'est quand meme plus pratique pour souder correctement!!!
 ;)


---------------
http://www.tee-shirts-express.com/
http://clio-sdjtuning.skyblog.com/
Publicité

n°3946022
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 25/09/2007 à 09:37:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cool ce topic, vous n'aurez pas le meme pour la touche - du limiteur fonctionne quand elle veut ? (elle est encore vivante, la sécurité fonctionne)


---------------
CT200h
n°3946023
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 00:35:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce problème avec mon extrême de 2005 alors qu'elle était quasi neuve. Renault m'a changé le faisceau sous garantie.

Plus récemment j'ai eu à nouveau les mêmes symptômes, après que le régulo se déconnecte tout seul en roulage. Autant vous dire que qd on est tranquillement à 130 on met un moment à comprendre ce qui se passe...
il s'est avéré après un passage à la valise que l'UCH a noté une défaillance du capteur de pédale de frein.
j'ajoute aussi que ce même contacteur a joué des siennes sur la Modus de mes parents (de 2005 aussi, mais pas équipée du régulo).
Un élément donc à ne pas négliger en cas de disfonctionnement du système... ;)


---------------
[:james128] Clio-fan / Savoie-addict
n°3946024
dav16v
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 27/09/2007 à 09:07:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

space-dj a écrit :
Mon pote poucpouc14 a eu le meme probleme sur sa RS3 et donc reparation du faisceau home made!

Voila une astuce qu'on a trouver:
Etant donner qu'on peut acheter le faisceau en piece detaché, c'est donc qu'il est demontable!!!
En fait mis a part le contacteur du regulateur, il y a juste 2 connecteur a detacher et 2 colier a desserer...
Et hop vous pouver sortir le faisceau qui fait environ 30cm...
C'est quand meme plus pratique pour souder correctement!!!
 ;)
Afficher plus
Afficher moins



Ouais il est démontable mais je ne savais pas si ça s'enlevait facilement donc soudage directement dans la voiture ;)
Merci pour l'info en tout cas.

Désolé chaced mais pour le limitateur je ne sais pas :bah:


---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
n°3946025
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 11:11:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Cool ce topic, vous n'aurez pas le meme pour la touche - du limiteur fonctionne quand elle veut ? (elle est encore vivante, la sécurité fonctionne)
Afficher plus
Afficher moins


tu veux dire la touche au volant ? le bouton est peut-être défaillant..? :??:


---------------
[:james128] Clio-fan / Savoie-addict
n°3946026
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 11:13:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Clio dCi a écrit :
tu veux dire la touche au volant ? le bouton est peut-être défaillant..? :??:
Afficher plus
Afficher moins



Oui le - sur le volant, je n'ai pas vu cette touche ailleurs :D

En fait quand elle ne marche pas, impossible de faire baisser la consigne (regulo ou limiteur) par contre j'arrive a passer en mode sécurité (en laissant appuyé 3 secondes sur la touche -). Donc elle marche quand meme.

Bon quand elle marche, tout marche bien sur :D


---------------
CT200h
n°3946027
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 11:42:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Oui le - sur le volant, je n'ai pas vu cette touche ailleurs :D

En fait quand elle ne marche pas, impossible de faire baisser la consigne (regulo ou limiteur) par contre j'arrive a passer en mode sécurité (en laissant appuyé 3 secondes sur la touche -). Donc elle marche quand meme.

Bon quand elle marche, tout marche bien sur :D
Afficher plus
Afficher moins


 [:clio dci:1]

mode sécurité ? :hum: c'est quoi ça ? :voyons:

ça serait bizarre que le " - " ne marche pas et que le " + " fonctionne... :??:

essaie de passer ta voiture à la valise pour en savoir plus...


---------------
[:james128] Clio-fan / Savoie-addict
n°3946028
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 11:49:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui le + n'a jamais posé de probleme.

Le mode sécurité, appui long sur la touche - du volant, le regulo limiteur se coupe et ne peut plus se réactiver. (sauf en basculant le selecteur regulo / limiteur sur la position milieu)


---------------
CT200h
n°3946029
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 11:57:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Oui le + n'a jamais posé de probleme.

Le mode sécurité, appui long sur la touche - du volant, le regulo limiteur se coupe et ne peut plus se réactiver. (sauf en basculant le selecteur regulo / limiteur sur la position milieu)
Afficher plus
Afficher moins


d'accord... mais au quotidien je n'en vois pas l'utilité :bah:
et sinon tu as fait un passage à la valise ?


---------------
[:james128] Clio-fan / Savoie-addict
n°3946030
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 11:58:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, rien trouvé, ce jour la ma touché c'est mise a fonctionner parfaitement, ça doit etre suivant la lune :lol:

Mais bon c'est le seul bug de la voiture, je ne me plaint pas ;)

Ps : toujours sur le regulo, quand on appui sur la touche rappel (le R)et que l'on se trouve au dessu de la consigne, la voiture donne un coup de gaz (ça fait une secousse) qui est totalement inutile... par contre si on appui en meme temps légérement sur l'accélérateur, pas de secousse.
Message édité par chaced le 27/09/2007 à 11:59:34

---------------
CT200h
n°3946031
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 12:08:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Oui, rien trouvé, ce jour la ma touché c'est mise a fonctionner parfaitement, ça doit etre suivant la lune :lol:

Mais bon c'est le seul bug de la voiture, je ne me plaint pas ;)

Ps : toujours sur le regulo, quand on appui sur la touche rappel (le R)et que l'on se trouve au dessu de la consigne, la voiture donne un coup de gaz (ça fait une secousse) qui est totalement inutile... par contre si on appui en meme temps légérement sur l'accélérateur, pas de secousse.
Afficher plus
Afficher moins


oui ça j'ai remarqué le coup de la "reprise"

Une petite info pour le passage à la valise : il faut aller chez Renault après que la panne soit arrivée et SANS COUPER LE MOTEUR. C'est très important car la voiture garde certains paramètres en mémoire mais qui sont effacés lorsque le contact est coupé. C'est sûr que c'est facile à dire mais c'est comme ça qu'on a trouvé la panne pour la mienne. Je rentrais tranquillement chez moi lorsque c'est arrivé, et j'étais juste à côté du garage... [:coub:10] la première fois justement ça n'avait pas marché [:crocodilos:3] autrementdit c'est au "coup de chance" :D

Message édité par Clio dCi le 27/09/2007 à 12:09:39

---------------
[:james128] Clio-fan / Savoie-addict
n°3946032
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 12:10:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouai et laisser la voiture moteur qui tourne sur le parking, super bon plan :d

Edit : quoi que j'ai la télécommande de ma beeper sur moi, je peux couper le contact a distance au cas ou.
Message édité par chaced le 27/09/2007 à 12:16:43

---------------
CT200h
n°3946033
weshpolo
Profil : Routard confirmé
  1. config
weshpolo
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 12:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Oui le - sur le volant, je n'ai pas vu cette touche ailleurs :D

En fait quand elle ne marche pas, impossible de faire baisser la consigne (regulo ou limiteur) par contre j'arrive a passer en mode sécurité (en laissant appuyé 3 secondes sur la touche -). Donc elle marche quand meme.

Bon quand elle marche, tout marche bien sur :D
Afficher plus
Afficher moins



J'ai EXACTEMENT le même soucis. Et après, kékétte pour le rallumer. Il arrvie même parfois qu'il ne fonctionne pas pendant plusieurs jours.

M'enfin, je vais regarder mon cablage pédalier...

Message édité par weshpolo le 27/09/2007 à 12:14:20

---------------
Ma Clio
n°3946034
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/09/2007 à 12:36:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Ouai et laisser la voiture moteur qui tourne sur le parking, super bon plan :d

Edit : quoi que j'ai la télécommande de ma beeper sur moi, je peux couper le contact a distance au cas ou.
Afficher plus
Afficher moins


oé ben il faut que ça arrive au bon moment :D
moi la 1re fois c'était un samedi après-midi en descendant en provence dc bon... :ange:
par contre c'est clair que je n'étais pas rassuré lorsqu'il a fallu que je laisse l moteur en marche devant chez renault :lol:

Message édité par Clio dCi le 27/09/2007 à 12:38:42

---------------
[:james128] Clio-fan / Savoie-addict
n°3946035
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/10/2007 à 19:36:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
précision je n'ai pas de mode sécurité sur ma clio :cyp:


---------------
[:james128] Clio-fan / Savoie-addict
n°3946036
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 01/10/2007 à 20:50:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

weshpolo a écrit :
J'ai EXACTEMENT le même soucis. Et après, kékétte pour le rallumer. Il arrvie même parfois qu'il ne fonctionne pas pendant plusieurs jours.

M'enfin, je vais regarder mon cablage pédalier...
Afficher plus
Afficher moins



ça fait une semaine qu'il remarche, ça doit venir que je change de voiture :lol:


---------------
CT200h
n°3946037
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2007 à 12:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon ben j'ai fait réparer mon régulateur et voilà qu'il se met à avoir la même panne que vous. :roll: (et que je n'avais jamais eue avant)
l'autre jour, impossible de baisser la vitesse avec le bouton "-", mais un appui un peu plus long (~2 sec.) me met en mode sécurité :voyons:
or je n'ai jamais eu ce mode sécurité auparavant non plus...
mon hypothèse : le système détecte un problème sur le véhicule et rend alors possible le passage en mode "sécurité". Il y aurait donc un défaut aléatoire qui serait par conséquent enregistré par le cerveau de la voiture. :??:
Donc, selon cette hypothèse : le seul moyen de trouver la source du problème est de se rendre chez Renault sans couper la contact après la panne.
En effet si l'on coupe le contact la mémoire des défauts est donc vidée et on ne peut plus trouver l'origine du problème... :bah: (passage à la valise)
Message édité par Clio dCi le 10/10/2007 à 12:33:32

---------------
[:james128] Clio-fan / Savoie-addict
n°3946038
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2007 à 12:46:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai réglé mon probleme, j'ai changé de voiture... :lol:

En plus je viens d'apprendre que le quickdown fonctionne sur la clio, il n'a jamais fonctionné chez moi :(
Message édité par chaced le 10/10/2007 à 12:46:57

---------------
CT200h
n°3946039
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2007 à 13:12:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Bon j'ai réglé mon probleme, j'ai changé de voiture... :lol:

En plus je viens d'apprendre que le quickdown fonctionne sur la clio, il n'a jamais fonctionné chez moi :(
Afficher plus
Afficher moins


quickdown :hum:
c'est pas sur les boitoto ça ? :voyons:


---------------
[:james128] Clio-fan / Savoie-addict
n°3946040
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2007 à 14:31:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Limiteur activé, tu es bloqué a la vitesse consigne, mais si tu écrase l'accélérateur au dela du point dur, ça accélère quand meme.
Message édité par chaced le 10/10/2007 à 14:32:03

---------------
CT200h
n°3946041
weshpolo
Profil : Routard confirmé
  1. config
weshpolo
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2007 à 14:56:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien ca y'est, régulateur/limiteur HS.

Jusqu'à ce weekend, il "fonctionnait": touche "-" inactive", sauf pour passer en mode sécurité.

Et là, plus rien du tout. le bouton de mise en marche focntionne, lorsque j'active le mode régulateur ou limiteur, l'ecran affiche "SET --" et le voyant du tdb correspondant au mode choisi s'allume.

Mais impossible d'entrer une valeur, j'ai beau cppuyer sur + - R , rien n'y fait.

J'ai donc vérifié:
- le capteur d'embrayage: fils ok
- le capteur de frein: fils OK, mais le bitonio qui s'enfonce a un peu de mal (ça vien peut etre de là) mais les feux arrières s'allument normalement lorsque je freine...
- la prise derrière le bouton de mise en marche est OK, fils non abîmés, etc...
- la prise derrière le volant: OK

Il n'y a que la prise du calcultateur que je n'ai pas démonté pour vérifier les cables, mais mon cablage est sous une gaine, sertie par un collier, rien ne bouge, donc je ne vois aps pourquoi cela viendrait de là.

Si vous avez une idée d'où cela pourrait venir, je prends ...

sinon, bah la voiture ira chez Renault, dès que je l'aurais récupérée (changement de boite en cours....)


---------------
Ma Clio
n°3946042
Abysse-dci​65
Profil : Nouveau membre
  1. config
abysse-dci65
  1. Posté le 10/10/2007 à 16:45:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à toutes et à tous,

Peut etre que vous pourez me renseigner.

J'ai un probleme avec mon regulateur, il se coupe seulement lorsqu'il pleut !!!  :??:  si si.

Savez-vous comment resoudre se probleme ?

Par avance, merci.

n°3946043
Clio dCi
Profil : Pilote assidu
  1. homepage
  2. config
clio-dci
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2007 à 17:19:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
weshpolo > mes feux stop s'allumaient correctement mais c'est bien lui qui était en cause.
ton limiteur fonctionne-t-il normalement ?

Abysse > alors là, pas du tout :voyons:


---------------
[:james128] Clio-fan / Savoie-addict
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mes monogrammes RS-Style façon Mégane RS 36
Session Glastint à Lyon 47
cache bagage pour clio 1 société 45
monogrammes latéraux 6
[Clio 2.4] Nouvelle motorisation 1.5 dCi 85 46