Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Voyant moteur?

 

Il y a 970 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Voyant moteur?

Prévenir les modérateurs en cas d'abus 
n°3932738
cliotwo
Profil : Membre confirmé
cliotwo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 10:25:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'aimerais savoir quelle est la signification de ce voyant??

Il est apparu un soir en démarrant ma Clio (Dci 80 de 2004). Rien de spécial à signaler, niveau d'huile ok, pas de soucis d'accélératon, etc....

0608071930​04

Voila, d'avance merci pour vos réponses ! :jap:


---------------
MA CLIO !!http://www.forum-auto.com/les- [...] 381327.htm
Sujets relatif
n°3932739
willbur
Profil : Apprenti confirmé
  1. config
willbur
  1. Posté le 10/06/2007 à 11:22:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
beaucoup de choses pour le moteur ...... des problèmes de cablages, de capteurs, d'actionneurs,etc......

n°3932740
Mafia06
Renault Clio III ©
Profil : Routard
mafia06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 10/06/2007 à 11:28:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pas le capteur de pollution ???  :??:  :??:


---------------
Mon Ex : ^^ Clio 2.1 1.4 16V ^^
Ma nouvelle : Clio III Dci 105 Privilège :D

Publicité

n°3932741
Exception
Profil : Membre confirmé
exception
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 10/06/2007 à 11:53:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1 pour le capteur de pollution!!!
Sur ma ClioII.3 1.6 16v une des 4 bobines avait laché et lorsque je roulais ( sur 3 cylindres) ce meme voyant s'allumait.

n°3932742
lil'cliobo​y
Profil : Membre confirmé
  1. homepage
  2. config
lil-clioboy
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 14:17:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

C'est le voyant "OBD". Le  rôle du système est de contrôler les émissions polluantes. Donc à surveiller.


---------------
Du losange au lion, il n'y a qu'un pas...
Publicité

n°3932743
zseb69
Profil : Routard confirmé
  1. config
zseb69
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/06/2007 à 14:25:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En résumé commence par nettoyer la vanne EGR.
J'ai eu le meme cas il y a 2 mois.
Il y a un reportage photo magnifique sur ce nettoyage.

n°3932744
cliotwo
Profil : Membre confirmé
cliotwo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 14:40:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très bien je vais faire sa cette semaine, après le nettoyage de ta vanne EGR, le voyant as t-il disparu?


---------------
MA CLIO !!http://www.forum-auto.com/les- [...] 381327.htm
n°3932745
dci25
Take the best & fuck the rest
Profil : Apprenti
dci25
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 15:38:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
une petite question moi aussi sur ma clio ce voyant s'allume avec celui du voyant "stop" .
ces voyant s'allume lorsque je roule, est ce que celapeut venir de la vanne EGR ???

n°3932746
zseb69
Profil : Routard confirmé
  1. config
zseb69
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 10/06/2007 à 15:50:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nettoyer la vanne EGR;
Personellement, apres mon nettoyage, j'avais encore le voyant. Il m'a simplement fallu debrancher la batterier 2 min et en la rebranchant j'avais plus de voyant.

n°3932747
dagniel92
Profil : Routard confirmé
dagniel92
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 16:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même souci mais moi, ma boite de vitesse tremble une fois monté dans les 1000 tours! :bah:

J'ai fais un topic donc si vous avez une idée se serai top! :jap:

Un lien pour nettoyer la Vanne EGR, car je ne sais pas comment marche la fonction recherche. :pfff:
Je tombe que sur la 206!
Message édité par dagniel92 le 10/06/2007 à 16:56:03

---------------
http://www.idpz.net/dagniel/exemple.html

http://www.forum-auto.com/foru [...] w=0&nojs=0
n°3932748
cliotwo
Profil : Membre confirmé
cliotwo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 18:05:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
n°3932749
dagniel92
Profil : Routard confirmé
dagniel92
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 18:50:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci.  ;)

Impossible pour ma part car je n'ai pas les outils adéquats.  :non:


---------------
http://www.idpz.net/dagniel/exemple.html

http://www.forum-auto.com/foru [...] w=0&nojs=0
n°3932750
willbur
Profil : Apprenti confirmé
  1. config
willbur
  1. Posté le 10/06/2007 à 19:14:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Honnêtement taper au hasard, en nettoyant la vanne EGR, démontant tel truc ou tel autre alors que derrière ce voyant il y a un diagnostic qui te dit quel est le problème, la démarche ne me semble pas pertinente ni économe en temps et en argent.

Tu risques de démonter tout ton moteur pour t'apercevoir au final qu'un petit fil était coupé  :non:
J'ai eu le meme voyant pour un faux contact pedale de frein, c'est pour te dire l'ampleur des Pb pouvant se cacher derriere ce voyant.

Alors direction Renault pour passer la valise et te dire ou travailler.
Message édité par willbur le 10/06/2007 à 19:15:52
Publicité

n°3932751
dagniel92
Profil : Routard confirmé
dagniel92
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/06/2007 à 19:16:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un essence en faite.

Je n'ai pas exactement le même problème.

Quand je roule, elle tousse toujours et dans les 1000tours le boite de vitesse tremble.  :non:  
J'ai même l'impression de perdre un peu de puissance.


---------------
http://www.idpz.net/dagniel/exemple.html

http://www.forum-auto.com/foru [...] w=0&nojs=0
n°3932752
cliotwo
Profil : Membre confirmé
cliotwo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/06/2007 à 10:38:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok willbur . Combien sa coute un passage à la valise?


---------------
MA CLIO !!http://www.forum-auto.com/les- [...] 381327.htm
n°3932753
Mafia06
Renault Clio III ©
Profil : Routard
mafia06
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/06/2007 à 10:49:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dagniel92 a écrit :
J'ai un essence en faite.

Je n'ai pas exactement le même problème.

Quand je roule, elle tousse toujours et dans les 1000tours le boite de vitesse tremble.  :non:  
J'ai même l'impression de perdre un peu de puissance.
Afficher plus
Afficher moins




Vérifie tes bobines d'allumages.


---------------
Mon Ex : ^^ Clio 2.1 1.4 16V ^^
Ma nouvelle : Clio III Dci 105 Privilège :D

n°3932754
zseb69
Profil : Routard confirmé
  1. config
zseb69
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 11/06/2007 à 12:10:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai payé 20 euros le passage a la balise qui ma diagnostiqué que le probleme venait de la vanne EGR.
Il m'a fait un devis pour le nettoyage a plus de 100 euros...
A partir de la, je l'ai fait tout seul.
C'est pour cela que je te conseil de la nettoyer. Cela ne coute rien et tu as 0 risque d'abimer quoi que se soit.

n°4781250
goelois773​3
Profil : Nouveau membre
goelois7733
  1. Posté le 04/10/2017 à 17:06:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et merci aux contributeurs et à ayrtonalonso qui m'a déjà aidé pour faire refonctionner ma radio.
J'ai encore besoin d'une aide logistique pour ma Clio II:
1,2L essence campus bye bye 16 soupapes mise en circulation aout 2012. 38000 km conduite pépère (retraité).
Cette semaine j'ai constaté que le voyant contrôle de pollution (symbole moteur) restait allumé après la mise en route .
Pas de changement dans le comportement du véhicule (pas de fumées,pas de variations régime moteur ,pas de ratés,pas de vibrations).
J'ai essayé sans succès un reset en débranchant la batterie (objet de ma demande précédente (pour l'auto-radio).
j'ai vérifié l'allumage par principe en débranchant une à une les bougies: même chute de régime pour les 4.
En consultant la RTA en ma possession.(Clio II essence phase 2 depuis 6/2001) j'ai eu l'idée de tester les sondes et les potars à partir du calculateur.
Mes interrogations commencent là.
le schéma électrique (1.2L 16v ) montre un calculateur à deux prises alors de celui la Clio 1,2L 8V indique un calculateur qui ressemble au mien (3 prises,grise,marron noire).
En mesurant la résistance de la sonde amont (réchauffage) depuis le calculateur, selon le schéma 1,2L 8v: je trouve une valeur de 4 ohms.
En mesurant la résistance de la sonde aval depuis le calculateur :infini.
En mesurant directement sur la sonde aval : 4 ohms.
Mesure des potars accélérateur et boitier papillon:infini.
Je veux bien croire à une coupure de fil entre sonde aval et calculateur d'autant que la couleur du câble semble la même aux 2 extrémités.
Mais avant de me lancer dans la coupure du fil j'aimerais bien un avis sur la validité de ma revue.
J'ai aussi commandé une interface ELM 327 pour confirmer la panne et faire un reset pour voir.
Merci de m'avoir lu et désolé pour le roman .....en espérant qu'il ne devienne pas feuilleton.
Message édité par goelois7733 le 05/10/2017 à 08:50:52
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Résumé Rassemblement Région Est [10.06.07] 52
antidemarrage casse pied 0
Je quitte le monde de la Clio pour un petit bijoux !!! 34
[Topic Unique] Un amour de C3RS 6153
INSONORISATION des portières avec KE 16.5 ds clio 1 13