Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

probleme clio 2 ph 2 dci (voyant+arret moteur)

 

Il y a 806 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme clio 2 ph 2 dci (voyant+arret moteur)

Prévenir les modérateurs en cas d'abus 
n°281951
sliders
Profil : Nouveau membre
sliders
Posté le 04-01-2008 à 16:28:18  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour a tous,

j'ai eu un gros probleme avec ma clio2 ph 2 dci 80ch de fin 2003 49000kms, j'étais entrain de rouler sur l'autoroute et il y a eu un gros à-coup et des voyants ce sont allumés (STOP, moteur, préchauffage, et un autre,...) et j'ai eu une perte de vitesse, j'essai d'accelerer et ma pédale d'accelerateur ne repondé pu, je m'arrete sur la bande d'arret d'urgence et la voiture call! je rédémarre et sa repars, quelque minute plus tard rebelote! (4 fois sur 50kms). La nuit passe et le lendemain quand je roulais en ville, j'ai une enorme baisse de puissance comme si j'avais pu de turbo et que je tractais une enorme caravane! mais sa me la fait qu'une fois!  si vous pouvez m'aider a trouver la panne, svp

MERCI

n°282853
sliders
Profil : Nouveau membre
sliders
Posté le 05-01-2008 à 15:02:09  answer
Prévenir les modérateurs en cas d'abus
 

on m'a parlé d'un probleme de capteur de pédal cela expliqueré la perte de puissance! mai pour les voyants? (je suis dans la merde)

n°282937
spacifly
Profil : Apprenti
spacifly
Posté le 05-01-2008 à 16:59:11  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut,
Ca m'est arrivé, c'est un truc con mais à c'est à vérifier au cas où. C'est les cosses de ta baterie, vérifie qu'elles sont bien sérrée.
Sinon une fuite au niveau du boitier de papillon ou une prise d'air au niveau de la tubulure d'admission.
Et l'injection sinon.
A+

mood
Publicité
Profil
Posté le 05-01-2008 à 16:59:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°289710
invitfabb2​6
Invité
Posté le 16-01-2008 à 13:22:14  answer
Prévenir les modérateurs en cas d'abus
 

Salut,
J'ai le même prblm avec un dci 65 de 2003, 40000km. La voiture passe à la valise cet après-midi !

n°290160
stephade65
Profil : Membre confirmé
stephade65
Posté le 16-01-2008 à 22:44:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

tiens nous au courant

n°290437
Don Vito
Profil : Nouveau membre
don-vito
Posté le 17-01-2008 à 13:06:49  answer
Prévenir les modérateurs en cas d'abus
 

Vanne EGR les filles!
J'ai déjà fait deux fois

mood
Publicité
Profil
Posté le 17-01-2008 à 13:06:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°392468
heyveno
Profil : Apprenti
heyveno
Posté le 14-05-2008 à 19:12:08  answerhomepage
Prévenir les modérateurs en cas d'abus
 

salut j'ai eu un probleme similaire cette aprem. Clio 65 dci de 2001 mais moteur changé en 2003, elle a 56 000 km et moteur changé 17 000. Je roulais pénard et d'un seul coup gros perte de puissance la voiture ralentit et calle. Je redemarre fait environ 200 metres et piouvvvvvvv pareil. Les temoins de prechauffage , SERV et de surchauffe s'allume. j'ai quand meme reussi a redemarrer en insistant jsuis rentré et au point mort j'ai acceleré a fond, pas de probleme la voiture a pas callée. C'est la vanne a votre avis ou l'injection? ( si c'est pas l'injection je revend la voiture avis aux amateurs de sensations fortes et de sueurs froides...)


---------------
avant de trouver la lumière : escort 1.8 TD, clio 2 DCI, 206 xs.
Après : civic ej6,ek4,ej8, fk3
Je ne suis pas obtus, je peux très bien tout plaquer pour Acura...
n°392514
heyveno
Profil : Apprenti
heyveno
Posté le 14-05-2008 à 19:50:03  answerhomepage
Prévenir les modérateurs en cas d'abus
 

la elle a redemaré nikel


Message édité par heyveno le 14-05-2008 à 20:41:10

---------------
avant de trouver la lumière : escort 1.8 TD, clio 2 DCI, 206 xs.
Après : civic ej6,ek4,ej8, fk3
Je ne suis pas obtus, je peux très bien tout plaquer pour Acura...
n°449552
whypi52
Profil : Nouveau membre
whypi52
Posté le 28-07-2008 à 01:12:30  answer
Prévenir les modérateurs en cas d'abus
 

salut.j'ai eu le même probleme cet après midi avec ma dci 80 privilege de février 2003.j'avais remarqué qu'elle avait moins de puissance mais sans trop m'en inquiéter 5 minutes après je m'arrete sans couper le contact et la elle cale.je redémarre et rebelotte elle voulait plus démarrer et les voyants stop moteur et préchauffage clignotaient.obligé d'appeler un dépanneur car elle voulait plus bouger.ca va qu'elle est garantie je l'ai que depuis 5 jours!!!!! :cry:

n°450072
mafiou38
Golf IV TDI 110
Profil : Vétéran confirmé
mafiou38
Contributeur Bronze Forum
Posté le 28-07-2008 à 21:15:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut whypi!!
J'ai le meme soucis que toi!
Peux tu me tenir au courant de quel est ton probleme car chez moi les mecano trouvent pas :bah:
Merci

n°450198
titom60
Ca pue...!!!
Profil : Pilote d'essai
titom60
Contributeur Argent Forum
Posté le 28-07-2008 à 23:48:10  answer
Prévenir les modérateurs en cas d'abus
 

Pensez aussi à purger ou carrément à changer le filtre à gazoil, car ces DCI supportent mal les impurtés ou la présence d'eau dans le gazoil.
Eviter aussi les pompes des grandes surfaces et privilégiez les carburants de bonnes qualités, vous verrez, ça ira nettement mieux. ;)

EDIT: comme il l'a déjà été dit, pousser régulièrement le moteur (à chaud bien sûr), pour décrasser la vanne EGR.


Message édité par titom60 le 28-07-2008 à 23:49:04

---------------
Scénic Privilège 2.0 16V BVA: http://www.forum-auto.com/marq [...] t36110.htm
n°450206
laurbenj
vive Renault F1!!!!!!!
Profil : Routard confirmé
laurbenj
Contributeur Bronze Forum
Posté le 29-07-2008 à 00:00:38  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous!!
J'espère que ce que je vais vous dire ne vous concerne pas!!
J'ai eu des cas similaires avec ma clio dci 65 société de 2001 ( que je ne possède plus, vendu à un garage)
Plusieurs fois, lorsque je me trouvais sur autoroute, je n'ai plus eu de puissance, lorsque j'essayé d'accélérer, le moteur faisait un bruit de tracteur, jusqu'à ce que la voiture cale.
Elle avait également des problèmes de démarrage à chaud ( elle démarrait au dexième coup)
après passage à la valise, renault m'avait dit trois injecteurs à changer!
malheuresement, je n'ai pas fait les réparations et l'ai revendu au garage quelques semaines plus tard donc je ne peux pas dire s'il s'agissait bien des injecteurs mais j'espère vous avoir aider donc vos recherches de panne
à bientôt


---------------
Ma petite mégane: http://www.forum-auto.com/marq [...] t52335.htm
n°455089
whypi52
Profil : Nouveau membre
whypi52
Posté le 05-08-2008 à 01:20:49  answer
Prévenir les modérateurs en cas d'abus
 

Ça y est le mécano à trouvé!c'était seulement une vacherie qui avait bouché l'arrivée de gasoil je ne sait pas quel est le nom exacte du tuyau bouché donc je peut pas trop vous en dire plus.il a aussi démonté tout les filtres et les à nettoyer.voila mafiou35 rien de grave j'éspère qu'il en est de même pour toi!
je vais éviter d'aller faire le plein à la station du leclerc....! :p

n°455471
laurbenj
vive Renault F1!!!!!!!
Profil : Routard confirmé
laurbenj
Contributeur Bronze Forum
Posté le 05-08-2008 à 18:08:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

Content pour toi whypi52 que ce ne soit pas grave!!!
et toi sliders tu en ai ou???


---------------
Ma petite mégane: http://www.forum-auto.com/marq [...] t52335.htm
n°465688
invitéLaUr​ent17
Invité
Posté le 21-08-2008 à 11:39:28  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à vous,

J'ai visiblement un problème similaire à ceux décris dans le forum. J'ai une clio dci 80 de 2003 (130 000 km). A plusieurs reprises j'ai eu des coupures sur autoroute, perte de vitesse et un bruit de tracteur. J'ai eu 3 coupures dans ce genre et à la 3 eme la voiture n'a plus voulu redémarré. Dépannage chez Renault qui me diagnostique un moteur cassé (soit disant un cylindre de cassé donc plus de compression) et me fait un devis de 5800 euros pour le changement du moteur ... Je décide de faire remorquer ma clio chez mon petit garagiste qui réussit à la refaire démarrer en recalant "simplement" la courroie de distribution et la pompe à injection (je crois). Depuis la voiture remarche mais j'ai le voyant avec le ressort (en dessous de la pompe à essence) qui s'allume de temps en temps, de plus je suis parfois obligé de m'y reprendre à deux fois pour démarrer la voiture ...
N'ayant aucune notion de mécanique je ne sais plus trop quoi faire ... avez vous des idées par rapport à ces symptômes ? Un problème de compression peut il engendrer ce genre de nuisances (problème de démarrage + voyant) ?

Merci pour vos réponses

Laurent
(La Rochelle)

n°465763
alex du 60
Profil : Routard confirmé
alex-du-60
Contributeur Bronze Forum
Posté le 21-08-2008 à 13:58:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai eu le mêmes soucie mais en l'essayant en vitesse de pointe. De 100km/h vitesse de base en allant à 170km/h... j'ai eu une baisse de vitesse avec le voyant moteur allumé. Je m'arrête sur le bas coté. Coupe le moteur, redémarre et rebellote en vitesse accelération pure baisse de puissance, j'écrasait la pédale mais rien !!! PS : J'était en réserve peut être que sa explique ton soucie ?

Depuis avec de l'essence (pas en réserve) aucun soucie ;)


Message édité par alex du 60 le 21-08-2008 à 14:01:09
n°467841
trevelyan3
Profil : Membre confirmé
trevelyan3
Posté le 24-08-2008 à 10:45:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

Sa peut venir très certainement de la vanne EGR encrassée.

Votre problème de perte de puissance peut s'apparenter à rouler sans turbo c'est sa??

Si oui, c'est sur à 90% que c'est la vanne EGR.


---------------
Me voici en familiale :p
n°470174
alex du 60
Profil : Routard confirmé
alex-du-60
Contributeur Bronze Forum
Posté le 27-08-2008 à 15:35:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Sa viens de me le refaire cette apres midi.
A la rentré au péage, un mec ma titiller avec sa 330xd donc biensur je n'avais vraiment pas l'avantage :d

Mais bon j'ai tenu 1er, 2e jusqu'a 70 apres la fusée à décoller :lol: sauf que moi en 3e à 110 la voyant c'est allumer et rien à faire obliger de relâcher l'accélérateur pour ensuite grimper tout doucement !

n°592373
invitéBerb​atov
Invité
Posté le 17-01-2009 à 18:12:07  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous.
J'ai un problème avec ma Clio DCI 65 de 2003. Elle s'arrête toute seul que ce soit a l'arrêt ou en 5ème sur l'autoroute. Elle peut même s'arrêter plus de 20fois sur un trajet de seulement 2 à 3 km.
Je vois que c'est un problème récurent chez les DCI mais a ce point... :cry:
Certains voyant s'allume comme le rouge qui clignote avec écrit stop au milieu d'un dessin et l'orange qui s'allume avec un rectangle avec un zigzag au milieu et un fil torsadé en dessous(désolé je suis néophyte en matière de mécanique :D ).
La voiture a envie de s'arrêter, donne quelques a coups puis coupe spontanément. Ça commence vraiment a m'énerver... :pfff:
Si des personnes qui ont eu les mêmes symptômes que moi ou alors des connaisseurs peuvent m'éclairer la dessus, je leur en serait sincèrement reconnaissant.

D'avance merci !

n°593183
invitBerba​tov
Invité
Posté le 18-01-2009 à 16:52:56  answer
Prévenir les modérateurs en cas d'abus
 

Bon ma voiture est tombé en panne et refuse dorénavant de démarrer. En attendant de la ramener au garage. Une âme charitable peut elle tout au moins m'aider en répondant a mes questions.

Amicalement.

n°596150
invitBerba​tov
Invité
Posté le 21-01-2009 à 16:12:35  answer
Prévenir les modérateurs en cas d'abus
 

Merci tout de même de m'avoir lu....

n°625293
invitFrogy​man
Invité
Posté le 24-02-2009 à 10:54:32  answer
Prévenir les modérateurs en cas d'abus
 

invitéBerbatov a écrit :

Bonjour a tous.
J'ai un problème avec ma Clio DCI 65 de 2003. Elle s'arrête toute seul que ce soit a l'arrêt ou en 5ème sur l'autoroute. Elle peut même s'arrêter plus de 20fois sur un trajet de seulement 2 à 3 km.
Je vois que c'est un problème récurent chez les DCI mais a ce point... :cry:
Certains voyant s'allume comme le rouge qui clignote avec écrit stop au milieu d'un dessin et l'orange qui s'allume avec un rectangle avec un zigzag au milieu et un fil torsadé en dessous(désolé je suis néophyte en matière de mécanique :D ).
La voiture a envie de s'arrêter, donne quelques a coups puis coupe spontanément. Ça commence vraiment a m'énerver... :pfff:
Si des personnes qui ont eu les mêmes symptômes que moi ou alors des connaisseurs peuvent m'éclairer la dessus, je leur en serait sincèrement reconnaissant.

D'avance merci !



Bonjour,
j'ai depuis hier exactement le même problème comment avez vous pu le résoudre ?
Merci.

n°1410753
invitcharl​ie
Invité
Posté le 06-03-2012 à 21:23:52  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir tou le monde,
Jai un pti souci avec ma clio 2 80 ch jai trois voyants qui s'alume de tem en tem prechauffe,stop et moteur stop(quand japui sur le champignon)
une solution pr moi les garcons?

n°1697798
Clio-42
Profil : Nouveau membre
clio-42
Posté le 26-05-2013 à 07:24:16  answer
Prévenir les modérateurs en cas d'abus
 

invitcharlie a écrit :


bonsoir tou le monde,
Jai un pti souci avec ma clio 2 80 ch jai trois voyants qui s'alume de tem en tem prechauffe,stop et moteur stop(quand japui sur le champignon)
une solution pr moi les garcons?



Bonjour, désolé de "déterrer" le sujet. Il m'arrive exactement le même problème que toi. Seule différence, le voyant préchauffage et défaillance électronique reste constamment allumé. Ma clio est une 1.5dCi 65cv de 2002.

Comment as-tu réglé ton problème invitcharlie ?

Merci pour vos réponses.

n°1702685
Clio-42
Profil : Nouveau membre
clio-42
Posté le 03-06-2013 à 11:41:41  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Personne pour me répondre ?

mood
Publicité
Profil
Posté le 03-06-2013 à 11:41:41  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»

Clio

»

probleme clio 2 ph 2 dci (voyant+arret moteur)

 

Sujets relatifs
Problème antidémarrage Espace 3 2.2 DT 97probleme autoradio scenic 2
arret du bip bip ceinture de securitéproblème d'allumage 4L
Problème de clefs twingo urgent !!!Consommation REELLE: Clio III, 1.2 TCE (100 chevaux)
Problème ouverture coffre Megane IIvoyant prechauffage allumé et perte de puissance
[scenic 1] court circuit moteur essuie glasse arrièreprobleme mégane2
Probleme tableau de bord: compteur, compte tour, jauge...Problème régulateur de vitesse Scenic II
[Scenic II] Problème avec Frein de parking défaillantProblème boite à vitesses laguna II (recherche de temoignage)
Plus de sujets relatifs à : probleme clio 2 ph 2 dci (voyant+arret moteur)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
3mois en Clio3 28 13-01-2008 à 18:52:17
A l'aide, je n'arrive pas à choisir CLIO 3! 58 15-01-2008 à 21:06:10
différents problémes Clio 2 28 06-01-2008 à 13:31:30
Clio 2.2 1.9dTi - Fumée et pas d'accélération 10 06-01-2008 à 18:08:32
clio v6 6 04-01-2008 à 12:59:50


S'identifier

?