Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

probleme autoradio scenic 2

 

Il y a 951 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme autoradio scenic 2

Prévenir les modérateurs en cas d'abus 
n°276838
angelo574
Profil : Nouveau membre
angelo574
Marques - succès bronze nombre de vues
  1. Posté le 26/12/2007 à 01:49:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

J'ai un scenic 2  depuis 1ans1/2 ce matin l'autoradio ne repond plus pas moyen de l'allumer ( autoradio origine laser)

est ce que la garantie constructeur prend en charge l'autoradio ou pas ?
merci de vos reponses.

Message cité 1 fois
Sujets relatif
n°276887
potter
Profil : Pilote d'essai
  1. config
potter
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 26/12/2007 à 10:33:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as coupé le contact et remis ?

Oui la garantie doit fonctionner !!!

Tiens nous au courant.

n°277089
darnal77
Profil : Routard confirmé
  1. config
darnal77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/12/2007 à 18:35:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Tu peux déja commencer par vérifier le fusiblie de l'autoradio

Souvent tu as deux fusibles pour l'autoradio

Le premier se trouve sur le porte-fusibles et l'autre à l'arrière de l'autoradio

A+


---------------
PROUD TO BE ARMENIAN
Publicité

n°277211
angelo574
Profil : Nouveau membre
angelo574
Marques - succès bronze nombre de vues
  1. Posté le 26/12/2007 à 21:41:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en fait j'ai appelé renault ce matin ils m'ont dit qu'avec le froid ca leur est arrivé avec pas mal de clients ces derniers temps sur ces modeles d'autoradio.

la garantie fonctionne ils vont me le remplacer

merci a vous pour vos reponses.

n°279039
invitéKimi
Invité
  1. Posté le 29/12/2007 à 23:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le problème 2 fois : la première à la montagne en mars (il faisait froid ...) et la seconde il y a quelques jours (il faisait froid aussi !). Comme le fusible était OK, j'ai retiré l'autoradio de son logement, débranché les cables pour contrôler qu'il y avait bien une tension, puis les ai rebranché , et l'autoradio a fonctionné !!! En décembre, j'ai recommencé la manip avec succès. Mais bon, si Renault prend en charge le remplacement, je vais les contacter, ça évitera le désagrément du démontage remontage.

Publicité

n°279053
angelo574
Profil : Nouveau membre
angelo574
Marques - succès bronze nombre de vues
  1. Posté le 30/12/2007 à 00:23:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui vas y maintenant suivant les concessions ils te diront peut etre pas la même chose.
Mais moi on m'a confirmé que suite au froids de ces derniers temps le probleme était connu

n°317828
lulu595959
Profil : Nouveau membre
lulu595959
  1. Posté le 20/02/2008 à 08:04:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.

Je viens d'avoir le même problème. Plus d'autoradio sur mon Grand Scénic 2 d'un an 1/2. Après avoir passé une semaine au SKI donc dehors par rapport à d'habitude le matin du retour, je me suis aperçu que nous n’avions plus d’autoradio… 900 Kms sans 107.7...  :lol: ..
Hier je suis allé voir mon petit garage Renault.

Ils ont juste retirés l’autoradio, débranché puis rebranché.
Insertion du code est tout est OK maintenant.


n°591697
jpm58
Profil : Nouveau membre
jpm58
  1. Posté le 16/01/2009 à 19:19:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
He bien j'ai eu le meme probleme. depuis dimanche plus rien sur l'autoradio. J'ai consulte ce forum et j'ai vu que l'on parlait d'un probleme connu de Renault du au froid . Mon scenic a 2 ans et 15jours.
J'ai appele le concessionnaire qui m'a dit que comme c'est un probleme connu par Renault il va commander un nouvel autoradio et le remplacera gratuitement.
En attendant il m'a dit de debrancher/rebrancher la batterie, reprogrammer les vitres et l'autoradio et la pendule. tout semble fonctionner.

n°596132
caron
Profil : Nouveau membre
caron
  1. Posté le 21/01/2009 à 15:39:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu exactement le même problème.
J'ai une clio 2 de novembre 2006, autoradio d'origine.
Avec le froid : -6°C, on démarre la voiture, l'autoradio ne s'allume plus, l'interrupteur de l'autoradio n'est pas allumé.
On coupe le contact, l'afficheur du tableau bord reste allumé comme si le contact était toujours là, avec la température et l'heure. Donc attention à la décharge de la batterie !
Même quand la température revient vers 20°C, le problème ne se résout pas.
Il faut enlever non pas le fusible de l'autoradio, mais le fusible pour l'éclairage intérieur de la voiture qui doit être le + permanent pour l'autoradio, pour que ça fonctionne de nouveau. Mais ça ne résout pas le problème, nouveau grand froid = panne.
 
Je ne suis pas allé au garage, mais je trouve qu'il est normal que Renault prenne en charge à 100% cette panne, car ce n'est pas une panne, mais un vis caché. Comment s'il ne gèle pas pendant la garantie des 2 ans, peut-on se rendre compte que l'autoradio ne fonctionne pas en cas de grand froid ?
 
Mon beau père a un Scénic de moins de 2 ans, il a eu la batterie a plat un beau matin (pas particulièrement froid) et son autoradio a exactement le même problème que le mien par grand froid.
Par contre sur le Scénic, l'afficheur ne reste pas allumé mais il y a fort à parier qu'il pompe sur la batterie.

n°604353
xvy
Profil : Apprenti
  1. config
xvy
  1. Posté le 29/01/2009 à 19:37:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une solution pour vous tous. Changez vos autoradio, ce sont des calamités ceux d'origine renault (comme psa d'ailleur). Peu lisent les mp3, encore moins d'usb et aux.

Dans le commerce faut compter 200e pour un autoradio de qualité (pioneer, alpine) avec usb, mp3, auxilliaire et commandes au volant alors qu'il faut compter au moins 400e chez renault et consort pour un autoradio de moins bonne qualité.

A bon entendeur.

n°1406107
leap
Profil : Nouveau membre
leap
  1. Posté le 27/02/2012 à 18:00:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Problème assez similaire, j'ai une clio 2 campus. Un soir, je coupe le moteur le lendemain matin après une nuit de gèle je reviens et la radio ne s'allumait plus. Il y a de cela maintenant 3 semaines. En revanche, l'heure reste allumée et en permanence même quand il n'y a plus de contact et que la voiture est fermée & elle est à l'heure.
On m'a changé mon fusible, pas de résultat, j'ai peur de le débrancher car comme j'ai acheté la voiture d'occasion je ne possède pas le code de la radio.
Si je vais chez Renault ça va me coûter cher non?

Merci

n°1406168
daytona73
Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 27/02/2012 à 19:13:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Normalement il y a prise en charge totale chez renault, problème connu, va te renseigner dans une concession

n°1406172
polo_les_g​azs
Troll of Fame
Profil : Pilote pro
  1. config
polo_les_gazs
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/02/2012 à 19:19:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

angelo574 a écrit :

Bonjour

J'ai un scenic 2 depuis 1ans1/2 ce matin l'autoradio ne repond plus pas moyen de l'allumer ( autoradio origine laser)

est ce que la garantie constructeur prend en charge l'autoradio ou pas ?
merci de vos reponses.

Afficher plus
Afficher moins




Normal c'est du rinot.  :o

Message cité 1 fois

---------------
Le pire type de ban :cubitus: ? [url=http://www.forum-auto.com/les-clubs/le-bistrot/sujet395748.htm[/url]
Publicité

n°1406213
daytona73
Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 27/02/2012 à 20:05:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

polo_les_gazs a écrit :



Normal c'est du rinot.  :o
Afficher plus
Afficher moins


Spoiler :


C'est un commentaire très constructif [smileyper​so

n°1596352
mique65
Profil : Nouveau membre
mique65
  1. Posté le 23/12/2012 à 20:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous j'ai un scenic 2005 j'ai remplacer le tableau de bord car ancien étais hs mais maintenant tout fonctionne mais plus d'écrant pour la radio pourtant quand je mais la valise et que je vérifie tableau de bord tout s'allume ,quelqu'un a déjà u ce problème

n°1596356
daytona73
Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 23/12/2012 à 20:20:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Le tableau que tu as mis, est ce un neuf ou un occas ?

A t il la même référence, sinon donnes moi les 2 réf...
Message cité 1 fois
n°1816892
anebate
Profil : Nouveau membre
anebate
  1. Posté le 05/01/2014 à 20:06:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

je pose mon pb ne sachant a quel saint me vouer !!!

mon scenic de 1997 tourne tres tres rarement
je n'ai donc pas ete surpris lorsqu'elle n'a pas demarree baterie vide
je met en charge 2 h la voiture demarre
par contre pas de demande de code de l'autoradio juste la mise a l'heure qui clignote

je rentre 1h et 1s ca se fixe
j'appuie sur le bouton on off de l'ar
rien

comme marque dans le post je demonte je debranche rebranche toujours rien...
par contre en otant la cle heure et temp en affichage qui se coupent apres verouillage des portes
je reessaye demontage attente remontage idem
je debranche la batterie j'attends je la remonte l'autoraduio ne fonctionne tj pas par contre l'horloge et la temp s'eteignent juste avec la cle de contact otee !!!

a l'aide il va me rendre chevre !!!!

je precise qu'en mettant les feux de route l'eclairage de l'autoradio se fait sur le bouton on off et qu'en appuyant sur celui ci l'integralite des commandes s'allument ce qui laisserait supposer que l'autoradio fonctionne ??
la derniere fois que la batterie etait vide epres charge j'ai roule sans rentrer le code de l'autoradio ne m'en servant pas...

du coup j'ai decosse la batterie fil noir je vais attendre 2-3 jours avant de reconnecter en priant que ca rentre dans l'ordre
Message édité par anebate le 05/01/2014 à 20:20:31
n°1817273
anebate
Profil : Nouveau membre
anebate
  1. Posté le 06/01/2014 à 16:59:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon du neuf
je suis passe chez renault voir le ptit garc que je connais
c'est pas l'autoradio
en test (radio 1 et 5) + on il se lance et fonctionne avec le beep indiquant le mode test
il pencherai pour le boitier de cdes sur la trappe fusible
400€ env et impossible de l'avoir d'occase il est programmé...
je vais faire un reset batterie on verra
avec un peu de chance ca reinitialisera la bete...
mais au cas ou, un moyen de bypasser le bazard ?
Message édité par anebate le 06/01/2014 à 17:00:55
n°1821098
Cheyne
Profil : Nouveau membre
cheyne
  1. Posté le 14/01/2014 à 12:08:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Pour ma part, je rencontre le même problème que Mique65.... j'ai eu le problème du tableau de bord, je l'ai fait réparer (donc tableau d'origine...) mais depuis, problème d'affichage autoradio ET de commandes au volant. parfois ca s'affiche mais reste bloqué (ex j'écoute un cd, il m'affiche que la 1ere chanson est en écoute, mais reste bloqué sur ca, bien que les chansons défilent) soit aucun affichage... et dans ces deux cas les commandes au volant ne fonctionnent pas...... parfois même tout fonctionne (mais ca ne dure pas). Mais dans tout les cas c'est aléatoire (chaud/froid/voiture inactive plusieurs jours/active tout les jours plusieurs fois dans la journée...)...
Quelqu'un en saurait un peu plus?

Cordialement

n°1947323
KENETTE197​4
Profil : Nouveau membre
kenette1974
  1. Posté le 14/10/2014 à 23:22:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je viens de changer ma batterie car HS et j'ai perdu le code de l'auto radio. c'est un RENAULT MEGANE SCENIC année 2004 n° de série VF1JM02D532634324. Vous pouvez m'aider svp ? Merci beaucoup.

n°4713409
Anonyme-Ma​rie
Invité
  1. Posté le 14/02/2017 à 21:10:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

daytona73 a écrit :

Hello,

Le tableau que tu as mis, est ce un neuf ou un occas ?

A t il la même référence, sinon donnes moi les 2 réf...
Afficher plus
Afficher moins


Bonsoir comment faites vous car nous on a changer le compteur (occasion) et on a un problème avec l'autoradio. ..
Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Solidité moteur Renault 2.1 l diesel 12
Borne W de clio 1,9 d de 1994 6
[changement plaquettes de freins] le prix est honnête ? 8
Pblm chauffage,comment changer le calorstat clio 1/1.1 6
Estimation clio 1 phase 3 1.9L diesel 6