» » » »

voyant prechauffage, defaut electrique! urgent

 

Il y a 1108 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Page Suivante
Page Précédente
Auteur
 Sujet :

voyant prechauffage, defaut electrique! urgent

Prévenir les modérateurs en cas d'abus 
n°3734496
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/08/2006 à 18:15:12  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous

je rouler tranquille sur l'autoroute quand mon voyant de prechauffage / defaut electrique s'est allumé et ne veut plus s'eteindre  :non:
je n'ai eu aucune perte de puissance, aucune fumée! il s'agit d'une clio 2 phase 2 de 2001 1.5 dci j'ai pensé au soucis d'injection mais pas de perte de puissance ni de fumée donc je pense a un defaut electrique sachant que j'ai changer mes sieges il y a 2 jours!! (ya un tas de fil sous le siege)
mais si ils etaient mal brancher sa me laurai fai depusi le debut nan? la je roulai tranquille et voyant qui s'allume  :??:
de quoi cela peut il venir?
j'ai debrancher puis rebrancher batterie idem!
le voyant s'allume meme moteur eteint
merci de vos reponse
Message édité par yassinou94 le 08/08/2006 à 18:15:37
Sujets relatifs
n°3734497
deckc
Profil : Routard confirmé
  1. homepage
  2. config
deckc
Marques - succès argent messages
  1. Posté le 08/08/2006 à 18:50:48  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
salut yassinou, j'ai eu le meme soucis sur ma clio dci d octobre 2001, il s'agissait d un cable qui passait derriere les pédales sous le volant ( derriere l embrayage il me semble) qui faisait un court circuit, pour moi ça n'avait aucune incidence, mis a part le régime moteur au ralenti qui augmentait un petit peu. la résolution du probleme a été faite en 5 minutes, modification du passage du cable + enroulement de chatertone. j espere avoir pu t'aider. @++

n°3734498
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/08/2006 à 19:08:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Oui javais eu ce soucis aussi! mais des que je toucher le cable le voyant dispaissait mais la il reste allumer il veu plus s'eteindre! et je n'ai aucun changement au rendement du moteur c'est pareil! c'est comme avant a part que le voyant reste allumé! cela peut il venir des bougie de prechauffage? la voiture as 123000km

Publicité

n°3734499
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/08/2006 à 20:53:03  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
up

n°3734500
deckc
Profil : Routard confirmé
  1. homepage
  2. config
deckc
Marques - succès argent messages
  1. Posté le 08/08/2006 à 21:44:06  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je pense pas que ce soitr les bougies, mais a mon avis toujours un soucis de faux contact

Publicité

n°3734501
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/08/2006 à 21:58:14  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
j'espere que ce n'est pas la pompe a injection!!!

n°3734502
deckc
Profil : Routard confirmé
  1. homepage
  2. config
deckc
Marques - succès argent messages
  1. Posté le 08/08/2006 à 22:36:35  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
nan, je pense pas ça serait pas ce voyant qui s'allumerait mais un autre. déjà eu probleme aussi...

n°3734503
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/08/2006 à 22:47:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ben si c'est le meme voyant qui s'allume c'est celui qui a un symbole en spirale en orange

n°3734504
JujuY
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/08/2006 à 00:33:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'es pas clair  :voyons:

C'est le témoin de préchauffage Prechauffage (mais spirale orange) ou le témoin d'autodiagnostic MIL : jujuy_1133035926_autodiagnosticmoteur ou témoin de défaillance électronique jujuy_1137958996_autodiagnosticmoteur2 ou bien deux voyants simultanément :voyons:

Le témoin de préchauffage n'est pas un témoin de défaut, du moins à ma connaissance.


---------------
Yves
n°3734505
deckc
Profil : Routard confirmé
  1. homepage
  2. config
deckc
Marques - succès argent messages
  1. Posté le 09/08/2006 à 07:50:49  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
merci jujuy pour les symboles, perso quand j'ai eu le problème d'injection, c'était le 2e qui s'allumait.

n°3734506
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 09:16:19  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
sur les clio 2 le 1e voyant et le 2e sont sur la meme icone et s'allume en orange je m'inquiete il veut pas s'eteindre

n°3734507
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 09:33:35  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
erreur c'est le 1er et 3e voyant qui sont sur la meme icone

n°3734508
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 10:31:15  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
personne?

Publicité

n°3734509
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2006 à 11:31:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Le voyan préchauffage est bien un voyant de defaut, il indique le prechauffage (logique) mais aussi une anomalie electrique, exemple, une ampoule de grillée.


---------------
RM3 Bose Le Blog
n°3734510
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 11:40:18  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

Le voyan préchauffage est bien un voyant de defaut, il indique le prechauffage (logique) mais aussi une anomalie electrique, exemple, une ampoule de grillée.



Est ce que sa peut dire que cela vienne de la pompe a injection? meme si je n'ai ressenti aucune perte de puissance ni aucune fumée! j'ai remarquer aussi qu'aux niveau de ma centralisation quelque fois la voiture se fermai ou souvrai seul lorsque je mettai les warning mais peut etre que sa n'a rien a voir

n°3734511
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2006 à 11:56:02  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

yassinou94 a écrit :

Est ce que sa peut dire que cela vienne de la pompe a injection? meme si je n'ai ressenti aucune perte de puissance ni aucune fumée! j'ai remarquer aussi qu'aux niveau de ma centralisation quelque fois la voiture se fermai ou souvrai seul lorsque je mettai les warning mais peut etre que sa n'a rien a voir



Le plus souvant c'est un capteur qui foire au niveau des pédalles.


---------------
RM3 Bose Le Blog
n°3734512
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 11:59:58  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
ouais mais la sa reste allumé meme en roulant j'avais
avant le soucis du capteur mais il s'eteignait la il reste allumé

n°3734513
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2006 à 12:07:29  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est le capteur des freins, c'est possible...


---------------
RM3 Bose Le Blog
n°3734514
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 12:09:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
si sa aurait ete la pompe a injection ou un ijecteur j'aurais senti nan?

n°3734515
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2006 à 12:13:05  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Il y a un voyant dédié pour de l'eau dans le gazoil ? ou c'est le préchauffage qui s'allume aussi (il fait tout ce voyant en fait :D).


---------------
RM3 Bose Le Blog
n°3734516
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 13:19:03  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
il n'y a pas de voyant pour "eau dans le gazole" c'est le prechauffage qui s'allume

n°3734517
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 14:15:26  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
up

n°3734518
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2006 à 14:30:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Donc peut etre de l'eau dans le filtre a gazoil, purge le pour etre sur.


---------------
RM3 Bose Le Blog
n°3734519
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 14:37:05  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
je l'ai changer ya pas lgts en + je met que du diesel excellium! donc a mon avsi c'est autre chose

n°3734520
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2006 à 14:38:20  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Le diesel excellium n'est pas protégé contre l'eau, ça arrive de l'eau dans une cuve...


---------------
RM3 Bose Le Blog
n°3734521
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 14:41:52  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
ouais sa arrive mais mon filtre a gazole est neuf! moi je pense plutot a un probleme electrique! des fois quand je veux fermer la centralisation ben ya comme un bug

n°3734522
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 17:58:42  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
up

n°3734523
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 17:59:17  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai purger mon filtre et rien du tout!!! pas de limaille de fer pas d'impureté vraiment nikel

n°3734524
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 20:28:44  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
alors? personne peut m'aider

n°3734525
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/08/2006 à 22:03:49  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
up de la soiree

n°3734526
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 10/08/2006 à 09:03:27  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
alors?

n°3734527
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2006 à 10:03:03  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Alors va voir renault :D


---------------
RM3 Bose Le Blog
n°3734528
yassinou94
Profil : Membre confirmé
  1. config
yassinou94
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 10/08/2006 à 10:21:30  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
ben j'ai été mais pas de rdv avannt vendredi 18 aout!
la misere!

n°3734529
chaced
Profil : Retraité
  1. homepage
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2006 à 10:32:45  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Putain ils ne sont pas préssé :( tu leur a dit que c'etait urgent ?


---------------
RM3 Bose Le Blog
n°3734530
tom13golf2
FORZAAAA FERRARI
Profil : Pilote chevronné
  1. homepage
  2. config
tom13golf2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2006 à 10:39:11  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :

Putain ils ne sont pas préssé  :(  tu leur a dit que c'etait urgent ?



T'inquietes ca ne les pressera pas plus que ca ! Je les avait appelé le 29 juillet pour la revision des 90 000 en leur precisant que je roule 50 000 kms par an, ils m'on donné rdv le 30 aout, heureusement que j'ai trouve un autre agent renault depuis ! Pour recompense je les appelerais la veille pour annuler le RDV, ca fera de la place pour un malheureux qui a besoin d'un rdv urgent !


---------------
photographe

http://www.forum-auto.com/marq [...] et1566.htm
Publicité

 Page :
1  2  3
Page Suivante
Page Précédente

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis en vue d'un achat 10 08/08/2006 à 16:57:21
Repartiteur de freinage 7 08/08/2006 à 15:30:05
recherche intérieur clio 1 08/08/2006 à 14:18:52
changer clim manuel par clim auto 0 08/08/2006 à 14:13:16
clio 2 1.5 dci 65 ch ou clio 1.5 dci 80cv 2 08/08/2006 à 12:49:58