Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 1311 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Scenic II : Problème de démarrage ! message: "Défaut Charge Batterie"

Prévenir les modérateurs en cas d'abus 
n°4537411
Sioufman
Profil : Nouveau membre
sioufman
  1. Posté le 17/01/2016 à 11:26:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

pbrenault a écrit :

Bonjour,
Je rencontre un problème avec mon scenic 2 1L9 DCI de 2003.
En effet le voyant "défaut charge batterie s'est allumé" avec le voyant stop et le bip sonore.
J'ai continué à rouler jusque chez moi, quand j'ai voulu repartir la voiture ne démarrait plus.
Je l'ai démarré avec des pinces, et la, plus de direction, enfin la direction est devenue très dure.
D'ou peut venir le problème?
Afficher plus
Afficher moins

Bonjour,
J'ai ce même problème.
Comment l'aviez-vous résolu ?

Cldt

Message cité 1 fois
Sujets relatif
n°4537464
sierra38
Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 17/01/2016 à 12:03:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Image


5 ans après, suis même plus sûr qu'il soit encore inscrit :D


Batterie Hs (à tester à froid) ou alternateur défaillant .... par procuration, difficile d'en dire plus ;)


---------------
Grand Scénic II 2.0l 16v 09/2005 - 174146 kms au 20/09/17.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... et un Tableau de bord à 129500 ... mais j'ai l'adresse...
Pour un doigt le bras, pour un oeil, la tête
n°4676133
salas2016
Profil : Nouveau membre
salas2016
  1. Posté le 18/11/2016 à 03:39:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j'ai un probleme sur la batteire qui ne charge pas de ma voiture ax citroen essence.
pour plus d'éclairessissement de mon cas, je roulais un matin plus normalement du monde avec un quart de tour apres 20 kilometres environs j'ai remarqué que l'essui glace marche tres longtement et l'eguille de gasoile descent et 5 minute apres y a plus d'électricité rien ne fonctionnent mis a part le moteur , donc j'ai continu ma route jusqu'a chez moi sans clignoton sans phares. et quand je me suis garé j'ai ettein le moteur et j'ai essayer de le demmarer mais aucun succé. j'ai changé une batterie et j'ai demmarré le moteur en un quart de tour et 1heure apres de marche la batterie s'est dechargé et c'est le meme probleme
ma question le probleme est du a quoi sachant que j'arrive a la demmaré en poussant mais pas d'eclairage merci pour vos reponses

Publicité

n°4676135
sierra38
Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 18/11/2016 à 05:48:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:o Alternateur Hs

Mais bon, tu n'es ni sur le bon topic, ni dans la bonne section (Renault), etc .... ;)


---------------
Grand Scénic II 2.0l 16v 09/2005 - 174146 kms au 20/09/17.
Renault, c'est de la merde ... 1 sonde Hs à 115508 kms ... et un Tableau de bord à 129500 ... mais j'ai l'adresse...
Pour un doigt le bras, pour un oeil, la tête
n°4716642
Ticoq5
Profil : Nouveau membre
ticoq5
  1. Posté le 26/02/2017 à 03:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sioufman a écrit :

Bonjour,
J'ai ce même problème.
Comment l'aviez-vous résolu ?

Cldt
Afficher plus
Afficher moins



Bonjour a tous,j'ai eu aussi se problème sur mon scenic 2 1.9 dci 120 ch,défaut charge batterie suivis des autres messages . Le démarreur ne tourner pas non plus.
Le problème viens d'un fil de masse orange (injection/antidémarrage) qui est couper a l'intérieur du fil . Ce fil se trouve devant la batterie en bas prêt de la vise qui cale celle ci.
J'ai des photos si quelqu'un a le même soucis.
Faut couper le fil et enlever le bout de fil abimer et rajouter un bout de câble le souder puis gaine thermo rétractable . Voila tout re fonctionne. J'ai pas réussi a mettre les photos sur le forum.

Publicité

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
scénic II eCO2 3
j'ai acheter un scénic neuf la semaine derniere! il a bruler hier soir 134
Scenic SP Exception 5
Capacité du coffre Scénic 7 P 5
equipement electrique du coffre HS sur scenic1 phase2 0