Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 865 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Perte de puissance laguna 3 2.0 dci 150

Prévenir les modérateurs en cas d'abus 
n°2081190
vins962
Profil : Nouveau membre
vins962
  1. Posté le 27/09/2015 à 12:02:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
pour ce qui est du filtre à gasoil il à 7000 km , j'avais pensé que la perte de puissance pouvait venir de l'alimentation gasoil (eau ou saletées)
je l'avais donc changé un peu avant l'échéance.mais ça n'as rien changé.
merci en tout cas, toue les pistes sont bonne à explorer.
à bientôt

Sujets relatif
n°2081293
Brigolo007
Profil : Nouveau membre
brigolo007
  1. Posté le 27/09/2015 à 15:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok ok bien tester que la durite est 100 pour 100 etanche du debit au turbo et bien netoyer les 2 , faire de meme avec l EGR il existe des tutoriel simple aussi pour l egr sur you tbe si ca persiste c est la merdase soit tu tequipe d une valise 151 une centaine d euro a mettre sur un portable mini sous XP pour essayer de mieux comprendre soit tu va direct chez renault mais la ca va ce corser . un truc que j ai deja entendue parler si ta un fap c est les dutites brancher dessus des fois elle sont poreuse et mette le calculo en branle le pire que tu peux avoir a mon idée c est le calculateur en lui meme ou un injecteur c est pour ca que la valise c est bien de l avoir mais jespere pas pour toi quand meme

n°2084659
vins962
Profil : Nouveau membre
vins962
  1. Posté le 06/10/2015 à 08:43:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous .... débimétre acheté à la casse et changé !!! toujours perte de puissance au dessus de 15°, quand il fait plus froid elle marche nickel .
ça ne le fait que en 1er et 2eme , à la relance comme si elle manquait d'air ou qu'une valve restait bloqué et ce débloquait d'un seul coup aprés qq seconde.
toujours grosse fumé noir qd perte de puissance et aprés elle part comme une balle ...

quelqu'un à une idée ?

je pense acheter un logiciel de diag pour le brancher en roulant et peut-être trouver le poteau rose ?

savez vous lequel est le plus efficace et le plus lisible pour un novice ?

merci pour vos réponses, à ciao

Publicité

n°2084665
vins962
Profil : Nouveau membre
vins962
  1. Posté le 06/10/2015 à 09:05:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bojour,
débimetre acheté à la casse est changé !!! perte de puissance toujours là

elle surviennent quand il fait plus de 15 ° a peut prés
en 1er et 2eme lors de relance pied au planché
comme si elle manqué d'air
ou qu'une valve restait bloqué et s'ouvrait d'un coup
fumée noir pdt les qq seconde de perte de puissance

je pense acheter un logiciel de diag qq saurait me conseiller ?

qq aurait-il une idée concernant mon probléme ?

merci d'avance pour vos réponses ça me soul vraiment ce probléme

n°2084669
vins962
Profil : Nouveau membre
vins962
  1. Posté le 06/10/2015 à 09:09:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non pas de fap sur ma caisse

Publicité

n°2084674
vins962
Profil : Nouveau membre
vins962
  1. Posté le 06/10/2015 à 09:25:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci brigolo007

n°4521736
Brigolo007
Profil : Nouveau membre
brigolo007
  1. Posté le 15/12/2015 à 18:20:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense qu une reprog du calculateur de l injection peut regler le probleme mais je le ferais qu en dernier recour faut bien passer la valise avant pour etre sur que tous vas bien dans le moteur les pannes les plus frequente sur 2.0 dci c est fap en 1 donc non calculateur defectueux en 2 injecteur en 3 et bielle coullé en 4 je parle des dysfonctionnement grave car l egr et debimetre c est du courant si tous ca sors ok a la valise alors reprog a 180

n°4521741
Brigolo007
Profil : Nouveau membre
brigolo007
  1. Posté le 15/12/2015 à 18:25:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
et les super ingenieur de cher renault j aimerai bien les entendre des fois jespere que les talisman de 2015 ca sera pas les clones des laguna 3 de 2008 et je vous parlent pas des 1.5 dci car j en aurai pour 3 mois !!!!

n°4521855
vins962
Profil : Nouveau membre
vins962
  1. Posté le 15/12/2015 à 21:48:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il fait plus froid , plu de perte de puissance franche mais plutôt fluctuante un coup bien les 150 un coup plutôt 130 ????

je pense a :

une perte d'aire je ne sais où sur une pièce sujette a dilatation style métal ou plastique dur
à des saletés ds le circuit carburant, réservoir, tubulures ou pompe
défaillance pompe carburant ...

ou plutôt : je sais pas

mare de changer des pièces à taton

help

qq à une idée ?????

n°4555962
Anonymekis​hore
Invité
  1. Posté le 21/02/2016 à 00:23:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, j'ai une laguna 3 2.0 dci 150 cv de 2008.J'ai le meme problème que vins962.Au debout ,sur un feu de stop ,lorsque je voulais accélèrez j'avais un trou,j'ai changer le turbo car le geometrie variable etait gripper.De temps en temps j'ai des perte de puissance ,j'ai nettoyer la vanne egr tjrs pareil,j'ai changer mon débimetre par un génèrique .Il y avait des jours ou j'avais la sensation d'avoir retrouver la puissance et d'autre jours c'est comme si que que le moteur était freiner.Puis j'avais des bruit de bourdonnement,j'ai changer mon catalyseur est depuis le moteur était silencieux et avait retrouver sa puissance jusqu'a 3 semaines puis rebelotte le moteur etait silencieux mais pertes de puissance de temp en temps.Moi je n'avais pas de defaut qui s'allumer.excuse moi pour les faute d'orthographe

n°4562342
arnauld60
Profil : Nouveau membre
arnauld60
  1. Posté le 03/03/2016 à 21:18:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai eu le même problème ç étais le ventilateur de la vanne egr. Ça vaut 800euros prise en charge Renault 0000 .que des problèmes avec un conseil vend la. Cdlt

n°4693444
13laguna
Profil : Nouveau membre
13laguna
  1. Posté le 26/12/2016 à 19:07:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
une question par rapport a laguna 3 annee 2009 diesel 1.5 dci 110
elle consome 9litres/100 . c'est normale ?

n°4693448
13laguna
Profil : Nouveau membre
13laguna
  1. Posté le 26/12/2016 à 19:11:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
une question par raport a laguna 3 annee 2009 1.5 dci 110
elle consome 9litres/100 est-ce que c'est normale ?

Publicité

n°4724832
MrMat
Profil : Nouveau membre
mrmat
  1. Posté le 20/03/2017 à 16:51:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une piste à explorer si ce n'est déjà fait c'est peut-être le régulateur de pression HP. C'est lui qui va réguler la pression d'air sur les injecteurs en fonction de l'air extérieur et si il déconne, ça va donner exactement tes symptômes. Un ami à déjà eu le soucis. C'est étrange qu'ils ne l'aient pas remarqué chez Renault...

Cherche Régulateur de pression pompe HP sur le net et tu verras facilement à quoi ça ressemble. Sur la Laguna 3 (2.0 150) il a un capot rose/mauve et il se situe un peu au dessus de la batterie, il est tenu par un caoutchouc à droite du moteur quand tu soulèves le capot.

J'espère ne pas arriver trop tard :P


(Voir cadre vert)

Sélection_021Voir l'image en grand0 vote
Message cité 2 fois
Message édité par MrMat le 20/03/2017 à 16:55:47
n°4735490
vins962
Profil : Nouveau membre
vins962
  1. Posté le 22/04/2017 à 11:38:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MrMat a écrit :

Une piste à explorer si ce n'est déjà fait c'est peut-être le régulateur de pression HP. C'est lui qui va réguler la pression d'air sur les injecteurs en fonction de l'air extérieur et si il déconne, ça va donner exactement tes symptômes. Un ami à déjà eu le soucis. C'est étrange qu'ils ne l'aient pas remarqué chez Renault...

Cherche Régulateur de pression pompe HP sur le net et tu verras facilement à quoi ça ressemble. Sur la Laguna 3 (2.0 150) il a un capot rose/mauve et il se situe un peu au dessus de la batterie, il est tenu par un caoutchouc à droite du moteur quand tu soulèves le capot.

J'espère ne pas arriver trop tard :P


(Voir cadre vert)

http://clu​b.caradisi​ac.com/mrm​at/foo-117​596/photo/​selection_​021-646703​4.html
Afficher plus
Afficher moins


Bonjour, Suite à ton message Je suis aller à la casse récupérer ce capteur sur un 2 dci
Après la avoir installé j avais 70 CV ! !!
Peut être était il hs bref j'ai remis le mien .

n°4735491
vins962
Profil : Nouveau membre
vins962
  1. Posté le 22/04/2017 à 11:39:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MrMat a écrit :

Une piste à explorer si ce n'est déjà fait c'est peut-être le régulateur de pression HP. C'est lui qui va réguler la pression d'air sur les injecteurs en fonction de l'air extérieur et si il déconne, ça va donner exactement tes symptômes. Un ami à déjà eu le soucis. C'est étrange qu'ils ne l'aient pas remarqué chez Renault...

Cherche Régulateur de pression pompe HP sur le net et tu verras facilement à quoi ça ressemble. Sur la Laguna 3 (2.0 150) il a un capot rose/mauve et il se situe un peu au dessus de la batterie, il est tenu par un caoutchouc à droite du moteur quand tu soulèves le capot.

J'espère ne pas arriver trop tard :P


(Voir cadre vert)

http://clu​b.caradisi​ac.com/mrm​at/foo-117​596/photo/​selection_​021-646703​4.html
Afficher plus
Afficher moins


Bonjour, Suite à ton message Je suis aller à la casse récupérer ce capteur sur un 2 dci
Après la avoir installé j avais 70 CV ! !!
Peut être était il hs bref j'ai remis le mien .

Message cité 1 fois
n°4739322
Anonyme-To​un's
Invité
  1. Posté le 04/05/2017 à 12:06:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vins962 a écrit :

Bonjour, Suite à ton message Je suis aller à la casse récupérer ce capteur sur un 2 dci
Après la avoir installé j avais 70 CV ! !!
Peut être était il hs bref j'ai remis le mien .
Afficher plus
Afficher moins


Bonjour
Le circuit de suralimentation à était contrôler ?
Perte puissance + fumée noir à l échappement sa ressemble à une fuite sur le circuit de suralimentation , durite percer , décrocher, échangeur percer

Message cité 1 fois
n°4739361
vins962
Profil : Nouveau membre
vins962
  1. Posté le 04/05/2017 à 13:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Toun's a écrit :

Bonjour
Le circuit de suralimentation à était contrôler ?
Perte puissance + fumée noir à l échappement sa ressemble à une fuite sur le circuit de suralimentation , durite percer , décrocher, échangeur percer
Afficher plus
Afficher moins


Bonjour Merci pour cette nouvelle piste sais par quoi commencer pour tester tout les organes du circuit ?

Message cité 2 fois
n°4740286
Anonyme-To​un's
Invité
  1. Posté le 07/05/2017 à 08:21:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vins962 a écrit :

Bonjour Merci pour cette nouvelle piste sais par quoi commencer pour tester tout les organes du circuit ?
Afficher plus
Afficher moins


Déposer les durite de suralimentation une à une pour Controle des joint et de leur état

Quand le défaut se produit aucun possibilité de passer un diag dessus le temps que le défaut est présent ? Sans couper le contact bien sûr

n°4740295
Skymorpher
Profil : Nouveau membre
skymorpher
  1. Posté le 07/05/2017 à 09:23:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Hayadav1975 a écrit :

Bonjour,
Nouveau possesseur d'une Laguna 3 Estate Initiale 2.0 dci 150 de 2008 (115 000 km, boite manuelle) depuis 1 semaine, achetée chez un pro généraliste; j'ai eu un soucis qui est survenu à plusieurs reprises durant un trajet de +/- 650 km dont voici les symptômes :
- Alors que j'allais m'insérer sur l'autoroute avec un camion devant moi, j'appuie sur le champignon pour le doubler et premier soucis, je trouve que la voiture manque de pêche et pêne à grimper au dessus de 3000 tours.
Directement après, voyant "injection à contrôler", clé de service allumé, voiture qui plafonne à 2000 tours avec la drôle d'impression de conduire une AX 14D. Je m'arrête 100m plus loin, je coupe le moteur, je redémarre, voyant disparu, je retrouve la puissance normale jusqu'au deuxième soucis survenu +/- 100 bornes plus loin
- Légère montée, voie dégagée, 1 voiture double devant moi, je la suis et là, même symptôme, "injection à contrôler", passage en mode dégradé, arrêt sur le bas côté, redémarrage, tout est ok, on repart.
- 3ème soucis, à peu près la même situation, calé au régulateur à 134km/h, un voiture déboite devant, légère montée aussi, je freine, tombe la 5ème vitesse, relance et bim, "injection à contrôler", voyant de service allumé, mode dégradé, arrêt, redémarrage, tout est ok mais je sens par moment que la voiture a comme un coup de mou comme si mon turbo ne donnait pas son maximum. 90% du temps, ça marche niquel, et 10% du temps je sens qu'une grosse poignée de canassons retourne dans la pampa.
Je sais que ces moulins n'ont pas de soucis particulier.
J'ai les factures du précédent proprio qui a fait nettoyer la vanne EGR il y a 1 mois (il avait donc déjà eu le problème sans pour autant le solutionner). J'ai quelques pistes au travers d'autres forums mais les sujets datent un peu, j'aimerai avoir votre avis, de mécanos, de clients qui ont eu le même problème.
Merci.
Afficher plus
Afficher moins


Salut,

Alors juste en passant comme ca. J'avais le meme soucis sur ma Lag 2.1 1.9DCi 120.

J'ai direct pensé EGR.

J'ai pris ma voiture qui me faisait l'effet d'une bateau équipé d'un moteur de petrolette.

Je suis allé dans une voie pas trop fréquentée, MOTEUR CHAUD (20min tourné dans le vide + 5km de roulage).

Je me suis mis au point mort, accélérateur a 3500-4000 tours.

A ma grande surprise (qui n'en était pas une vu que je soupçonnais ça), un nuage de fumée noire derrière la voiture.

Pourtant j'avais aussi la vanne EGR neuve (500km).

Juste pour dire que nettoyer la vanne EGR et laisser le collecteur, le retour, et l'échappement pleins de suie et d'huile ça sert a rien.

Du coup après ca j'ai démonté ma vanne EGR, un nettoyage a l'essence et au WD40 et nettoyé le tuyau de retour avec le boitier papillon et voila.

Un essai sur route de campagne et sur autoroute, mon moteur de petrolette etait redevenu un 1.9 DCi 120.

Donc si le mec qu'avait la voiture avant toi avait nettoyé ou changé l'EGR et pas nettoyé le système d'échappement et surtout s'il a roulé tranquillement, tu as de fortes chances d'avoir le même soucis que moi.

J'espère t'avoir aidé. ;)

n°4740297
dansch67
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 07/05/2017 à 09:32:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
surtout presque 2 ans après :d
Message cité 1 fois
Message édité par dansch67 le 07/05/2017 à 09:33:11

---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215) 44.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
http://www.forum-auto.com/marq [...] t36703.htm
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
n°4740355
Skymorpher
Profil : Nouveau membre
skymorpher
  1. Posté le 07/05/2017 à 12:55:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dansch67 a écrit :

surtout presque 2 ans après :d
Afficher plus
Afficher moins


Déterrage au tractopelle :D

Mais outre ce déterrage, ça peut servir a quelqu'un d'autre.

Parce que les Laguna niveau EGR c'est une histoire d'amour depuis presque 19 ans.

Sinon, oui j'aurais du lire la date, mais en version mobile j'ai du mal.

n°4752589
sebfool33
Profil : Nouveau membre
sebfool33
  1. Posté le 16/06/2017 à 18:25:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vins962 a écrit :

Bonjour Merci pour cette nouvelle piste sais par quoi commencer pour tester tout les organes du circuit ?
Afficher plus
Afficher moins



salut Vince,

As tu réussi à trouver la solution a ton problème ?
Pour ma part, j'ai également un souci de puissance surtt sur les 2 premiers rapports et de façon aléatoire..
J'ai changé la vanne egr car j'avais un défaut dessus ( voyant et mode dégradé)
Mais depuis toujours des soucis de puissance .. mais pas de voyant de défaut.
J'ai changé le capteur de pression ainsi que le régulateur de pression sans succès.

n°4755645
Baptiste-1​4
Profil : Nouveau membre
baptiste-14
  1. Posté le 27/06/2017 à 23:12:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, j'ai eu exactement le même soucis sur ma Laguna II phase 1 de 2002 en 1.9 DCI 120 CV.

Problème rectifié depuis ce week-end.

Mon échangeur air-air (échangeur du turbo) etait percé.
Mon moteur manquait donc d'air, il se mettait donc en mode dégradé pour se protéger.

J'avais comme toi, le tableau de bord m'indiquant que l'injection était défaillante et je peinais fortement à atteindre les 100 KM/H...

Si c'est ton problème, c'est pas compliqué à changer, juste long.
Faut caler la voiture, déposer la calandre, les feux, le par-choc, donc les roues aussi ... pour enlever les pare-bous pour accéder aux fixations du par-choc.

Nous on a mis une petite heure à 3.

Bon courage :)

n°4779702
Anonyme-Vi​elo8
Invité
  1. Posté le 29/09/2017 à 10:55:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous, petite mise à jour sur vos problèmes, j'achète que des 2.0 dci 150.
Je rencontre souvent ce problème.
Il faut changer le filtre à air à chaque révision (tous les 20.000 et non 30)
Et quand le filtre à air est déposé, il faut dégraisser la résistance du débitmètre d'air à l'aide d'un nettoyant frein.
Si vous avez des pertes de puissance ou le voyant défaillance injection en fonction de la température extérieur ou de l'humidité de l'air, c'est ce qu'il faut faire. C'est tout con mais ça évite l'encrassement de la vanne egr et tout le reste.

Pourquoi ?
Quand le résistance est grasse, elle n'est pas refroidie et donc ne donne pas la bonne valeur de débit d'air.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme de puissance 6
Besoin d'aide pour identifier bruit vibration laguna 1Phase 2 1800 16V 5
Dépose boitier trappe carburant laguna 3 5
Pédale embrayage enfoncer......Laguna 2 dci 9
probleme de perte de puissance 0