Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problême de démarrage a chaud Mégane 2 1.5DCI

 

Il y a 436 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problême de démarrage a chaud Mégane 2 1.5DCI

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
ilyass2
  1. Posté le 08/08/2014 à 03:45:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour;
Suite a des dizaines et des dizaines d'heures de recherche en vin, je me décide enfin a poster mon problème sur ce forum :jap:
J'ai une Renault Mégane 2 2003 1.5 DCI, et mon problème c'est que la voiture démarre trés bien a froid mais très difficilement a chaud (la voiture démarre mais la voiture n’accélère plus et les tr/min sont un peu bas par rapport au démarrage normal)
Je l'ai fait passer au CLIP le seul problème détecté c'était la vanne EGR, mais je l'ai enlever(la voiture démarre normalement a froid mais pas a chaud, donc rien n'a changer...)
Aujourd'hui j'ai testé de mentir a la voiture en enlevant la sonde de température d'eau pour que la voiture qu'elle est froide et BAM ça démarre au quart de tour a chaud, alors je décide de changer la sonde de t° (des sondes d'occasion), je l'ai changer deux fois mais le problèmes est toujours présent !!!
J'en ai un peu marre de me brûler a chaque fois en enlevant la sonde pour démarrer a chaud, je vous serrait infiniment reconnaissant pour toutes proposition.
J’aimerais SVP savoir quelles sont les autres pièces qui on un rapport avec la température de la voiture ?
Et surtout qu'est ce que vous en pensez de mon problème?

Merci d'avance.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
defaillance injection 11
code auto radio perdu 2
Questions sur Mégane 1.4e de 1997 0
Mégane II 1.9 dci fumée blanche/ plus de turbo 2
Megane1,1,6l,ralenti aleatoire,moteur cale,perte de puissance 4