Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Il y a 969 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[resolu] scenic - boite de vitesse bloquée en 3eme

Prévenir les modérateurs en cas d'abus 
n°1672417
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 09/04/2013 à 11:30:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
http://clu​b.caradisi​ac.com/tin​o7601/tino​7601-43984​/photo/201​3-09-26-30​69469.htmlBonjour a tous, j'ai un souci avec le scenic d'un ami qui malgré tout les forums je n'arrive a comprendre.
Je m'explique: scenic 1 phase 2 1.9l dci de 2000 175000kms!!
Boite de vitesse bloquée en 5ème,toute l'huile a disparue sous la voiture en roulant,bouchon OK soufflet de cardan OK donc je démonte la cloche de boite et là verdict !!
synhcro de 5ème non desserré , pignon d'à coté(a droite de la 5ème) dent cassée et le guide plastique au dessus de la fourchette complètement fondu !! à quoi sert ce guide et surtout y'a t'il un moyen de le remplacer ou pas car je possède une autre boite de vitesse et j'ai déjà tout démonté sur l'ancienne boite??
Le garage donne un devis de 2000euros pour changement de boite  :p
Merci d'avance de vos réponses  :)

Sujets relatif
n°1687982
gkal
Profil : Nouveau membre
gkal
  1. Posté le 06/05/2013 à 19:20:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
un SOS pour un scénic 1,9 DCI 120 de 2004 dont la boite de vitesse semble HS? je ne peux pas passer la 1ère (qui ne reste pas enclencher) j'arrive a démarrer en 2ème mais j'ai l'impression que la 3 et la 5ème sont "molle". La marche arrière passe et je peux reculer.
Avez vous une idée? je n'y connais pas grand chose en mécanique et avant de faire appel à un dépanneur j'aimerai avoir une idée du pb pour ne pas me faire "pigeonner".
Merci à vous.
Crdt

n°1687996
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 06/05/2013 à 19:32:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut !! je pense que ton écrou du 5ème synchro est desserrer en espérant que se soit que ça !!
Pour y accéder,tu vidange ta boite de vitesse en vérifiant si tu as de la limaille dans l'huile puis tu enlève la cloche de boite qui se trouve (cote chauffeur) ensuite tu verra une poulie avec une fourchette puis une autre a coté !! vérifie leur serrage et tiens au courant

Publicité

n°1688190
gkal
Profil : Nouveau membre
gkal
  1. Posté le 07/05/2013 à 09:21:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour Tino7601, merci pour le conseil mais comme je l'ai précisé je suis nul en mécanique et surtout pas équipé! la voiture est en Ville sur parking et impossible de démonter!j'ai bien lu tous les pbs récurrents a priori de boite sur scénic 120 DCI et cette fameuse "vis" de 5ème qui se défait....mais le pb est en "1ère"??? y a t il un lien?
je pensais naivement plus à un pb de synchro ou "fourchette" de boite?? car la 2ème passe, la marche arrière aussi. On dirait que ce sont les vitesses "du haut" du levier qui passent pas et ne "tiennent" pas encléchées???

merci

n°1688308
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 07/05/2013 à 15:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en faite si cela peut t'aider, j'ai fais un scenic ce week-end (problème de boite 1ere et 3eme qui s’enclenchait pas) et donc la panne etait synchro cassé !!! donc changement de boite.

J'espere pour toi que tu na pas la meme panne !! a tu perdu l'huile par terre ou pas?

Publicité

n°1688333
gkal
Profil : Nouveau membre
gkal
  1. Posté le 07/05/2013 à 16:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai pas constaté de trace d'huile par terre mais la voiture était ce we en province et sur le trajet du retour que le pb est apparu. Je viens de tél chez renault, 4300 euros HT et sans la MO pour une boite neuve car pas d'échange standard sur ce modèle...je suis dépité....la voiture est de 2004 a 125000km et a tjs été entretenu chez renault!
Je ne peux pas engager une telle somme et la voiture qui est propre risque de finir à la casse.....
Une question toi qui est un pro, j'ai fais tomber une vis du cache plastique de la batterie (qui couvre la batterie) l'autre fois en la démontant. Elle est tomber dans le moteur (je sais ou) et je ne l'ai pas retrouvé??? crois tu que ça pourrait etre à l'origine du pb de la boite de vitesse? la voiture a roulé environ 500km depuis la perte de cette vis?

n°1688574
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 08/05/2013 à 02:17:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Renault des vrai voleur  :(  sinon pour ta vis non aucun rapport !! avec ton capteur point mort haut la vis n'aurai jamais pu tomber dans la boite rassure toi tu n'y ai pour rien ...tu vie ou? si tu es pas trop loin je me ferai un plaisir de te dépanner !! moi je suis du havre !! j’attends ta réponse  ;)

n°1688940
gkal
Profil : Nouveau membre
gkal
  1. Posté le 08/05/2013 à 23:31:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir,
je suis un "peu" rassuré pour la vis que j'ai fais tomber ds le moteur car je culpabilisais a mort!!! pour la proposition de dépannage c'est trés gentil mais je suis sur Paris sans possibilité de bricolage (pas de place pas d'outils). Je craint que ça finisse par devoir la déposer ds un garage renault et faire une prière à ste thèrèse pour espérer que ce soit pas la boite HS!!!
penses tu que ça pourrait etre un des cables de boites qui soit sorti de son axe? l'embrayage qui est HS? un synchri de boite? je rappelle que j'arrive a rouler en 2eme et a reculer avec l'AR?

n°1689072
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 09/05/2013 à 11:30:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
malheureusement je pense plus a la boite HS !! j'en ai vu des tas et j'ai pas fini d'en voir sinon vérifie ou fait vérifier les cardans en dernière solution mais a mon avis ils sont OK désolé !! tiens au courant de la suite des événements bon courage @+

n°1716114
marine0111
Profil : Nouveau membre
marine0111
  1. Posté le 23/06/2013 à 20:20:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ,
j'ai un scenic 1.9 dti de janvier 2000
en rentrant j'avais un bruit de "casserole" sur toute les vitesses sauf la 5°
en rétrogradant tout doucement le bruit revient et au moment de passer la 3° impossible
quelqu'un peu me diagnostiqué ce qu'elle a ??
merci bcp par avance
jsp juste que ce soit un ecrou comme vous dites dans tout le forum

n°1716295
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 24/06/2013 à 05:42:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, moi je penserai plus à ta boite de vitesse qui c'est vider par le soufflet de cardan gauche qui a du se percé !!mais malheureusement si maintenant la 3eme ne passe plus c'est soit l’écrou en boue dans la cloche soit syncro HS !! vérifie déjà si il te reste de l'huile dans la boite ..
Message cité 1 fois
n°1716330
marine0111
Profil : Nouveau membre
marine0111
  1. Posté le 24/06/2013 à 09:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tino7601 a écrit :

bonjour, moi je penserai plus à ta boite de vitesse qui c'est vider par le soufflet de cardan gauche qui a du se percé !!mais malheureusement si maintenant la 3eme ne passe plus c'est soit l’écrou en boue dans la cloche soit syncro HS !! vérifie déjà si il te reste de l'huile dans la boite ..
Afficher plus
Afficher moins

je suis sur le point d'appel mon garagiste moi et la mecanique ca fait deux! merci bcp je vais voir ce quil me dit !

n°1716666
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 24/06/2013 à 17:15:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
très bien...dit moi ce qu'il te dit au cas ou il essaierai de t'arnaquer comme beaucoup d'autre !!
Message cité 1 fois
Publicité

n°1716794
marine0111
Profil : Nouveau membre
marine0111
  1. Posté le 24/06/2013 à 19:44:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tino7601 a écrit :

très bien...dit moi ce qu'il te dit au cas ou il essaierai de t'arnaquer comme beaucoup d'autre !!
Afficher plus
Afficher moins

merci beaucoup j'avais confiance en lui et ca me rassure de pas tomber sur quelqu'un de mauvais
au final boite de vitesse vide soufflet de cardan hs et il va regarder en meme tps l'ecrou de la 5 eme
merci bcp pour ta reponse rapide

n°1716837
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 24/06/2013 à 20:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de rien et content pour toi quand même !! et ayant déjà eut la même panne logiquement en changeant le soufflet et en remplissant la boite sa devrait re fonctionner !! bonne soirée  ;)

n°1716842
marine0111
Profil : Nouveau membre
marine0111
  1. Posté le 24/06/2013 à 20:32:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est tres gentil merci bcp la facture est moins salé que en changer tout !
jsp pas a bientot ^^
merci

n°1716932
tino7601
Profil : Nouveau membre
tino7601
  1. Posté le 24/06/2013 à 21:24:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je te le souhaite et encore de rien !! si tu as besoin esite pas  ;)

n°1761106
mika59121
Profil : Nouveau membre
mika59121
  1. Posté le 01/09/2013 à 14:51:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour hier ma vitesse de ma senic qui a 260000 KM EST QUI EST D ANNEE 1997 est rester bloquee en 3eme pas possible de la deploquer j ai changer la boite chez mon garagiste il y a 2 mois il m ent a remis une d occation pour avoir moin de frais j ai vu que vous aviez eu le meme probleme est que vous aviez trouver que c etait un egrout au niveau du starter qui était dévisser c est pour cela que je voudrais savoir ou se trouve exatement le starter car je ne mis connais en rien a la mécanique mais si je peut réparer cette panne sans dépenser de frais se serais bien c assez urgent car j ai besoins de ma voiture pour allez travailler denainmerci d avance

n°1782733
jamesfeu
Profil : Nouveau membre
jamesfeu
  1. Posté le 18/10/2013 à 10:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ma soeur a eu le probleme sur son scenic.
J'ai demonté le carter de 5e, et resserré l'ecrou de 5e.
Par contre, j'ai dû faire une erreur car quand j'ai voulu repasser de la 5e au point mort et vérifier si le passage de vitesse fonctionnait avant de tout refermer.
Maintenant la boite est bloqué en 4e, et je ne peux plus rien faire.
Elle est completement bloquée.

Comment faire pour la debloquer?

Merci de votre aide.

n°1787811
jamesfeu
Profil : Nouveau membre
jamesfeu
  1. Posté le 31/10/2013 à 11:02:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le meme probleme, j'ai remis la vis, mais j'ai passé la 5e pour voir si tout fonctionnait mais avec le carter de 5e ouvert.
Ca m'a bloqué la 5e, impossible de l'enlever. Il y avait une autre vitesse enclechée en meme temps...la fourchette de 5e sortie, et impossible de la remettre...

J'ai demonté la boite, et en la bougeant, tournant, ect pour l'ouvrir et remettre les engrenage en place, ca s'est debloqué.
Toutes les vitesses avait l'air de repasser.

J'ai donc remonté la boite, et maintenant la 5e ne passe plus du tout. Toutes les autres vitesse oui, sauf la 5e.

Quelqu'un sait il comment la debloquer?

Auriez vous une photo des pignons de 5e pour savoir quelles doivent etre les position des autres vitesses?
Autour de la fourchette, il y a 3 axe qui depassent.
Le gros a gauche est celui de la marche arriere, et les 2 petits à droite de l'axe de 5e, ca doit etres 1,2,3 et 4, je penses.
Pouvez vous me dire dans quelle positions tous ces axes doivent etre au point mort?

Merci,

n°1800886
azera95
Profil : Nouveau membre
azera95
  1. Posté le 30/11/2013 à 14:14:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je suis aussi dans le même problème de boite bloqué en 3 eme mes je connais rien en mécanique j'ai retire le cache en plastic sous le moteur mes je ne vois pas ou et la vise a serer il parle de démonter le carter mes je c'est pas a quoi ressemble merci de m'aidé si vous avez des photo ou une bonne explication merci

n°1922940
marc11
Profil : Nouveau membre
marc11
  1. Posté le 15/08/2014 à 19:23:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je suis aussi en scénic 1 ph2 des années 2000 et il y a quelques temps j'ai la 3ième qui était devenu dure à passé quand je rétrogradai, donc vidange en 75w90 Gl5,
puis plus de soucis.

Toujours en rétrogradant, depuis 2 semaines sa a recommencé avec la 2ième, puis la 3 et maintenant la 4ième

Auriez vous des idées? synchro? écrou de 5ième?

Est ce que la GL5 pourrait etre mauvaise? (additifs trop récent)

(j'ai aussi une nissan de 91 donc synchro en laiton qui ont été rongé par la Gl5,
et l'huile provient du garage Roady qui me la vendu par rapport a leur database et ma carte grise,
sauf qu'en regardant les normes constructeur sur le net y me fallait de la Gl4,
et Nauroto me la dit, surtout pas de Gl5,
Encore Merci à roady et leur database incorrect)


Est ce que quelqu'un pourrait m'aider svp

Cordialement

n°1923405
marc11
Profil : Nouveau membre
marc11
  1. Posté le 16/08/2014 à 20:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on ma dit qu'il fallait relancé donc voila...

help please

c'etait la bonne huile?
Message cité 1 fois
n°1924299
Titine35
Profil : Pilote
  1. config
titine35
Marques - succès argent messages
  1. Posté le 19/08/2014 à 14:32:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je ne pourrai pas vous aider à savoir si l'huile est la bonne, par contre, j'avais eu un problème similaire sur ma R19 après une vidange de boite. A froid, pas de problème, les vitesses passaient bien, par contre après avoir roulé quelques kilomètres, genre 4 voies, je ne pouvais plus défaire la 5ième (il fallait que je m'arrête pour pouvoir rechanger la vitesse). En fait, chez Renault, ils s'étaient trompé d'huile. Pour vous, est ce que le problème est dès le départ ou bien après avoir fait quelques kilomètres ?

marc11 a écrit :

on ma dit qu'il fallait relancé donc voila...

help please

c'etait la bonne huile?
Afficher plus
Afficher moins


---------------
Grand Scenic III 1.2 Tce 130. Bleu Marjorelle 01/2014 - 23 200 km (28/08/15)
Scenic II 1.5 dCi (86 PS) Avantage (module Vario), ESP-ASR, 10/2005 - 155800 km (28/08/15)
Panda 1.0 Fire Brio (06/94) parti depuis 01/2014
Avant, R19 1.4E (08/93) 330 000 km
n°1924307
marc11
Profil : Nouveau membre
marc11
  1. Posté le 19/08/2014 à 15:20:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci pour votre réponse

oui a froid aucun soucis par contre a chaud, pour rétrogradé, pas de soucis pour enlevé la 5ième mais pour mettre la 4-3-2 c'est très dure,

donc soit je doit forçé ou à très très bas régime les vitesses passe mieux.

Serait se l'huile? (acheté chez roady, et il se sont aussi trompé pour ma nissan qui ma flingué les synchro en laiton)

donc vidange a tenté mais avec quoi comme huile?


Merci
Message cité 1 fois
n°1924309
Titine35
Profil : Pilote
  1. config
titine35
Marques - succès argent messages
  1. Posté le 19/08/2014 à 15:28:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, cela ressemble à un problème d'huile.
Là, je laisse parler les pro pour savoir la qualité d'huile à mettre sur cette boite. Est ce que vous avez posté votre message en "mécanique" en décrivant bien le problème à chaud ? Vous aurez sans doute plus de réponse là.

Merci de nous tenir au courant et bon courage.


marc11 a écrit :

Bonjour, merci pour votre réponse

oui a froid aucun soucis par contre a chaud, pour rétrogradé, pas de soucis pour enlevé la 5ième mais pour mettre la 4-3-2 c'est très dure,

donc soit je doit forçé ou à très très bas régime les vitesses passe mieux.

Serait se l'huile? (acheté chez roady, et il se sont aussi trompé pour ma nissan qui ma flingué les synchro en laiton)

donc vidange a tenté mais avec quoi comme huile?


Merci
Afficher plus
Afficher moins


---------------
Grand Scenic III 1.2 Tce 130. Bleu Marjorelle 01/2014 - 23 200 km (28/08/15)
Scenic II 1.5 dCi (86 PS) Avantage (module Vario), ESP-ASR, 10/2005 - 155800 km (28/08/15)
Panda 1.0 Fire Brio (06/94) parti depuis 01/2014
Avant, R19 1.4E (08/93) 330 000 km
n°1930195
toulylo
Profil : Nouveau membre
toulylo
Marques - succès bronze sujets
  1. Posté le 02/09/2014 à 18:43:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr est ce possible de mettre des fotos du debut a la fin car franchement je ny arrive pas, merci a vous de maider car franchement je galere je lis et relis les message mais sans image etape par etape je coince merci encore a vous

n°2062165
snorky44
Profil : Nouveau membre
snorky44
  1. Posté le 04/08/2015 à 08:05:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà j ai un Mégane scenic 1.9dt mon PB :je ne peut plus passez les vitesse du tout
Je bien de changer le disque d embrayage les cardans plaquettes et disque de frein
Mais le PB et toujours pareil la après avoir tout changer Question
I a t il qlqin pour m aidait a trouver la solution
Merci les empereur de la mécanique

n°2062586
snorky44
Profil : Nouveau membre
snorky44
  1. Posté le 05/08/2015 à 14:09:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour voilà j'ai un scenic 300000km quasi il y avait la butée d embrayage qui avec le temps broyer en rondelle .donc j ai changer l embrayage la butée le magnétisme d embrayage mais les vitesse sont toujours coincer en marche arrière (dernière manœuvre)avant démontage sauf que le lever et au point mort j ai regarder la vis dans le carter en bout de boite mais rien la je ne l'ai pas remis car vitesse bloquer ?
Que dois fait ?
Je suis pas mécano

n°4534585
Seb128
Profil : Nouveau membre
seb128
  1. Posté le 12/01/2016 à 12:37:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à vous voilà mon scénic de 1999 et elle a bientôt 400000 km sa fait trois ans que je les et a par vidange et roux auqun frais .Répondeur la 5 ème qui saute et je voulais savoir si il faut des outils spécifiques

n°4675095
anonymepit​ivie12
Invité
  1. Posté le 15/11/2016 à 21:06:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous moi jai un scenic 1,9dci de 2001, mon probleme ce trouve quand je veux passer la troisieme, je suis en 2 et op je me retrouve face a un mur la solution pour la passer est de bouger le levier vers la gauche et la la 3eme passe normalement. Moteur arreter ou demarre c'est pareil de 4 en 3 pas de probleme. Si quand la 3 eme ne veux pas passer on attentd un peu on entend un tic et la elle passe la bv a ete vidange lhuile ete niquel

n°4700363
Anonyme-Ch​ris
Invité
  1. Posté le 12/01/2017 à 22:27:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

SMAHOU a écrit :

du coup ca c est pas passer comme il est dit sur le forum moi j ai trouver mon pignon de 5° tous lisse par contre bien serrer et pire encore j ai devisser la vis retirer le pignon foutu et remit un pignon avec exactement les meme dimenssion que j ai denicher sur un boite en pieces detacher et du coup mon scenic ne roule plus je suis sur le point morts j essaye de demarrer et la un acoups comme si il y avait il vitesse enlancher alors que mon levier et sur le point mort et quand je debraye je peut demarrer mais quand j enbraye et je suis toujours au point morts paf le moteur cale
demain je vais essayer d enlever le pignon que j ai mits en esperant que tous redevienne nornal et je reste sans 5°
j aurrai besoin d aide si quelqu un aurrait une idee :non: :( http://images.forum-auto.com/m [...] m11751.jpghttp://images.forum-auto.com/m [...] m11761.jpg
Afficher plus
Afficher moins







Bjr j'ai lu ton problème il se trouve qu'il m'arrive la même chose tu peut peux être m'aider sa serais sympa

Message cité 1 fois
n°4700934
Anonyme-Ch​ris
Invité
  1. Posté le 14/01/2017 à 14:38:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Chris a écrit :






Bjr j'ai lu ton problème il se trouve qu'il m'arrive la même chose tu peut peux être m'aider sa serais sympa
Afficher plus
Afficher moins








Quelqu'un pourrait l'aider svp

n°4719216
Anonyme-Ph​iphi06
Invité
  1. Posté le 05/03/2017 à 12:12:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le conseil encore une laguna 2 de réparé

n°4743125
toy6643
Profil : Nouveau membre
  1. config
toy6643
  1. Posté le 16/05/2017 à 13:31:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Caradisiac(teurs et trices),
Merci pour les infos glanées dans ce forum. J'ai trouvé la réponse à mes questions concernant le Scénic 1,9l dci de mon fils bloqué en troisième.


---------------
Toy6643
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Opportunité sur un Scenic 1.6 16V : votre avis ? 36
Lève vitre sur Scénic I phase 2 4
Mettre a zero compteur vidange sur scenic 1 phase 2 année 2001 1
Scenic II : plaquettes de freins 8
Avis pour l'achat d'un secnic 8