Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

[tuto]nettoyage du capteur pédale accélérateur

 

Il y a 1062 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Tutoriel

[tuto]nettoyage du capteur pédale accélérateur

Prévenir les modérateurs en cas d'abus 
n°1816949
francois 77950
Profil : Nouveau membre
francois-77950
Marques - succès bronze nombre de vues
  1. Posté le 05/01/2014 à 22:07:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Vous avez une mégane qui accélère toute seule, ou quand on débraye!!!icon8
ne chercher pas, les circuits du capteur se sont encrassés avec le temps.
Pour çà, il va falloir opérer.icon12
C'est pas bien compliqué
Pour commencer,clé de 10 pour enlever les 3 vis qui tiennent la pédale . j'ai utilisé un petit cliquet,car ce n'est pas facile d'enlever celle de derrière.photos22

ensuite ouverture du capteur avec un tournevis.

20140105_122448[2]20140105_122448[2]Voir l'image en grand0 vote
nettoyage des pistes avec un coton tige imbibé de nettoyant contact. vous verrez, ça le coton est noir et il faut le remplacer plusieurs fois


20140105_122424[1]20140105_122424[1]Voir l'image en grand0 vote

il reste plus qu'à recoller le capot, et remettre le tout en place icon14
Renault construit pour durer......mais pas sans malicon12

Sujets relatif
n°1817064
hiroshi
Profil : Membre confirmé
hiroshi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2014 à 00:07:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Intéressant! Je vais peut-être songer à faire ce nettoyage...
Moi j'ai le problème suivant, uniquement à froid : si j'effleure l'accélérateur dans la minute qui suit le démarrage, le ralenti tombe plusieurs centaines de tours, et le moteur semble sur le point de caler. Dès que le moteur commence à chauffer (quelques minutes suffisent) le problème disparait. C'est louche non?
Message cité 1 fois
Message édité par hiroshi le 06/01/2014 à 00:07:17

---------------
Mon ex-Clio I ph 3 bleu Corfou: http://www.forum-auto.com/marq [...] 104102.htm
Mon ex-Mégane II ph 1: http://www.forum-auto.com/marq [...] t38334.htm
n°1817304
buuzz
sfaire encadrer!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2014 à 18:22:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hiroshi a écrit :

Intéressant! Je vais peut-être songer à faire ce nettoyage...
Moi j'ai le problème suivant, uniquement à froid : si j'effleure l'accélérateur dans la minute qui suit le démarrage, le ralenti tombe plusieurs centaines de tours, et le moteur semble sur le point de caler. Dès que le moteur commence à chauffer (quelques minutes suffisent) le problème disparait. C'est louche non?
Afficher plus
Afficher moins

ça m'étonnerai que le potentiometre soit responsable du fait que ton moteur est à la limite de caler...

Message cité 1 fois

---------------
Laguna III berline dCi 150@180 bva privilège. 270 000km (26/02/2017)
Megane 2 ph 2 dCi 106 cv conf exp 330 000km (26/02/2017)
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Au rugby, les tampons c'est pas dans la chatte
Publicité

n°1817529
hiroshi
Profil : Membre confirmé
hiroshi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2014 à 01:08:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

buuzz a écrit :

ça m'étonnerai que le potentiometre soit responsable du fait que ton moteur est à la limite de caler...
Afficher plus
Afficher moins


C'est ce que je me disait aussi, mais je sèche...

Mes capteurs de volant moteur et d'arbre à came ont été changé il y a quelques mois (la voiture a refusé de démarrer du jour au lendemain), et le problème subsiste... J'ai aussi pensé au boitier papillon, mais s'il s'agissait de lui, ça devrait le faire tout le temps, pas seulement les premieres minutes à froid.
 :??:

Tu as d'autres idées?

Message cité 1 fois
Message édité par hiroshi le 07/01/2014 à 09:53:03

---------------
Mon ex-Clio I ph 3 bleu Corfou: http://www.forum-auto.com/marq [...] 104102.htm
Mon ex-Mégane II ph 1: http://www.forum-auto.com/marq [...] t38334.htm
n°1817607
buuzz
sfaire encadrer!!
Profil : Pilote pro
buuzz
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2014 à 12:05:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

hiroshi a écrit :

C'est ce que je me disait aussi, mais je sèche...

Mes capteurs de volant moteur et d'arbre à came ont été changé il y a quelques mois (la voiture a refusé de démarrer du jour au lendemain), et le problème subsiste... J'ai aussi pensé au boitier papillon, mais s'il s'agissait de lui, ça devrait le faire tout le temps, pas seulement les premieres minutes à froid.
 :??:

Tu as d'autres idées?
Afficher plus
Afficher moins

c'est un étouffoir pour couper l'arriver d'air à l'alimentation. enleve la durite et scrute l'état de celui ci. Pour moi il faudrait que tu regarde au niveau de l'alimentation en carburant.


---------------
Laguna III berline dCi 150@180 bva privilège. 270 000km (26/02/2017)
Megane 2 ph 2 dCi 106 cv conf exp 330 000km (26/02/2017)
rip : A4 B6 avant tdi 130cv@180cv avf pack plus : accidentée le 19 juin 2015 (sanglier inside)
Au rugby, les tampons c'est pas dans la chatte
Publicité

n°2014937
stban1983
Profil : Apprenti
  1. config
stban1983
  1. Posté le 19/04/2015 à 16:03:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
je déterre ce sujet car j'ai le problème suivant sur ma megane 2:
Parfois la voiture n'accélère plus, dés que je modifie la pression sur la pédale d'accélérateur, ça remarche.
un nettoyage du capteur serait il la bonne piste pour résoudre ce problème?

n°2014969
kitmax2ral​lye
a
Profil : Vétéran confirmé
kitmax2rallye
Marques - succès argent messages
  1. Posté le 19/04/2015 à 16:36:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
faite attention en ouvrant ce capteur !
ne faite pas n'importe quoi avec , c'est qui accélère le moteur , donc si vous tordez ou abîmé un élément, le moteur peut se mettre à s'accéléré tout seul !
cela peut être gênant a certain moment ( dans un virage ou rond point , stop , ou en ville etc ... )
ce n'est pas pour rien si Renault la pas fait démontable , pour éviter qu'il y en a qui bidouille a l'intérieur ! [:audio45]

n°4626343
mamatt51
Profil : Apprenti
mamatt51
  1. Posté le 16/07/2016 à 18:28:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bon moi j'ai réussi a ouvrir ce p***** de potentiomètre... nettoyage dans les règles, fermeture a la colle étanche... maintenant c'est pire :D :D :D !!

symptôme : ...je manquais de précision lors des 3 premiers degrés de la course du capteur, du coup ça faisait des petits a-coups, et c'est chiant pendant les embouteillages !! mais rien de plus...

Conclusion : maintenant c'est pire, j'ai le message "injection a contrôler", ralenti instable et parfois ca accelere pas... mais maintenant je sais d'ou ca vient :)

la voiture a 200.000km... par contre fait chier, on trouve pas ca chez Oscaro et j'ai du mal a en trouver un d'occaz au bon prix et surtout qui a moins de 50.000km.... :non:

A+
Message édité par mamatt51 le 16/07/2016 à 18:29:25
n°4629747
mamatt51
Profil : Apprenti
mamatt51
  1. Posté le 25/07/2016 à 22:25:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon ben j'en ai trouvé un d'occaz a 30€ FDP compris sur Ebay, tout refonctionne impeccablement, j'ai retrouvé une douceur et une précision au top :) :) :) !!

conseil ne vous emmerdez pas a l'ouvrir, changez-le directement !!

n°4714361
Anonyme-ti​ti832
Invité
  1. Posté le 18/02/2017 à 10:23:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à F.A pour ces bons conseils.
Je viens de suivre la procédure, et ça marche bien.
J'ai nettoyé les contacts avec le produit "KF Contacts" pour éviter tout désordre de contacts.
Aucun problème rencontré comme le dit "mamatt51" :D

n°4714362
titi832
504 Cab
Profil : Nouveau membre
titi832
  1. Posté le 18/02/2017 à 10:27:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite précision,
j'ai fait ce nettoyage sur une Modus Diésel de 2004

n°4714498
Wisther
Welcome Home
Profil : Nouveau membre
wisther
  1. Posté le 18/02/2017 à 20:09:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Mrs Dames,
Je viens vous demander votre avis.
J'ai deux Codes Defaut ( DF198 ) sur má Laguna II 1.9DCi
DF198 - cour circuit à la masse ou circuit ouvert - intermittent
DF198 - Incohérence entre piste 1 et piste 2 - permanent

Croyer vous que en nettoyent les piste de la pédale cela se résoudrá ?

Autre code defaut:
* DF209 - Capteur de position soupape EGR - intermittent

Que faire pour celui lá ? Sait que la Vanne EGR es neuve, mais ces valeurs ne corresponde pas a celles que le Diag propose, sait a dire:
* Recopier position de la soupape EGR: (0,75V - 1,5V)
* Premier decalage de la soupape EGR (0,75V - 1,5V)
* Dernier decalage de la soupape EGR (0,75V - 1,5V)
* Premiere programmation de decalage EGR « effectué »

Si join je vous envoye une photo

16833144_1416849031679740_1014750550_oVoir l'image en grand0 vote
Message édité par Wisther le 18/02/2017 à 20:15:16
n°4715427
Wisther
Welcome Home
Profil : Nouveau membre
wisther
  1. Posté le 21/02/2017 à 22:21:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bom, je vous remercie de vos reponses.
Alors je vous informe que sur má Laguna II 1.9DCi de 2003 j'avais ces codes defauts:

DF198 - cour circuit à la masse ou circuit ouvert - intermittent
DF198 - Incohérence entre piste 1 et piste 2 - permanent

~Je les es resoluts.
Reponse: de la pédale d'accelerateur
Nettoyage des contacteurs é circuit intérieur

Voila, j'espere que cela pourra vous aidé futurement

By Wisther

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
cherche petite valise diag megane 1,9D 1999 help 3
Megane 3 Estate GT-Line TCe 130 Ph.3 (fin mars) 74
La Mégane I de mon père fume lorsqu'elle roule 0
Mégane 1 phase 2 DTI broute + consommation élevée 7
Renault Megane 1996 - Point de patinage trop "faible" "sensible" 12