Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Peugeot : 307alain Volvo : ragon44, 1 utilisateur anonyme et 123 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer  
 Page :
1  10  20  30  40  41  42  43  44  45  46  47
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Megane 3 2014 1.2 TCE 130 [Rodage en cours]

Prévenir les modérateurs en cas d'abus 
n°4718975
Starterpro
Profil : Membre confirmé
  1. config
starterpro
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 04/03/2017 à 18:01:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Je croyais être épargné (ce qui etait le cas jusqu'a 14 500kms) mais là elle semble faire pareil que les autres : surconsommation d'huile moteur.

Depuis que j'ai fait faire une vidange intermédiaire chez Renault (14 500kms), j'ai perdu un peu + d'un litre d'huile. (Aujourdhui j'en suis a 20 500kms)

ça donne quoi pour vous la conso d'huile ?

Sujets relatif
n°4718984
jogama
Profil : Membre confirmé
  1. config
jogama
Marques - succès bronze messages
  1. Posté le 04/03/2017 à 18:27:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi depuis la re-programmation le niveau d'huile ne bouge plus.
Par contre je pense que je suis victime du problème de distribution, mon TCE fait un bruit métallique de temps en temps a l'accélération, ça vient du coté droit du moteur (derrière la boite a gant).
Je verrais bien a la révision des 2 ans dans quelques jours.

Sinon elle boit toujours aussi bien l'E85 :D


---------------
Mégane 3 estate TCE 130 EDC Gris platine 2015
C3 Exclusive 1.4 HDI 16S 92 CH 2002 Vendu a 189000 KM
Clio 3 TCE 100 Privilège de 2007
Clio 1.9D BEEP BOP 1995 Vendu a 215000 KM
n°4719165
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2017 à 10:54:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce n'est pas juste un truc qui vibre ton bruit métallique ?


---------------
CT200h
Publicité

n°4719185
vinz_uk80
Profil : Routard
vinz_uk80
Marques - succès bronze messages
  1. Posté le 05/03/2017 à 11:32:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Renault m'avait reprog le moteur pour la conso d'huile que j'avais constatée et signalée lors de ma 1ere révision en Aout 2016.
Depuis, la consommation d'huile est un peu redescendue, mais il y a toujours une légère sur consommation.
Depuis 8000km parcourus depuis la reprog, j'ai perdu 2 bulles à l'ODB. Ca ne m'inquiète pas plus que ça.

Pas de bruit métallique pour moi, je touche du bois.

Pareil, je suis toujours à 15L d'E85 par plein sur environ 50 au total, en espérant qu'il n'y ait pas de soucis sur le long terme :)

n°4719284
chaced
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2017 à 14:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je dis ça car la chaine sur un tsi c'est un bruit de raclement au démarrage.


---------------
CT200h
Publicité

n°4719287
vinz_uk80
Profil : Routard
vinz_uk80
Marques - succès bronze messages
  1. Posté le 05/03/2017 à 14:59:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout à fait, bruit que j'ai encore bien en tête ce bruit de tracteur au démarrage. .
L'autre jour, j'ai démarré la Mégane avec la portière ouverte dans mon garage souterrain, et aucun bruit de raclement ou métallique suspect.

Même en roulant, je ne remarque rien de bizarre. Je roule de temps en temps radio éteinte pour voir si de nouveaux grigris n'apparaissent pas, mais comparé à mon ancienne Leon, elle est très discrète de ce coté là la Megane. Bon, elle n'a pas 5 ans et 70.000km non plus.

n°4772859
Starterpro
Profil : Membre confirmé
  1. config
starterpro
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 05/09/2017 à 15:26:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais bientôt devoir faire la révision des 30 000kms.

Elle comprend quoi ? Vidange + filtres j'imagine ?

Pour ceux qui l'ont deja fait chez Renault, vous en avez eu pour combien ?

Ps: Depuis la reprogrammation du moteur, pour l'instant elle ne semble plus perdre d'huile.
Message édité par Starterpro le 05/09/2017 à 15:27:21
n°4774655
Titouf33
Profil : Membre
titouf33
Marques - succès bronze messages
  1. Posté le 12/09/2017 à 21:53:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, la révision des 30000 ou 2 ans, c'est vidanges + filtres (pas le filtre à air par contre). J'en ai eu pour 189,84 €

je l'ai également reprogrammée mi juillet, au niveau de la consommation d'huile je ne sais pas si ça a été efficace, pck j'ai vendu la voiture dans quelques jours après. mais niveau consommation d'essence j'ai bien perdu 0,5L/100 facilement

n°4776092
Starterpro
Profil : Membre confirmé
  1. config
starterpro
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 17/09/2017 à 16:31:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

C'est fait, le concessionnaire ne m'a donc pas menti sur le prix.

Normalement facturé 179E, j'en ai eu pour 152E avec la remise effectuée directement dans ma concession Renault.

Tu as revendu ta voiture parce que tu n'en étais pas satisfait ? Ou tout simplement pour changer ?

Si tu en a une autre, tu l'as remplacé par quoi ?
Message édité par Starterpro le 17/09/2017 à 16:32:44
n°4776100
GTI_Tuner
Profil : Apprenti confirmé
gti_tuner
  1. Posté le 17/09/2017 à 17:19:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

mon TCE 1,2 130 ch a 35 000 km et depuis quelques temps j'ai un bruit métallique à l'accélération sur les premiers rapports.

Quelqu'un a-t-il rencontré ce phénomène? Origine (chaine?) ? solution?
Merci

n°4776696
Titouf33
Profil : Membre
titouf33
Marques - succès bronze messages
  1. Posté le 19/09/2017 à 16:43:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je l'ai revendu pck cette voiture c'est surtout ma femme qui l'utilisait vu qu'elle fait 100 km/jour en campagne et que pour ma part je suis surtout en ville dans les embouteillages, donc la Mégane ma sert à rien. Et elle en étant à la campagne, elle préfère avoir une voiture avec plus de garde au sol pck parfois elle passe dans les chemins de terre et aussi, pck c'est plus sécurisant dans le cas d'un choc avec un animal sauvage. D'ou l'achat d'un Mokka X de 140 CV à la place. J'ai du accepter ça n'ayant pas les moyens d'entretenir deux voitures neuves. Sinon il est clair que je ne comptais pas changer la Mégane.

GTI_Tuner j'ai eu un cas similaire sur la mienne, c'est illico presto le garage pour une reprogrammation du calculateur de la pompe à huile. Normalement ça solutionné le problème de bruit et de consommation d'huile. J'espère que tu suivais un peu les niveaux d'huile, pck ce moteur à tendance à boire beaucoup d'huile. Avec la reprogrammation ce phénomène disparaît
Message cité 1 fois
n°4776716
GTI_Tuner
Profil : Apprenti confirmé
gti_tuner
  1. Posté le 19/09/2017 à 18:34:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, pour l'huile, j'avais déjà remarqué.

Il faut que je passe chez Renault pour le bruit.
Je vous tiendrais informé

n°4776762
Titouf33
Profil : Membre
titouf33
Marques - succès bronze messages
  1. Posté le 19/09/2017 à 20:33:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
passe y rapidement si possible. J'avais eu ce bruit en rentrant sur l'autoroute en allant sur Bayonne. J'ai appelé mon garage l'après-midi même. C'est la première fois que le chef mécano était en panique. ne pouvant pas l'amener le jour même il m'a dit de rouler tranquille jusqu'au lundi.... j'ai fait le retour sur Bordeaux à 110 sur l'autoroute (un petit 5L de consommation)

Publicité

n°4776972
GTI_Tuner
Profil : Apprenti confirmé
gti_tuner
  1. Posté le 20/09/2017 à 15:38:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Visite chez Renault aujourd'hui.
Diagnostic en 10 seconde : problème de tendeur au niveau de la distri.
Visiblement le problème est bien connu.
J'ai rdv dans 15 jours.
Message cité 1 fois
n°4777051
Starterpro
Profil : Membre confirmé
  1. config
starterpro
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 20/09/2017 à 20:35:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Titouf33 a écrit :

Bonjour,
Je l'ai revendu pck cette voiture c'est surtout ma femme qui l'utilisait vu qu'elle fait 100 km/jour en campagne et que pour ma part je suis surtout en ville dans les embouteillages, donc la Mégane ma sert à rien. Et elle en étant à la campagne, elle préfère avoir une voiture avec plus de garde au sol pck parfois elle passe dans les chemins de terre et aussi, pck c'est plus sécurisant dans le cas d'un choc avec un animal sauvage. D'ou l'achat d'un Mokka X de 140 CV à la place. J'ai du accepter ça n'ayant pas les moyens d'entretenir deux voitures neuves. Sinon il est clair que je ne comptais pas changer la Mégane.


Afficher plus
Afficher moins



Bonjour

J’espère que tu n'as pas perdu trop d'argent dans la transaction. Il est bien le Mokka X ?

n°4777311
Titouf33
Profil : Membre
titouf33
Marques - succès bronze messages
  1. Posté le 21/09/2017 à 16:27:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'en ai perdu un peu, mais ça va.
Une voiture de bon père de famille, après je trouve que la qualité des matériaux de la peinture et de certains équipements (genre caméra de recul) est en dessous de ceux de la Megane. C'est moins nerveux que la Megane et en ville c'est un plus je trouve. Gros point positif, le confort qui est royal, c'est beaucoup moins ferme que la Megane (pourtant en 18 pouces). Bref, me tarde quand même de pouvoir m'acheter une berline, pck ça manque de nervosité.

n°4777781
Christophe​ R
Profil : Nouveau membre
christophe-r
  1. Posté le 23/09/2017 à 09:55:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GTI_Tuner a écrit :

Visite chez Renault aujourd'hui.
Diagnostic en 10 seconde : problème de tendeur au niveau de la distri.
Visiblement le problème est bien connu.
J'ai rdv dans 15 jours.
Afficher plus
Afficher moins

Bonjour,


Ma voiture :une renault mégane grandtour(estate) 1,2 tce edc 130cv bose edition de 2014.
Aucun problèmes jusqu'a 20.000kms (avril 2016) où il y a eu un souci avec la tension de la chaine de distribution .
Ensuite R.a.s jusqu'en juillet de cette année où j'ai remarqué un bruit métallique à l'accélaration dans les premier rapport.
Je le signale à l'entretient(28.000kms) avant de partir en vacances dans le sud de la France.
Au garage on m'a dit que je pouvais partir comme çà mais qu'il me redonnerait un rdv après les vacances pour régler ce problème de bruit.
Effectivement pas de soucis mecanique durant le trajet et là bas( +-2000kms).

Nb:Ma voiture est en extension de garantie jusqu'en mai 2018,heureusement!

Le rdv du mois de septembre arrive, diagnostique :de nouveau un problème de chaine de distribution .J'argumente en disant que c'est la deuxiéme fois que cela m'arrive,bien compréhensifs le concessionnaire introduit un dossier chez Renault .Après 1 semaine on me téléphone en me disant qu'ils vont placer un nouveau moteur sous garantie donc...
De nouveau 1 semaine s'écoule, et là il y a encore un souci .
le nouveau moteur est monté mais il y a toujours un bruit
 :ange: :non:
Ils me disent que c'est la première fois que cela arrive et qu'un technicien de chez Renault va venir de bruxelles.
Bien entendu j'ai un véhicule de remplacement .

Actuellement je suis dans l'attente de nouvelles du garage.
Le problème à l'air d'être connu de Renault sur ce type de moteur.
Quand j'ai commandé la voiture je n'ai pas pu l'essayer pour la bonne raison que le moteur venait de sortir et que la concession n'en possedait pas à la démonstration.
Je dois quand même signaler que hors mis ce gros souci je suis assez content de la voiture et du moteur quand il fonctionnait normalement.
C'est avant tout une voiture faite pour l'autoroute, la conduite y est très agréable.

n°4778095
Titouf33
Profil : Membre
titouf33
Marques - succès bronze messages
  1. Posté le 24/09/2017 à 12:59:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'espère que ça va vite être réglé ton problème. Première fois que j'entends un pareil soucis pour ce moteur. T'as pas eu de chance... :cry:
Message cité 1 fois
n°4778371
Burn2
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 25/09/2017 à 11:53:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu aurais des vidéos du bruit "métallique"?

Normalement une chaîne détendue "racle", sur le tsi c'est comme ça en tous cas.


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
n°4778466
Christophe​ R
Profil : Nouveau membre
christophe-r
  1. Posté le 25/09/2017 à 17:29:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Titouf33 a écrit :

Bonjour,

J'espère que ça va vite être réglé ton problème. Première fois que j'entends un pareil soucis pour ce moteur. T'as pas eu de chance... :cry:
Afficher plus
Afficher moins

La seule solution c'est qu'ils vont replacer un deuxième nouveau moteur...en espérant qu'il n'y aura plus de bruit cette fois...

n°4778479
vinz_uk80
Profil : Routard
vinz_uk80
Marques - succès bronze messages
  1. Posté le 25/09/2017 à 18:31:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Pas rassurant tout ça sur les chaines en carton.
Déjà que j'avais ça sur mon ancien TSI (1 changement de kit chaine à 33000km, et je l'ai revendue à quasi 70000km avec les mêmes bruits qui réapparaissaient)

En tous cas, RAS pour le moment sur la mienne, qui a passé ses 30.000km. Et dieu sait que je sais reconnaitre une chaine qui racle au démarrage. J'avais exactement ça de temps en temps sont mon TSI: https://www.youtube.com/watch?​v=K0Szy2gDHmg

Révision faite avant les vacances, je leur ai signalé ma petite sur consommation d'huile.
Ils on regardé (soit disant) et n'ont rien vu. J'avais déjà eu droit à la reprog à la 1ere visite des 1 an, ça avait un peu amélioré les choses.

Je sur consomme environ 1L au 10.000 bornes, ce qui rentre largement dans leur tolérance de 1L aux 1000km, ou il faut commencer à s'inquiéter.
Mais 3000km après la révision, je suis tjs au max. J'espère que ça va durer.

A part ça, tout baigne, le TCe est toujours plaisant à mener, même une fois chargé, dans les rampes avec la clim. Certes, il perd de sa "superbe" :D mais un coup de 5 et ça repart.

La dernière MAJ Rlink m'a enfin apporté l'avance rapide dans les morceaux stockés sur la clé USB, il était temps, et des indications GPS sympa sur l'écran d'accueil scindé, appréciable. Link 1 n'est pas mort :)

Mes pneus sont encore en bon état à l'avant, et comme neuf à l'arrière, de quoi faire encore largement 10.000 bornes.

J'ai chopé un grillon situé vers la boite à gand, la voiture n'a pas du apprécié d'être stationnée pendant 15j à des températures élevées (35-40°) en plein soleil. Pas habitué à ça dans le Nord, et la voiture qui dort au garage :)
Par contre, il disparait sous les 20°, c'est bon, je ne l'entendrai pas pendant les prochains 8 mois hehe

Publicité

 Page :
1  10  20  30  40  41  42  43  44  45  46  47
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
IDENTIFICATION MOTEUR MEGANE 3 3
code autoradio megane 2 classic 0
renault mégane coupé 1.9 dti Problème de jauge de température 5
Photo reportage Infiltration eau coffre megane 2 break 0
probleme vehicule megane 1 phase 2 1.9 dci 3