Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Scénic 1.6L 16V K4M cale au ralentit

 

Citroën : Berny9 Renault : tangokilo Volkswagen : Opium84 Dacia : trevo01, scorpioleuven et 100 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Scénic 1.6L 16V K4M cale au ralentit

Prévenir les modérateurs en cas d'abus 
n°1778652
Shahman
Profil : Nouveau membre
shahman
  1. Posté le 07/10/2013 à 18:48:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tout le monde !

Bon, j'suis un peu coincé, la voiture de mon aïeul cale au ralentit, moteur froid comme chaud, et en prime, le témoin "Antipollution à contrôler" s'affiche.
Il s'agit d'un Scénic II Phase 1 2003 Essence 1.6L 16V Moteur K4M.


J'ai établit comme posologie pas à pas :
-Remplacement des bougies (par mes soins,oui, j'ai mis des bougies Auchan, j'ai honte !),
-Passage valise Clip chez un garage Renault : Capteur PMH défectueux, et rien d'autre,
-Nettoyage du capteur PMH (par mes soins, parfois ça suffit, comme mon ancienne Mégane 1.4L16V, mais pour le Scénic, ce n'était pas suffisant),
-Remplacement du capteur PMH (par mes soins, un magnifique capteur et son câblage tout neuf, toute une manipulation que j'ai fait... pour rien, ça n'a rien donné comme résultat),
-Faire un essai en poussant les rapport de manière à la décrasser (le véhicule ne roule pratiquement qu'en ville),
-Nettoyage du boitier papillon avec du nettoyant frein et du mouchoir (il brille de milles feux !) avec remplacement du joint qui va avec par un neuf (par mes soins... Aucun résultat),
-Fais un plein de SP98, des fois que ça changerait quelque chose (mon aïeul roulait au SP95).

Ce que je constate comme symptômes et douleurs avant/après toutes mes interventions, rien n'a changé :
-Cale au ralentit à chaud comme à froid de manière aléatoire,
-L'indication n'est pas précise sur le tableau de bord, mais le ralentit est assez bas, en dessous de 800tr/min, je ne peux pas dire si je suis à 700 ou 900...
-Quand j'accélère un grand coup puis je lâche, le régime redescend trop bas par rapport au fonctionnement normal, jusqu'à caler, (ou non par moment),
-En maintenant l'accélérateur à régime moyen (1500 - 3500tr/min) durant plusieurs grosses secondes, le ralentit se fixe à à peu prés 1800tr/min et ne cale pas).
-Je coupe le contact juste après, et redémarre : ralentit reste inférieur à 1000tr/min, ça cale de manière aléatoire, malgré le fait que ça maintenait à 1800tr/min juste avant.
-J'ai mal à la main droite à force de galérer comme un clandestin russe en soudant les nouveau fils du capteur PMH. J'ai mis du Ketum sur ma main, mais ça cale quand même au ralentit).


Manifestement, le moteur cale quand le ralentit descend trop bas, jamais quand j'accélère, et quand ça lui chante, le ralentit est trop haut.
Le moteur tourne parfaitement quand j'accélère. Pas de "raté de combustion", ne s'interrompt pas, pas de bruit suspect, nickel quoi, ça n'empêche pas de rouler (si on tient le ralentit avec l'accélérateur).

Parait-il (tout étant), que les bobines sur les K4J/K4M tombent souvent en panne. J'ai un doute sur mon cas car elle brouterait et aurait des ratés de combustions à l'accélération, non ?

Si quelqu'un à une idée, je suis prendeur ;)

Bonne soirée à tous !
Message édité par Shahman le 07/10/2013 à 18:52:31
Sujets relatif
n°1778691
goy
Profil : Membre
goy
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/10/2013 à 19:34:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Le problème est typique d'un circuit injection encrassé !
Pas de panique, tout va s'arranger très vite!..
il suffit de mettre une dose de 'Nettoyant injecteurs" dans un plein de SP 95 (ou 98) et puis rouler, rouler.....
Ce type de produits est dispo en grandes surfaces
Voilà, et le problème devrait disparaître !!
Bonne soirée et tiens nous au courant !!
Cordialement

n°1778698
Shahman
Profil : Nouveau membre
shahman
  1. Posté le 07/10/2013 à 19:49:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah merci !
Maintenant que tu le dis...

En fait, on est allé en vacances pendant un mois cet été. Juste avant de partir, mon père à mis de l'additif nettoyant dans son plein et à roulé jusqu'en pré-réserve. La voiture à dormis pendant nos vacances, et une semaine après notre départ, ma sœur l'a démarrée histoire de ne pas décharger la batterie... Le problème s'est manifesté pour la première fois à ce moment là, sans montrer signe de rétablissement.
Message édité par Shahman le 07/10/2013 à 19:50:28
Publicité

n°1779085
letoine1
Profil : Routard confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/10/2013 à 17:49:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et le filtre à essence ?

n°1779123
Shahman
Profil : Nouveau membre
shahman
  1. Posté le 08/10/2013 à 18:44:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
N'a pas. Intégré au réservoir.

Publicité

n°1779268
letoine1
Profil : Routard confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/10/2013 à 23:06:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
n°1779280
Shahman
Profil : Nouveau membre
shahman
  1. Posté le 09/10/2013 à 00:00:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est justement ce qui me surprend. Mon père l'a acheté là bas même, croyant que ce serait une piste.
Chez Renault, ils le vendent en trouvant la référence grâce au VF.

J'ai suivi le tuyau du réservoir vers le système d'injection. Mais pas moyen de trouver l'emplacement du filtre. J'ai cherché partout.
Message édité par Shahman le 09/10/2013 à 00:04:50
n°1779313
letoine1
Profil : Routard confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/10/2013 à 08:22:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Sur le catalogue Purflux c'est la ref EP 210
Sur le Scénic 1 il est accessible sous la portière arrière droite
Il se peut aussi qu'il y ai eu plusieurs montages : intégré à la pompe à essence ou normal avec filtre sur le circuit
Faudrait mettre la voiture sur un pont ou une fosse et bien regarder le circuit.

n°1779398
Shahman
Profil : Nouveau membre
shahman
  1. Posté le 09/10/2013 à 12:28:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur Scénic II, c'est intégré au réservoir.
J'ai déjà levée la voiture pour regardé en détail.

n°1786698
Shahman
Profil : Nouveau membre
shahman
  1. Posté le 28/10/2013 à 22:02:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello, je viens donner quelques nouvelles :

Suite à une reprogrammation du calculateur d'injection chez Renault (84€), le problème de ralentit trop a disparu, le moteur ne cale plus du tout.

Seulement, le problème de ralentit anormalement haut persiste encore, ça varie entre 1000 à 2000 tr/min (parfois plus).

Je ne sais plus dire de mémoire si ça le faisait avant, mais je l'avais constaté suite au nettoyage du boitier papillon.

Chez Renault, ils proposent pour prés de 500€ le remplacement de ce boitier papillon. Mais encore, si le problème persiste, il convient de remplacer les injecteurs, et ça coûte prés de 1500€.

Pour une voiture de 2003... :/

Si quelqu'un à une idée de ce que je pourrais faire en évitant de débourser toute une somme d'argent, je suis preneur.

Merci d'avance.

n°1918318
JLENNON
Profil : Nouveau membre
jlennon
  1. Posté le 05/08/2014 à 15:44:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Désolé pour le déterrage de topic mais j'ai un problème un peu similaire au tien.
La voiture câle régulièrement au démarrage (1 fois sur 3 environ). C'est un scenic II de 2004 essence (moteur k4m).

D'après la valise: aucun défaut, il s'agirait du papillon à décrasser. Malgré le nettoyage de celui-ci le problème persiste.
Je ne mets que du sans plomb 98 depuis 3 mois mais le problème persiste.

As-tu pu résoudre ton soucis?
Quelqu'un a-t-il une idée du problème et comment y remédier?

Merci d'avance!
Message cité 1 fois
n°1918324
Gouna_man
Profil : Vétéran
gouna_man
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/08/2014 à 16:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il peut s'agir du capteur PMH (Point Moteur Haut) qui est encrassé ou HS, une bobine d'allumage HS ou le capteur d'arbre à came HS


---------------
Laguna 2 phase 2 2.0 16S http://www.forum-auto.com/marq [...] t59468.htm
n°1918325
loulou28
Profil : Routard
  1. config
loulou28
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2014 à 16:03:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JLENNON a écrit :

Bonjour,

Désolé pour le déterrage de topic mais j'ai un problème un peu similaire au tien.
La voiture câle régulièrement au démarrage (1 fois sur 3 environ). C'est un scenic II de 2004 essence (moteur k4m).

D'après la valise: aucun défaut, il s'agirait du papillon à décrasser. Malgré le nettoyage de celui-ci le problème persiste.
Je ne mets que du sans plomb 98 depuis 3 mois mais le problème persiste.

As-tu pu résoudre ton soucis?
Quelqu'un a-t-il une idée du problème et comment y remédier?

Merci d'avance!
Afficher plus
Afficher moins



bonjour

ce problème a été évoqué à plusieurs reprises pour les mêmes symptômes.( de façon totalement aléatoire)
personnellement, possesseur d'un Scenic1.6 16V de fin 2008, il a été réalisé les travaux suivants :( passage à la valise: RAS)

nettoyage boîtier papillon

nettoyage capteur PMH et de son connecteur

nettoyage et vérification capteur AAC

bien sûr contrôle des bobines et bougies.

malgré tout cela, le phénomène perdure de temps à autre....j'ai même, comme vous, tenté de rouler au SP98...a part dépenser plus, aucun changement.

l' atelier Renault semble sans solution et de guerre lasse je continue comme ça, en usant de l'accélérateur au premier démarrage matinal, car une fois en route, le ralenti est stable et les accélérations sont franches.

donc pas de solution miracle à proposer pour ma part.

A+

Message cité 1 fois
Publicité

n°1918327
Gouna_man
Profil : Vétéran
gouna_man
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 05/08/2014 à 16:05:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Loulou28, as-tu essayé un nettoyant injecteurs ??
Message cité 1 fois

---------------
Laguna 2 phase 2 2.0 16S http://www.forum-auto.com/marq [...] t59468.htm
n°1918328
JLENNON
Profil : Nouveau membre
jlennon
  1. Posté le 05/08/2014 à 16:08:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loulou28 a écrit :


bonjour

ce problème a été évoqué à plusieurs reprises pour les mêmes symptômes.( de façon totalement aléatoire)
personnellement, possesseur d'un Scenic1.6 16V de fin 2008, il a été réalisé les travaux suivants :( passage à la valise: RAS)

nettoyage boîtier papillon

nettoyage capteur PMH et de son connecteur

nettoyage et vérification capteur AAC

bien sûr contrôle des bobines et bougies.

malgré tout cela, le phénomène perdure de temps à autre....j'ai même, comme vous, tenté de rouler au SP98...a part dépenser plus, aucun changement.

l' atelier Renault semble sans solution et de guerre lasse je continue comme ça, en usant de l'accélérateur au premier démarrage matinal, car une fois en route, le ralenti est stable et les accélérations sont franches.

donc pas de solution miracle à proposer pour ma part.

A+
Afficher plus
Afficher moins


Merci de votre intervention.
Il se trouve que ce qui est décrit dans votre message correspond à 100% aux problème que je rencontre!... mise à part que votre véhicule est plus récent que le mien.

A votre image, je pense dorénavant solliciter l'accélérateur afin d'éviter tout calage du moteur...

Message cité 1 fois
n°1918332
loulou28
Profil : Routard
  1. config
loulou28
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2014 à 16:12:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gouna_man a écrit :

Loulou28, as-tu essayé un nettoyant injecteurs ??
Afficher plus
Afficher moins



bonjour

question posée à la tête pensante de l'atelier Renault( chef d'atelier).......opération à éviter sur ce type de moteur ...

c'est lui le <<sachant>> et je me suis abstenu....pourtant je ne suis plus en garantie mais.....

A+

n°1918334
loulou28
Profil : Routard
  1. config
loulou28
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2014 à 16:16:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JLENNON a écrit :

Merci de votre intervention.
Il se trouve que ce qui est décrit dans votre message correspond à 100% aux problème que je rencontre!... mise à part que votre véhicule est plus récent que le mien.

A votre image, je pense dorénavant solliciter l'accélérateur afin d'éviter tout calage du moteur...
Afficher plus
Afficher moins



pas de problème....bienvenu au club !!!

A+

Message cité 1 fois
n°1918336
loulou28
Profil : Routard
  1. config
loulou28
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2014 à 16:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loulou28 a écrit :


pas de problème....bienvenu au club !!!

A+
Afficher plus
Afficher moins



par contre, il Ya peut-être une autre chose à faire...(.que je n'ai pas faite car j'en avais assez du garage)

il s'agit de la reprogrammation du calculateur d'injection.....comme bien sûr cela coûte un bras , j'ai fuit...

bon courage

Message cité 1 fois
n°1918377
JLENNON
Profil : Nouveau membre
jlennon
  1. Posté le 05/08/2014 à 18:11:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

loulou28 a écrit :


par contre, il Ya peut-être une autre chose à faire...(.que je n'ai pas faite car j'en avais assez du garage)

il s'agit de la reprogrammation du calculateur d'injection.....comme bien sûr cela coûte un bras , j'ai fuit...

bon courage
Afficher plus
Afficher moins


J'en prends note mais comme vous je préfère fuir le garage : depuis le début de l'année j'ai dépensé 2.008€ très précisément!
La voiture qui vient de fêter ses 10 ans a déjà été assez gâtée à mon goût.

Message cité 1 fois
n°1918404
loulou28
Profil : Routard
  1. config
loulou28
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/08/2014 à 19:04:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JLENNON a écrit :

J'en prends note mais comme vous je préfère fuir le garage : depuis le début de l'année j'ai dépensé 2.008€ très précisément!
La voiture qui vient de fêter ses 10 ans a déjà été assez gâtée à mon goût.
Afficher plus
Afficher moins



ce qui est agaçant, c'est que normalement un garage a un devoir de résultat.

quand la fameuse valise ne trouve rien, les mécaniciens de la marque semblent sans solutions propres à supprimer le défaut....pourtant il semble répétitif car ce n'est pas un cas isolé.

donc, on change des pièces au hasard....capteurs divers, boîtier papillon etc....et les factures s'empilent.

si cela ne change rien, on vous dit que tout a été fait correctement......vous dites: alors on fait quoi maintenant?? j'attends toujours la réponse!!

c'est pour cela que je continue comme ça.....moi cette année: grosse révision+ courroie de distribution+ essai de traitement des ennuis énumérés ci avant....j'en suis pas très loin!!
avec, achat de 4 pneus neufs suite à vandalisme....la coupe est pleine!!
mais du moment que l'on a la santé...A+

n°4781490
levikingdu​13
Profil : Nouveau membre
levikingdu13
  1. Posté le 05/10/2017 à 17:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même souci pour moi c'est aléatoire.
J'ai eu le souci il y a 6 mois pendant un bon mois puis plus rien elle roulait super bien sans rien faire.
Depuis hier cela recommence, que faire ?

Pouvez vous me dire où se trouve le capteur AAC et le capteur PMH ? j'arrive pas à trouver l'emplacement sur le net.
Pour info, j'ai un Scenic 2 Phase 1 Automatique.

Merci par avance

n°4781511
goy
Profil : Membre
goy
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 05/10/2017 à 19:05:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut-être le boîtier papillon qui fait des siennes car encrassé ??
ou alors capteur de PMH ?
@+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pb electrique a chaud 0
temoin de prechauf qui sallume pas 1
Fuite au niveau du tuyau de retour d'huile du turbo - F9Q 1
filtre à particules comment savoir si le véhicule en a un ou non? 9
Problème liquide de refroidissement dci 2.0 5