Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Démontage Volant Modus

 

Il y a 803 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Démontage Volant Modus

Prévenir les modérateurs en cas d'abus 
n°1754063
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 16:02:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:off​ice:office" /?>
Voila maintenant 1 bonne heure que j'essaye de démonter l'airbag conducteur présent sur ma Modus (2004) sans succès.
Quelqu'un peut m'aider? Je pense avoir tout essayé, je n'ai pas trouvé la subtilité...
Idéalement une vidéo si vous avez ca sous le coude.
Merci d'avance

Sujets relatif
n°1754070
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 16:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Premiere des choses:

Debrancher la batterie et attendre un bon 1/4 d'heure avant de faire quoi que ce soit (Ce qui imposera par la suite,de remettre le code antivol de l'autoradio ainsi que le parametrage de fin de course des vitres impulsionnel)


-Une fois fait ,il faut tourner ton volant de 180° (donc volant tête en bas)

-Avec un tournevis asser long,tu declipses l'aggraphe de maintien du bloc airbag,en incerant ton tourne visce dans l'ouverture qui se trouve en haut du volant sur la partie arriere.
Si le volant n'a jamais été demonté ,normalement l'ouverture n'est pas visible en temps que tel,et tu dois percer l'opercule qui l'obstrue.
Message édité par _acid-burn_ le 24/08/2013 à 20:35:02
n°1754073
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 16:24:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme c'est que je n'arrive pas à déclipser...

J'appuie mais j'ai l'impression que le clipse est vraiement raide.

Publicité

n°1754081
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 16:28:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as juste a inserer ton tourne vis cruciforme,puis d'appuyer dessus verticalement et asser fortement,ce qui provoquera le recul de l'agraphe


Possible que le diametre de ton tourne vis,ne soit pas adequat.
Message édité par _acid-burn_ le 24/08/2013 à 16:29:44
n°1754083
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 16:32:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la ou ca bloque, penses-tu qu'il existe un outil special? Le tournevis c'est pas tres pratique : ca glisse

Publicité

n°1754084
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 16:34:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben j'ai toujours utilisé un tourne vis cruci pour demonter les air bags frontaux que ce soit modus ou autre et je n'ai pas eu de soucis.

T'es peut être pas asser costaux :lol:

Je vais jeter un oeil sur dialogys,pour voir ce qu'utilise les garages renault pour le demonter.
Message édité par _acid-burn_ le 24/08/2013 à 16:34:42
n°1754087
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 16:40:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben pas d'outils speciaux,ils utilisent un tourne vis Torx ou soit une poignée coulissante avec une rallonge dessus.

Une poignée coulissante ça ressemble a ça:

poignee-co​ulissante-​facom_6f7c​ad43
Message édité par _acid-burn_ le 24/08/2013 à 16:40:23
n°1754089
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 16:44:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bon je réessaye

n°1754097
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 17:04:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hourra j'y suis arrivé ^^
Merci beaucoup pour ton soutien _acid-burn_

Tu as l'air de connaitre la modus mieux que moi : j'ai un problème de contact au niveau du klaxon, serais-tu ce qui peux poser problème?

n°1754135
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 17:51:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si tu es certain que le klaxon n'est pas en cause,il est possible que ce soit le contact tournant du volant qui merdouille ou les contacts de chaque coté du volant qui sont oxydé

n°1754143
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 18:01:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de tout le remonter et la voiture ne veux pas démarrer. On entend que le tac tac tac du démarreur avec un message qui dit airbag passager desactivé ???? Je n'ai pas touché a cet airbag pourtant...

n°1754164
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 18:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu debranché la batterie avant toute intervention?

n°1754167
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 18:20:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui le moins 4h avant

Publicité

n°1754169
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 18:21:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le bruit que entend ça fait un bruit de relais qui bat???

Genre claclaclac sans que le demarreur veuille correctement fonctionner?
Message édité par _acid-burn_ le 24/08/2013 à 18:22:05
n°1754174
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 18:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui j'entends clac clac clac mais le moteur ne bouge pas.

n°1754178
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 18:25:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ton symptome ressemble a une batterie vidée.

Mets la en charge ou remplace la et ça repartira.

Par contre ce qui est etrange c'est comment sait-elle dechargée alors que tu l'avais deconnectée. :??:


A moin que tout simplement la cosse ont été mal resserrée
Message édité par _acid-burn_ le 24/08/2013 à 18:27:08
n°1754180
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 18:27:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la lumiere de l'habitacle fonctionne pourtant...

n°1754187
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 18:31:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas parceque la lumiere d'habitacle fonctionne qu'obligatoirement tu as asser de jus dans une batterie.

Lumiere habitacle = 5W soit une intensitée de 0.4A

Demarreur = 1.25kW soit une intensitée d'environ 100A suivant les models de demarreur
Message édité par _acid-burn_ le 24/08/2013 à 18:37:42
n°1754190
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 18:33:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tient je viens de penser a un truc.

Si tu as bel et bien deconnecté ta batterie avant l'intervention et que tu n'ai pas laissé le contact longuement en fonction par la suite une fois reconnecté.

Est-ce que ça ne viendrait pas tout simplement de la cosse que tu as enlevée,lors de la deconnection de la batterie,qui serait tout simplement mal enfoncée sur le plot conique de la batterie et donc mal serrée.
Message édité par _acid-burn_ le 24/08/2013 à 18:41:51
n°1754232
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 19:25:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai bien refixé la cosse et je ne pense pas que se soit un probleme de batterie dechargée.

Quand j'essaye de démarrer la modus en la branchant à ma 307, ca coupe brutalement le moteur de la 307...

Il y a t'il des fusibles ailleurs que sous le volant ?

Peut être quand démontant l'airbag j'ai créé un court circuit....

n°1754235
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 19:35:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Premiere chose a ne surtout plus reproduire.

C'est de tenter d'utiliser des cables de demarrage entre 2 vehicules recent alors qu'un a son moteur qui tourne.

Il faut imperativement le faire moteur eteint sur des vehicules recent,au risque de flinguer toute l'electonique juste après le demarrage.
Ce genre de truc du moteur tournant c'etait valable sur les vieux vehicule qui n'avait pas d'electronique qui faisait chier le monde.

En ce qui concerne ton probleme,un air bag deconnecté ,n'empechera pas le demarrage d'un vehicule.

Le seul cas,c'est en cas de choc avec declanchement d'un ou des airbag,là oui le calculateur ce met en protection avec impossibilité de demarrer.

Il doit y avoir une couille qlq part,surtout quand plus ça aurait arretté net le moteur de ta 307 qd tu as tenté de demarrer ton modus.

Question con,mais ne connaissant pas tes notions d'electricité comme de mécanique,je te pose qd mm la question.

Quand tu as connecté des cables de demarrage avais tu bien connecté les 2 batteries en parrallelle?????


Donc + sur + et - sur - ????
Message édité par _acid-burn_ le 24/08/2013 à 19:39:36
n°1754238
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 19:45:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour le conseil.

Oui oui j'ai bien connecté les batteries correctement, ce n'est pas une première pour moi.

J'ai trouvé ca : http://forum.321auto.com/forum [...] ml#4084777

Le gars parle de fusible de puissance qui serait HS ou oxydation du cable de masse entre la carrosserrie et le bloc motopropulseur, qu'en penses-tu?

Ou faut-il que je branche la batterie à la batterie de ma 307 (deconnectée de la 307 biensur)?

n°1754241
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 19:50:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le probleme est que j'ai du mal a faire le lien entre le moteur de ta 307 qui s'éteint tout seul et ton probleme de demarrage.

Les 2 batteries sont elles identique en taille?

Si oui ça serait plus simplet d'intervertir la batterie de la 307 sur le modus,car ce n'est pas très evident de pouvoir faire contact convenablement avec des pinces sur les cosses de nos vehicule d'aujourd'hui
Message édité par _acid-burn_ le 24/08/2013 à 19:53:52
n°1754249
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 20:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Celle de la 307 est plus grosse...

Le fusible que le gars parlais c'est le boitier rouge qu'on voit sur le + :
photoVoir l'image en grand0 vote

n°1754272
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 20:32:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est le fusible de protection de l'alimentation permanente du demarreur.

Ca saute quand cas de court circuit sur le demarreur ou de tentative de demarrage alors que le moteur bloqué.


Aurais-tu un multimetre?
Message édité par _acid-burn_ le 24/08/2013 à 20:33:33
n°1754352
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 21:24:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de multimètre malheureusement.

J'ai réussi à la démarrer en persévérant avec la batterie de la 307.

Je suis allé faire de tous de 30min pour la recharger mais impossible de redémarrer...

La batterie doit être vraiment HS

n°1754396
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 21:49:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Maintenant quand j'essaye de démarrer plus de bruit de démarreur, juste le bruit de relais.*

On pourrait penser que le circuit est coupé au niveau de la batterie mais la centralisation / les feux / les essuies glace fonctionnent, vous trouvez ca normal??

n°1754418
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 22:13:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sans multimetre ça risque d'être durdur de pouvoir verifier quoi que ce soit surtout a distance.

Mais je persiste a penser que c'est juste la batterie qui est a plat.

Il faut donc mettre les 2 batteries en charges et de mettre un peut de graisse sur les plots conique des batteries.




Encore une chose,toujours en rapport avec les vehicules recent,qui nous emmerde la vie avec l'electronique.

C'est déviter de vouloir charger une batterie a plat par le biais du vehicule en lui même.

Car une batterie sert a 2 choses,:
1 de pouvoir faire fonctionner l'electronique du vehicule avant que le moteur ne fonctionne ainsi que d'alimenter le demarreur.
Une fois démaré c'est l'alternateur qui prend le relais d'alimenter toute l'electronique tous en completant la charge de la batterie.

2 de servir de tampon entre l'alternateur et les consomateurs.
Donc en voulant charger une batterie a plat par le vehicule lui même,on fait en en sorte que l'aternateur debite plein plot et ça c'est pas bon du tout pour la durée de vie d'une batterie (tous comme le faite qu'elle soit a plat d'ailleur)mais surtout la fonction tampon,donc de chute de tension quand un element tire du jus d'un coups (direction assisté electrique,etc)n'est plus assuré par la batterie,avec donc des risques pour l'electronique.
Message édité par _acid-burn_ le 24/08/2013 à 22:18:52
n°1754421
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 24/08/2013 à 22:18:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci beaucoup pour ton aide, je me renderai lundi chez Renault pour acheter une batterie neuve en espérant que ca regle le probléme.
Bonne soirée

n°1754424
_acid-burn​_
Profil : Vétéran
  1. config
_acid-burn_
Marques - succès argent messages
  1. Posté le 24/08/2013 à 22:21:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les batteries Carrefour font aussi bien l'affaire tout en etant moin cher et garantie 3 ans contre 1 an chez Renault.

Un voisin n'aurait pas un chargeur de batterie a vous pretter??


Ca eviterait de racheter une batterie sauf dans le cas ou elle aurait plus de 5 ans,là oui il serait interressant de la remplacer.
D'ailleur mm une batterie neuve,doit être mise en charge avant d'être utilisée,question de completer ce qu'elle a perdue en autodécharge pendant le temps de stockage.


Bonne soirée.
Message édité par _acid-burn_ le 24/08/2013 à 22:24:05
n°1762813
Albator16
Profil : Nouveau membre
albator16
Marques - succès bronze nombre de vues
  1. Posté le 03/09/2013 à 21:43:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je me permets de revenir sur ce sujet pour confirmer que le probleme vennait de la batterie.

Merci beaucoup _acid-burn​_

n°4754707
valoch51
Profil : Nouveau membre
valoch51
  1. Posté le 23/06/2017 à 23:56:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour. Je sais que le postent vieux Mais Je tente. J'ai dû changer le moteur de direction sur ma modus. J'ai donc enlevé la batterie puit tout le reste et aussi la confection de l'air bag. Depuis que j'essaie de rallumer la voiture l'airbag se met en retrait et impossible de l'allumer. Est ce que je dois repasser la valise ou est ce que ca serait la batterie qui du fait d'être débranchée 3 hre se serait déchargée ?
Merci d'avance pour vos réponses.

n°4771105
Naraouf
Profil : Nouveau membre
naraouf
  1. Posté le 29/08/2017 à 17:33:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J,ai eu le meme problème que vous. En voulant demonter la colonne de direction de.la modus pour essayer de la réparer j'ai débranché toutes les.connectiques et enlevé la colonne en entier en un seul.bloc. sans avoir réparer le calculateur de direction vu que le mec qui repare ca est en congé j ai remonté le.tout en attendant. Et a ma grande surprise j'ai aussi eu le.temoins del.airbag et du service allume je n arrive pas a.trouver la.source du problème. Sachant que j ai démonté sans débrancher la.batterie. pourrais tu me dire si ton problème a été réglé stp et comment merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enlever le cache écrou du balai arrire 0
Probleme d affichage du poste d origine 0
avis occasion grand modus 2
ma modus ne démarre pas à chaud... 4
Isofix 3e point top tether 0