» » » »

Pas de chauffage dans ma Clio I

 

Il y a 338 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Pas de chauffage dans ma Clio I

Prévenir les modérateurs en cas d'abus 
n°1565313
sandybell7​7
Profil : Nouveau membre
sandybell77
  1. Posté le 30/10/2012 à 02:39:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonsoir,
Je n'ai pas de chauffage dans ma clio I. Un mécano m'a fait la démonstration en démontant sous le capot pour me montrer que la résistance du chauffage était grillée. Je souhaite donc en acheter une nouvelle mais j'ai du mal à trouver cette pièce. Je trouve une pièce qui lui ressemble et que s'appelle "élément de commande de chauffage", est-ce la même chose? Je suis complètement perdue.
J'ai acheté cette voiture il y a peu de temps, j'avais un petit budget et je ne pouvais pas attendre, celui qui me l'a vendue 600 euros s'est bien gardé de m'avertir qu'il n'y avait pas de chauffage, que les freins étaient défectueux, que le comodo était à remplacer. C'est une vieille clio 1 de 1991. Merci d'avance  :(  :(  pour vos conseils

n°1565593
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 30/10/2012 à 16:44:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour

La résistance dont tu parle permet de faire tourner à différentes vitesses le ventilateur d'habitacle mais même si elle est grillée, tu aura quand même du chauffage certes pas énorme (car pas de soufflerie) mais quand le moteur est chaud il y a quand même un peu de chaleur qui doit se dégager
Voici de la lecture pour t'aider (j'ai fait une recherche sur Google pour cela): Ma clio 1 n'a plus de ventilation de chauffage
Quand ton ventilateur fonctionnera, si tu n'as toujours pas de chauffage, il faudra vérifier:
- si le radiateur n'est pas bouché (moteur chaud et commande de chauffage à fond, les durites qui vont vers le radiateur de chauffage doivent être chaudes)
- si le câble de commande de volet est bien en place

PS: J'espère que ton liquide de refroidissement a été changé, si tu n'en sait rien je te conseille de le faire

Bonnes recherches
Message édité par MasterLudo le 30/09/2015 à 18:46:35

---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1565619
sandybell7​7
Profil : Nouveau membre
sandybell77
  1. Posté le 30/10/2012 à 17:31:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Merci beaucoup pour ces conseils,je vais voir tout ça. C'est vrai qu'un jour où le moteur était bien chaud, j'ai senti un peu de chauffage. De toute façon, j'en ai un peu marre de cette voiture que j'ai payé 600 eu, qui est de 1991 avec 101000 kms mais sur laquelle y'a trop de réparations à faire....
Message cité 1 fois
Publicité

n°1565951
dams142
Profil : Pilote pro
dams142
Marques - succès or messages
  1. Posté le 30/10/2012 à 23:55:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
un coup de jet d'eau dans le radiateur de chauffage devrait aller.


---------------
touche pa a ça p'tit con
la vis est caché
Publicité

n°1566140
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/10/2012 à 09:34:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

sandybell77 a écrit :


Merci beaucoup pour ces conseils,je vais voir tout ça. C'est vrai qu'un jour où le moteur était bien chaud, j'ai senti un peu de chauffage. De toute façon, j'en ai un peu marre de cette voiture que j'ai payé 600 eu, qui est de 1991 avec 101000 kms mais sur laquelle y'a trop de réparations à faire....



Quels types de réparations? Si cela concerne les freins, la ligne d'échappement, ce sont des consommables et n'importe quelle voiture y passe un jour ou l'autre
Pour le variateur de vitesse du ventilo, il s'agit souvent d'un fusible thermique à remplacer (ça coûte 3x6 sous) et à l'aide d'un petit fer à souder ça prend pas la journée! Pour l'emplacement du variateur, fais une recherche sur Google


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1566538
remy4
Profil : Nouveau membre
remy4
  1. Posté le 31/10/2012 à 19:41:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut.
le defaut de chaufage est frequent sur les clio 1
sa vien souvent sou la baie de pare brise
tu a la soufleri dessus tu as une grose prise pour i accèder c simple
- tu ouvre ton capot tu demonter t deu essui glace
-tu desère ta cose - de ta batri (sen lenlever) tu ouvre ta fenetre coter conducteur .
-tu demonte le plastique de ta baie de parebrise en lenlevan fai gaffe tu as tes durite de laveglace clipser dessus.
-tu vera un gro boitier proteger par un plastique o milieu tu deviser les 3 ou 4 vis ki le tien souvent yen a une qui est derier le bras dessui glace tu mest t essui glace en mode lent (mai pas alternatif) et kan ta vis nest plus cacher tu enleve ta causse - sa arètera ton essui glace et tu poura continuer a enlever ta vise
apre avoir enlever le cache tu vera une grosse prise a la gauche de la soufleri quand tu es en face de la voiture tu la dermonte cest des plipse pui tu regarde tu remet ta causse - et tu met la ventilation en fesan jouer la prise de la chauferi normalmen kan tu la tire un peu ou gauche a droite le ventilateur devrai senclancher ( blok le avc du chatartonne ou un scotch en depanage pour lhiver ( tu enroule un peu ta prise pour pa kel clipse a fon et tu la rendoite) ) et tu regarde la couleur de ta pris il en existe deux noir ou blanche et tu va a une casse et ten pren une sa coute 10 20€ si cest sa moi javai eu se probleme avc ma clio de 93 ^^
voila jespère sue sa poura taider bon soire
Message cité 1 fois
Publicité

n°1566620
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 31/10/2012 à 21:32:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

remy4 a écrit :


salut.
le defaut de chaufage est frequent sur les clio 1
sa vien souvent sou la baie de pare brise
tu a la soufleri dessus tu as une grose prise pour i accèder c simple
- tu ouvre ton capot tu demonter t deu essui glace
-tu desère ta cose - de ta batri (sen lenlever) tu ouvre ta fenetre coter conducteur .
-tu demonte le plastique de ta baie de parebrise en lenlevan fai gaffe tu as tes durite de laveglace clipser dessus.
-tu vera un gro boitier proteger par un plastique o milieu tu deviser les 3 ou 4 vis ki le tien souvent yen a une qui est derier le bras dessui glace tu mest t essui glace en mode lent (mai pas alternatif) et kan ta vis nest plus cacher tu enleve ta causse - sa arètera ton essui glace et tu poura continuer a enlever ta vise
apre avoir enlever le cache tu vera une grosse prise a la gauche de la soufleri quand tu es en face de la voiture tu la dermonte cest des plipse pui tu regarde tu remet ta causse - et tu met la ventilation en fesan jouer la prise de la chauferi normalmen kan tu la tire un peu ou gauche a droite le ventilateur devrai senclancher ( blok le avc du chatartonne ou un scotch en depanage pour lhiver ( tu enroule un peu ta prise pour pa kel clipse a fon et tu la rendoite) ) et tu regarde la couleur de ta pris il en existe deux noir ou blanche et tu va a une casse et ten pren une sa coute 10 20€ si cest sa moi javai eu se probleme avc ma clio de 93 ^^
voila jespère sue sa poura taider bon soire



Bonjour
Tu pourrais faire un minimum d'effort au niveau de ton orthographe: il n'y a pas un mot sans faute (Google peut t'aider pour cela!) car là il faut déchiffrer


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1566738
dams142
Profil : Pilote pro
dams142
Marques - succès or messages
  1. Posté le 31/10/2012 à 23:22:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
idikoylui?


---------------
touche pa a ça p'tit con
la vis est caché
n°1566793
remy4
Profil : Nouveau membre
remy4
  1. Posté le 01/11/2012 à 00:55:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
dsl cetai pour aider

n°1566796
remy4
Profil : Nouveau membre
remy4
  1. Posté le 01/11/2012 à 01:00:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
c vrai jai écri un peu vite jorai du me relire lol
Message cité 1 fois
n°1566891
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/11/2012 à 09:19:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

remy4 a écrit :


c vrai jai écri un peu vite jorai du me relire lol


OK avec toi mais il y a des règles: langage SMS interdit, rester courtois et poli, être le plus précis possible et lisible dans la rédaction d'un post (d'où l'attention à apporter sur l'orthographe et se relire avant de valider)


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1568893
babioujok
Profil : Nouveau membre
babioujok
  1. Posté le 04/11/2012 à 12:56:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour,j'ai eu le meme probléme ,j'ai changé ma résistance par précaution mais cela venait du faisceau qui et branché sur le moteur du ventilo (le bloc noir avec tout les fils que l'on branche au moteur du ventillo sous le pare-brise) j'ai donc coupé chaque fils du faisceau et relié le tout avec des cosses et voila sa remarche

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Renault
»
Clio
»
Pas de chauffage dans ma Clio I
 

Sujets relatifs
Présentation de ma Clio 3 XV de France TCE 100 cv. Problème chauffage.
voyants commande chauffage ne fonctionnent plus ventilation chauffage
Probléme de Chauffage Clio DCI 2003 changement ampoule de chauffage
LAGUNA 1 ventilation de chauffage en panne Problème de ventilo et de chauffage ………….
ventilateur chauffage scenic 1 ph 2 dti année 2000 problème claquement temporisateur de pré post chauffage sur clio1 1.9d
Soucis de chauffage sur laguna  
Plus de sujets relatifs à : Pas de chauffage dans ma Clio I

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiabilité Clio III dci 105 de 2008 10 29/10/2012 à 19:34:11
Qualité de la clio III : qu'en pensez-vous ? volant qui cloque... 15 31/08/2013 à 22:35:12
adieu clio 3 dci 85 0 28/10/2012 à 19:37:24
auto-radio clio 3 avec affichage déporté hs 2 06/11/2012 à 09:24:51
Clio II phase II 1.5 DCI Bruit anormal lors des virage 2 05/11/2012 à 22:20:57