» » »

Astuce réparation fermeture centralisée coffre megane 1 phase 2

 

Il y a 890 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Astuce réparation fermeture centralisée coffre megane 1 phase 2

Prévenir les modérateurs en cas d'abus 
n°1350399
xp98boy
Profil : Apprenti confirmé
xp98boy
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/11/2011 à 11:55:43  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une Mégane 1 phase 2, et comme beaucoup d'autres mon système de fermeture centralisé eu coffre ne fonctionnait plus !!!!

Le problème est très connu, il s'agit du moteur électrique qui meurt, il suffit de le remplacer !!!!!
La pièce complète chez Renault coute 80€ HT, voilà ce que j'ai acheté:

un Moteur mabuchi FC-280PC sur Ebay (il s'agit du moteur monté d'origine!!!):

 http://www.ebay.com/itm/LEXUS- [...] 230a0b1c84

Prix 10€ livré !!!!!

Donc pour le résoudre c'est très simple:

Il vous faut démonter la plaque en plastique en dévissant les 3 vis torx.
Ensuite, vous verrez le système et notamment un petit boitier blanc qui cache le moteur électrique. Pour y accéder, il suffit d'enlever une vis torx!
Une fois le système enlever il faut sortir le moteur de son boitier.

Bon jusque la c'est pas très compliqué. C'est maintenant que sa devient en peu plus chaud....

Il faut séparer les pignons de l'arbre du moteur et Renault les a serti, donc la c'est chacun sa méthode, mais faites gaffes les pignons sont en laiton et donc très fragiles!
Moi j'ai scié l'arbre et fais sortir les pignons de le même sens que le montage!

Beh a partir de la c'est facile, il suffit de remettre les pignons sur votre moteur neuf, j'y ai rajouté un peu de loctite rouge pour être sur que sa tienne, mais je pense pas que ce soit nécessaire.

On remonte le tout et normalement c'est bon !!!

Sauf que moi quand les portes s’ouvrait, le coffre se fermé et vis versa....Donc un coup de pince coupante juste avant le connecteur pour inverser les fils, un peu de soudure, et hop je récupère un coffre qui marche !!!!!!

Si vous avez des questions n'hesitez surtout pas !!!!!!!

Bon courage.


PS: j'ai fais toutes les casse pour trouver ce put.. de moteur mais j'en ai jamais trouvé, ils en avait plus !!!!!

Pierre


Sujets relatifs
n°1353949
invitéStep​h
Invité
  1. Posté le 26/11/2011 à 12:22:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de te lire après avoir rencontré le meme pb.

J'ai commandé le moteur (9.58€). J'attends la livraison et on verra bien.

Merci pour l'astuce.

Steph

n°1354067
59marcopol​o
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 26/11/2011 à 17:52:32  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
[:59marcopolo] xp98boy

Très intéressant comme réparation à moindre coût.


J'ai lu tes explications et visualiser les 2 liens.

Je ne comprends pas bien comment l'entraineur de la vis sans fin est fixé sur le moteur ?
montage en force ? c’est suffisant ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms
YARIS 1.0l année 2000 245 000 Kms
RAV4 2002 230 000 Kms
Publicité

n°1358702
xp98boy
Profil : Apprenti confirmé
xp98boy
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2011 à 20:39:25  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, donc oui j'ai monté les pignons en force sur le moteur, mais comme j'avais également un doute sur le tenue mécanique j'ai collé avec du frein fillet rouge (loctite rouge) les deux pièces.
Sa fait maintenant 2 semaines que j'ai effectué cette réparation et sa n'a pas bougé!!!!!

Cool steph, tiens moi au courant !! si tu as besoin d'aide pour le remontage n'hésite surtout pas!!!!

n°4662598
meganephas​e1
Profil : Nouveau membre
meganephase1
  1. Posté le 18/10/2016 à 00:01:46  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai une megane phase 1
à cause des intempéries le système de centralisation est à l'arrêt
les clignotants ne fonctionnent pas
la lumière rouge clignotante ne s'allume jamais
la lumière de l'intérieur ne s'allume pas ni manuellement ni automatiquement
la voiture démarre sans aucun souciset roule normalement mais sans les clignotants c'est un gros problème
merci de me conseiller

n°4662609
59marcopol​o
Profil : Vétéran
  1. config
59marcopolo
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/10/2016 à 06:52:47  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as vérifié les fusibles ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms
YARIS 1.0l année 2000 245 000 Kms
RAV4 2002 230 000 Kms
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probléme de bloc compteur 1 20/11/2011 à 11:54:34
recherche ceinture espace II 1996 0 20/11/2011 à 06:49:43
dimension intérieure Gd Espace IV 11 09/08/2015 à 09:14:45
pneus megane2 5 20/11/2011 à 22:10:53
panne aiguille clio 1 compte tour ect... 4 20/11/2011 à 21:38:02