Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /

[Photo-reportage / tuto] Réparation problème électrique sur Renault

 

Il y a 1117 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Tutoriel

[Photo-reportage / tuto] Réparation problème électrique sur Renault

Prévenir les modérateurs en cas d'abus 
n°1211307
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2011 à 20:46:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

ce problème étant courant sur les Renault produites entre 1998 et 2005 (avant et après aussi, mais surtout ces années là), tous modèles confondus (clio, megane, scenic, laguna, espace et dans une bien moindre mesure twingo et safrane).

Il s'agit donc, comme le titre plus qu'évocateur peut le laisser penser, d'un problème électrique affectant nos Renault et nous apparaissant par différents "signaux" :

- allumage intempestif du voyant de feu de brouillard arrière lors du freinage ou de la mise en route des clignotants (pour les véhicules dont le feu de brouillard est intégré au bloc optique, excluant les scenic I phase 1, les espaces 3 et les laguna I).

- allumage du 3eme stop synchronisé avec celui des clignotants (quand on les mets, et quand on verrouille/déverrouille la voiture)

- allumage totalement hasardeux de l'ensemble du bloc optique arrière (feu de recul, clignotant et frein)

- autre symptome beaucoup plus dangereux, lorsque vous circulez avec les feux de position (ou de croisement), que vous activez votre clignotant droit et que vous freinez, les clignotant avant et latéraux droits clignotent "normalement", mais a l'arrière, c'est le GAUCHE qui clignote, et presque normalement !!!!! (l'inverse marche aussi)

- fonctionnement aléatoire de l'allumage automatique des phares (sur la mienne, ils s'allumaient seuls avec le contact, sans le moteur)

- démarrage capricieux, 5 minutes de tentatives infructueuses (anti-démarrage en fonctionnement) puis au bout de 5 minutes voiture fermée, ca redémarre comme si de rien n'était !

- ...

(liste non terminée, a vous de poster d'autres symptômes que le problème réglera, pour ma part, je m'en suis arrêté a ce stade là)


Donc ayant résolu mon problème après un bon moment de réflexion et de recherches, et voyant l'augmentation de personnes ayant ce problème sur le forum, je me suis mis en quete d'une "victime" a qui faire la réparation pour pouvoir faire les photos... et c'est ainsi que je me suis retrouvé a 21h30 un samedi soir en train d'interpeller un voisin au feu rouge situé a la sorti de l'autoroute vers chez moi pour l'avertir et lui proposer de lui réparer sa voiture en échange de la prise de quelques clichés, que voila :D



Le problème se manifestant donc au niveau des feux arrière, c'est a cet endroit la que j'ai cherché en dernier (oui oui...)

et lorsque l'on démonte les feux arrière, on constate ceci :

(coté platine)
Photo033

(coté faisceau électrique)
Photo032

on constate donc que le problème semble venir de la...

donc au programme, nettoyage rapide des broches du faisceau et de la platine (un coup de bombe "nettoyant contacts", éventuellement grattage au papier de verre ou au tournevis), puis, a l'aide d'un tournevis fin, on rapproche les broches du faisceau :

Photo034

n'hésitez pas a rapprocher "trop", au moment de rebrancher, la platine se fera sa place elle-même ;)


Durée totale de l'intervention : 15/20 minutes, en papotant avec le propriétaire de la voiture :oui:

coût de l'intervention : si vous possedez un tournevis fin et une bombe de nettoyant contacts, 0€, sinon la bombe coute 6€ a casto' et un tournevis moins de 4€ ;)




L'origine du problème maintenant, histoire de pas mourir idiot ^^

lorsque l'on roule, la route n'étant pas parfaite, les différentes imperfections émettent des vibrations qui remontent jusqu'aux feux. le feu (et donc sa platine), sont fixes, contrairement au faisceau, donc fatalement, celui-ci subissant les vibrations de la route quasi-directement et pas le feux, on constate petit-a-petit un écrasement des broches du faisceau, arrivé a un moment, l'espacement est tel qu'un arc électrique se crée, finissant par engendrer une surchauffe sur le faisceau et instaurant l'anarchie électrique dont nous connaissons hélas les conséquences.

bonne route :D

Sujets relatif
n°1211330
lancien69
Profil : Nouveau membre
lancien69
  1. Posté le 03/03/2011 à 21:13:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu es un KILLER!!!
un grand merci!!! en espérant que ça marche, je m'y met ce week-end et te tiens au courant, merci encore pour ton investissement! a+ ;)

n°1211345
kitmax2ral​lye
a
Profil : Vétéran confirmé
kitmax2rallye
Marques - succès argent messages
  1. Posté le 03/03/2011 à 21:24:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le pb vient pas des vibrations mais de l'intensité qui passe par la boche de la masse  !!!

la resseré ne changera rien au pb , dans 2 ou 3 jours il y aura le même pb !
il faut remplacé les 2 clips male et femelle et après plus de pb

Publicité

n°1211358
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2011 à 21:44:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors explique moi pourquoi je n'ai plus de problèmes depuis 8 mois ??

n°1212566
bill69100
Profil : Nouveau membre
bill69100
  1. Posté le 05/03/2011 à 19:21:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
super je vais essayer ta methode 1 grand merci a billy.

Publicité

n°1216181
lancien69
Profil : Nouveau membre
lancien69
  1. Posté le 11/03/2011 à 19:36:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est, c'est fait!
Plus aucun souci de clignotant! merci encore;
mais j'ai toujours mon souci de telecommande de centralisation qui ne fonctionne pas (sachant que la pile a été changé), as tu eu ce problrme aussi? ya t-il un lien a ton avis?
Merci

n°1216248
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/03/2011 à 21:11:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso, je n'ai pas eu ce problème, elle est peut-etre déprogrammée ou capricieuse... le seul problème de télécommande que j'ai eu c'est suite au passage des clefs en machine, avec mon pantalon :lol: mais depuis qu'elle a seché, plus rien ^^

n°1216284
lancien69
Profil : Nouveau membre
lancien69
  1. Posté le 11/03/2011 à 22:02:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok, t'as deja reprogrammé ta clef?
je vais cherché comment on fait pour reprogrammé, il me semble qu'il faut commencé par rester appuyé 10 secondes sur le bouton fermeture qui se trouve dans la voiture...

n°1216301
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/03/2011 à 22:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca par contre, je ne sais pas du tout, j'ai jamais eu a reprogrammer mes clefs, mais j'ai déjà croisé un tuto sur la reprog de clefs, donc en cherchant bien, tu devrais le trouver

n°1365658
Stephaane-​P
L'avenir est entre tes mains
Profil : Routard
  1. config
stephaane-p
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2011 à 18:43:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bien ce tuto sur la clio des fois elle demarrais pas elle voulais rien savoir meme pas de bruit moteur rien. je fermais a cle je revenais et ca marchais. pire meme si j'ouvrais en mettant la cle dans la serrure elle demarrais tout le temps .....


---------------
Renault Lutecia (clio) 1.2 16v VENDU
Renault MEGANE II SPORT DYNAMIQUE

n°1365748
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2011 à 20:43:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben tu le sauras, ca marche aussi pour les méganes ^^

n°1671771
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/04/2013 à 13:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-

Bonjour

Ce problème est classique et ne touche pas que ce véhicule. Comme dit plus haut c'est une seule fiche de masse commune qui supporte le courant de toutes les lampes.
Gratouiller fait que ça va refonctionner pour recommencer plus tard

Remplacer ces éléments mal calculés par les mêmes c'est des Euros de perdus.

La solution est simple et gratuite.

Masse Renault Modus

Connectique feux arriere clio
Message édité par MasterLudo le 30/09/2015 à 19:00:37
n°1924273
Claire_Cla​ire
Profil : Nouveau membre
claire_claire
  1. Posté le 19/08/2014 à 13:02:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens d'appliquer la recommandation de billy_stephen du 3 mars 2011 concernant mon problème de "sapin de noël" apparu sur les feux arrière de ma clio 2 phase 2 de 2004.
Pour mémoire les symptômes sont : feux de position + Freinage + clignotant = allumage totalement arbitraire des feux arrière (clignotants des deux côtés, freins, feux de recul, feux de position...)
Pour corriger ce problème j'ai appliqué :
1) nettoyage des broches mâle et femelle du fil de masse (fil noir) des feux arrière facile à enlever. La broche mâle est nettoyée avec une pince et la broche femelle avec une lime fine.
2) rapprochement des broches femelles à l'aide d'un petit tourne vis de façon à vraiment faire pince (ce qui devait franchement ne plus être le cas)
Et là, ça marche. Maintenant, il va falloir que je le surveille sur plusieurs km.
En tous cas, merci pour l'aide :jap:

Publicité

n°1968279
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 07/12/2014 à 19:41:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Ca ne tiendra pas. Car ça ne tient pas d'origine sur un tas d'autres modèles

Il faut faire un contournement tout simple

Renault Scenic .Clignotants anarchiques. Dû aux feux arrière
Message édité par MasterLudo le 30/09/2015 à 19:14:58
n°1968294
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2014 à 20:12:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah écoute, jusqu'à présent ca a toujours marché, et ca fonctionne encore, je l'ai fait il y a deux ans sur un kangoo au boulot, et il n'a toujours pas bougé :)

n°4525369
webplay
Profil : Nouveau membre
webplay
  1. Posté le 23/12/2015 à 11:47:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous !

je rebondis sur le sujet ouvert depuis pas mal d'années !

j'ai un problème similaire avec ma clio 3 phase 2 pour le clignotant arrière droit.

J'ai démonté l'optique et j'ai juste passé du nettoyant contact sans démonter les "fiches" de chaque fil électrique, j'ose pas trop tirer dessus pour démonter même avec un tournevis.

Le problème revient souvent..


1)Est-il possible de changer la pièce en entier? http://images.forum-auto.com/m [...] oto034.jpg
(la pièce noire en photo)
2)connaissez-vous le nom exacte pour que j'aille faire une commande sur oscaro et avoir une idée du prix?

2)Ou puis-je changer juste les fiches métalliques de chaque fil ?

Je vous remercie par avance !
Message cité 1 fois
n°4532330
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/01/2016 à 22:20:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

webplay a écrit :

Bonjour à tous !

je rebondis sur le sujet ouvert depuis pas mal d'années !

j'ai un problème similaire avec ma clio 3 phase 2 pour le clignotant arrière droit.

J'ai démonté l'optique et j'ai juste passé du nettoyant contact sans démonter les "fiches" de chaque fil électrique, j'ose pas trop tirer dessus pour démonter même avec un tournevis.

Le problème revient souvent..


1)Est-il possible de changer la pièce en entier? http://images.forum-auto.com/m [...] oto034.jpg
(la pièce noire en photo)
2)connaissez-vous le nom exacte pour que j'aille faire une commande sur oscaro et avoir une idée du prix?

2)Ou puis-je changer juste les fiches métalliques de chaque fil ?

Je vous remercie par avance !
Afficher plus
Afficher moins




Malheureusement je ne saurai répondre à cette question car j'ai toujours pu réparer :/

n°4535229
ballbearin​g
De passage.
Profil : Pilote senior
  1. config
ballbearing
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/01/2016 à 18:25:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour
Comme déja dit Inutile de payer un feu.
Et ne pas gratouiller un défaut de conception qui reviendra


Juste Un bout de fil pour cette panne ............ universelle. toutes marques

Mauvaise masse platines Renault Scenic .Clignotants anarchiques. Dû aux feux arrière
Mauvaise masse platines Problème feux AR C200 CDI W204 (résolu)
Renault Modus mauvaise masse platines MODUS Problème avec feu et clignotant
Renault Clio II Connectique feux arriere clio
Message cité 1 fois
Message édité par ballbearing le 13/01/2016 à 18:28:28
n°4564630
billy-step​hen
Profil : Pilote assidu
  1. config
billy-stephen
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2016 à 22:26:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonjour
Comme déja dit Inutile de payer un feu.
Et ne pas gratouiller un défaut de conception qui reviendra


Juste Un bout de fil pour cette panne ............ universelle. toutes marques

Mauvaise masse platines Renault Scenic .Clignotants anarchiques. Dû aux feux arrière
Mauvaise masse platines Problème feux AR C200 CDI W204 (résolu)
Renault Modus mauvaise masse platines MODUS Problème avec feu et clignotant
Renault Clio II Connectique feux arriere clio
Afficher plus
Afficher moins




Et comme déjà dit, il y a un peu plus d'un an, ca faisait deux ans ue ca n'avait pas bougé, ca en fait maintenant plus de 3 et ca ne bouge toujours pas ^^

Message cité 1 fois
n°4704497
Anonyme-mu​ambanga@ho​tmail.com
Invité
  1. Posté le 24/01/2017 à 01:23:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

billy-stephen a écrit :



Et comme déjà dit, il y a un peu plus d'un an, ca faisait deux ans ue ca n'avait pas bougé, ca en fait maintenant plus de 3 et ca ne bouge toujours pas ^^
Afficher plus
Afficher moins




Slt je rencontre un problème similaire avec une megane 1 coupé 2001. Est ce possible d'entrer en contact avec toi ? N'étant pas du tout à l'aise en mécanique(mais alors vraiment pas du tout), ça serait sympa d'avoir un tuto en live. Ou bien tu pourrais faire une démonstration sur YouTube

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
témoin de frein à main 3
support moteur 0
De l'eau dans le vide-poche et les vitres qui s'endorment 12
probleme affichage de vitesse 3
[Scenic 2] passage de jante 16" à 17" 5