Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

[ MEGANE II ] embrayage qui reste enfoncé

 

Il y a 1236 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

[ MEGANE II ] embrayage qui reste enfoncé

Prévenir les modérateurs en cas d'abus 
n°1174416
teddy95
Profil : Nouveau membre
teddy95
Posté le 09-01-2011 à 00:49:15  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour a tous..

Je vous raconte ma petite histoire..  :o Je possède une Megane 2 phase 1.. assez souvent dans les descentes au freinage j'avais mon voyant 'stop' qui s'allumais ainsi que le (!), rien d'anormal car mes plaquettes etaient morte.. apres les avoir changés sans attendre j'utilise ma voiture sans problème et quelques jours plus tard, une amie démarre ma voiture puis je prends le volant, j'appuie sur l'embrage et surprise !! ma pédale d'embrayage reste enfoncé et du mal à passer mes vitesses !!!  :??:  ... Je rentre jusque chez moi en seconde car la 3eme ne passais pas et donc mon voyant 'stop' qui sallume sur toute la route accompagné d'un petit 'bip', cette fois j'ai plus d'huile de freins ( normal alors que mon embrayage ne revienne pas ), je remet de l'huile, je pompe mon embrayage marche une dizaine de fois puis rebelotte !!! je ne peut plus passer mes vitesse ( ca bloque ) et mon voyant se rallume et j'ai encore plus d'huile... et au passage pas de trace d'huile sous ma pedale..  J'ai besoin d'aide !! car Renault me fera changer tout le circuit d'embrage...

n°1175555
Dabass
Profil : Routard
dabass
Posté le 10-01-2011 à 18:49:42  answer
Prévenir les modérateurs en cas d'abus
 

Salut, surement la butée hydraulique qui perd...

Essaye d'enlever le plastique de protection sous le moteur et voir si c'est pas bien gras sur le tour de boite...
Ah oui aussi, si tu remets uniquement de l'huile de frein sans purger l'embrayage, normal que sa déconne toujours...

Mais comme tu le décrit, la butée est hs, donc dépose boite + remplacement... Embrayage avec aussi surement...

Prévois 1500€, lol...

Bonne soirée

Dab'

n°1175753
teddy95
Profil : Nouveau membre
teddy95
Posté le 10-01-2011 à 21:02:27  answer
Prévenir les modérateurs en cas d'abus
 

ouch !! 1500 ??? moi qui avais peur d'en avoir pour plus de 1000euros lol..
Enfaite j'ai aucun bruit quand j'appuie sur l'embrayage donc je ne pense pas que ma butée est HS et quand je roule l'embrayage ne patine pas nonplu donc je ne pense pas qu'il soit plein d'huile

mood
Publicité
Profil
Posté le 10-01-2011 à 21:02:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1175873
daytona73
Profil : Vétéran confirmé
daytona73
Contributeur Bronze Forum
Posté le 10-01-2011 à 22:38:52  answerconfig
Prévenir les modérateurs en cas d'abus
 

Hello,

Apparemment il y a une fuite quelque part entre l'émetteur et le récepteur d'embrayage...

Démonte le cache plastique sous le moteur, et recherche la fuite, tu trouveras ton problème...

La butée hydraulique (n°2 photo 2) ne fait pas de bruit quand elle coule, regarde bien tu dois voir du liquide jaunâtre à quelque part...commande embrayage m2commande embrayage m2a


Message édité par daytona73 le 10-01-2011 à 22:39:19
n°1191334
teddy95
Profil : Nouveau membre
teddy95
Posté le 01-02-2011 à 22:46:48  answer
Prévenir les modérateurs en cas d'abus
 

désolé pour le retard.. J'ai enlever le cache en dessous et il y a bien du liquide qu coule de la boite, j'en conclut que mon recepteur est HS.. est-il possible de changer seulement le récepteur ? car Renault me propose de changer tout le circuit d'embrage et c'est assez chère..

n°1194320
maxpoto
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO
Profil : Membre
maxpoto
Posté le 06-02-2011 à 01:21:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

ecoute les pas change juste la butée jai eu ce probleme il ya 3 mois et regarde si ton embrayage et encore bon ou sinon change en meme temps c le meme taff moi un mecano ma fais le travail pour 180 euro plus 105 la butée hydrolique bon courage


---------------
sɹǝʌuǝ,l ɐ sɐd ʇıɐɟ ɐl ǝɯ uO

megane 2 luxe privilège 1.9dci 120CV
176000km
mood
Publicité
Profil
Posté le 06-02-2011 à 01:21:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1196733
teddy95
Profil : Nouveau membre
teddy95
Posté le 09-02-2011 à 20:48:41  answer
Prévenir les modérateurs en cas d'abus
 

ah ok ca me rassure.. :) merci

n°1210273
teddy95
Profil : Nouveau membre
teddy95
Posté le 01-03-2011 à 22:14:16  answer
Prévenir les modérateurs en cas d'abus
 

bilan : 40euros le recepteur + 40 euros de main d'oeuvre etvoiture qui march impec.. merci de votre aide..

n°1211422
teddy95
Profil : Nouveau membre
teddy95
Posté le 03-03-2011 à 22:50:08  answer
Prévenir les modérateurs en cas d'abus
 

200euros de main d'oeuvre désolé

n°1396353
alexbws
Profil : Nouveau membre
alexbws
Posté le 12-02-2012 à 10:42:47  answer
Prévenir les modérateurs en cas d'abus
 

bonjour, j'ai une question sur ce sujet . j'ai le meme probleme en ce moment sur ma mégane,je voulais savoir si l'hydrolique de l'embrayage fonctionne avec le liquide de frein ou si sa prend l'huile de boite de vitesse ? merci

n°1396380
daytona73
Profil : Vétéran confirmé
daytona73
Contributeur Bronze Forum
Posté le 12-02-2012 à 11:46:29  answerconfig
Prévenir les modérateurs en cas d'abus
 

Hello,

C'est avec le liquide de frein

n°1396385
alexbws
Profil : Nouveau membre
alexbws
Posté le 12-02-2012 à 11:52:27  answer
Prévenir les modérateurs en cas d'abus
 

ok merci je comprend mieu. bonne journée

n°1512136
Megane II MEC
Ing. System
Profil : Nouveau membre
megane-ii-mec
Posté le 05-08-2012 à 12:26:39  answer
Prévenir les modérateurs en cas d'abus
 

Je veux bien participer à ce sujet parce que mon embrayage commence lui aussi à déconner. Depuis quelques jours mon embrayage ne fini pas sa course et par fois la 1ere ou marche arrière accrochent. Quand je pompe quelques coûts ( 3 ou 4) la pédale fonctionne normalement. J'ai besoin d'aide pour identifier et réparer soi-même si c'est possible.
Merci à l'avance

n°1512500
fantome31
Profil : Membre confirmé
fantome31
Posté le 05-08-2012 à 19:43:16  answer
Prévenir les modérateurs en cas d'abus
 

vérifie si tu n'as pas de fuite de liquide sur tout ton circuit hydraulique et si ton niveau de liquide de frein est bien au maximum

n°1512665
bback51
Profil : Routard confirmé
bback51
Contributeur Bronze Forum
Posté le 05-08-2012 à 21:46:22  answerconfig
Prévenir les modérateurs en cas d'abus
 

avant un embrayage c'était une pédale, un cable et un mécanisme d'embrayage, et ça fonctionnait bien. Pourquoi remplacer par un systeme moins fiable?
Je ne suis pas un nostalgique, mais quand meme...

n°1512668
invitbuzzy​leclaire
Invité
Posté le 05-08-2012 à 21:48:47  answer
Prévenir les modérateurs en cas d'abus
 

bback51 a écrit :


avant un embrayage c'était une pédale, un cable et un mécanisme d'embrayage, et ça fonctionnait bien. Pourquoi remplacer par un systeme moins fiable?
Je ne suis pas un nostalgique, mais quand meme...

t'as fait une étude de marché pour en arriver à cette conclusion?

n°1512698
bback51
Profil : Routard confirmé
bback51
Contributeur Bronze Forum
Posté le 05-08-2012 à 22:21:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je n'ai pas fait d'études de marchés, ni même de grandes études comme ceux qui nous ont pondu des systèmes à la con. j'ai un simple bac pro (excusez-moi du peu)

Je suis simple utilisateur, et j'ai fait 480.000 km avec le même embrayage (mécanique classique), et je crains de ne pouvoir faire autant avec celui de ma mégane, à condition que celle-ci est été conçue pour durer 480.000km, ce dont je doute.

Je ne blâme personne, on est dans une société de consommation et il faut consommer... Alors consommons sans réfléchir!

n°1512723
invitbuzzy​leclaire
Invité
Posté le 05-08-2012 à 22:54:56  answer
Prévenir les modérateurs en cas d'abus
 

M'en tape des diplomes que tu as sa fait pas un homme  ;)  bref ma mégane 2.2 dCi 106cv totalise 250 000km et le mastervac est toujours bon... sa dépends de l'utilisation, si tu fais que de la ville tu auras plus de chance de mettre à mal le systeme qu'un quotidien sur route ou autoroute.

n°1512904
Megane II MEC
Ing. System
Profil : Nouveau membre
megane-ii-mec
Posté le 06-08-2012 à 13:06:53  answer
Prévenir les modérateurs en cas d'abus
 

Merci pour ta réponse fantome31

Le niveau d'huile est au max. Pas de fuite apparente. j'ai démonté la boite de filtre à air, batterie et tuyauterie air admission. Emetteur intact aucune trace d'huile. Recepteur qui bouge n'ai pas bien fixe sur la BV et pas de fuite apparente. comment purger le circuit d'embrayage?

n°1512974
fantome31
Profil : Membre confirmé
fantome31
Posté le 06-08-2012 à 15:29:26  answer
Prévenir les modérateurs en cas d'abus
 

si tu n'as de fuite nul part il s'agit de ton émetteur qui est entrain de lâcher

n°1513060
ludoludo95
Profil : Apprenti
ludoludo95
Posté le 06-08-2012 à 17:11:54  answer
Prévenir les modérateurs en cas d'abus
 

j'ai eu le meme pb il faux changé la piece n°1 celle juste apres la pédale d'embrayage = économie 1000 €

n°1595668
monac
Profil : Nouveau membre
monac
Posté le 22-12-2012 à 16:34:18  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
j'ai une megane 2 de 2002 1,9dci 120cv boite 6,ma pédale d'embrayage reste aussi enfocer est ces l'éméteur et le recepteur qui faut changer.
Puis autre probleme,j'ai le fusible de 250 ampere qui décone pour la 2eme fois en 2 jours.
il est placer sur le cache de la batterie.
la voiture calle est d'un coup plus de lumière et plus rien qui s'affiche au compteur.

Pouvez vous m'aider?

n°1595931
fantome31
Profil : Membre confirmé
fantome31
Posté le 23-12-2012 à 08:49:48  answer
Prévenir les modérateurs en cas d'abus
 

est ce qu'il y a du liquide de frein dans ton bocal?
as tu une fuite quelque part sous la cloche d'embrayage?
pour ton fusible qui lache vérifie si le cable n 'est pas blessé quelque part et qui toucherai a la carrosserie ou moteur et qu'il soit bien fixé

n°1595938
monac
Profil : Nouveau membre
monac
Posté le 23-12-2012 à 09:29:47  answer
Prévenir les modérateurs en cas d'abus
 

Ade changer l'éméteur,j'avais perdu 1/4 de mon liquide de frein.
L'éméteur changer je n'en perd plus.
Maintenant à priori,ces le recepteur qui à laché,donc pédalereste enfoncer.
Aprés avoir changer l'éméteur,j'ai fais 10 kms et le moteur a couper plus d'électriciter dans la voiture et ne démare plus.
De quel cable veux tu parler?

n°1596650
fantome31
Profil : Membre confirmé
fantome31
Posté le 24-12-2012 à 10:29:29  answer
Prévenir les modérateurs en cas d'abus
 

si ton récepteur a laché tu perdrait du liquide sous la choche d'embrayage dans 95% des cas je te suggère de refaire une purge pour etre sur avant de démonter
de ton cable + de la batterie au démarreur en faisant ton éméteur tu as dû certainement le déplacer et il touche quelques part a la masse

n°1596774
monac
Profil : Nouveau membre
monac
Posté le 24-12-2012 à 13:51:27  answer
Prévenir les modérateurs en cas d'abus
 

Ok. Ces l'émetteur qui peux coser ce souci de fusible?
J'ai rajouter du liquide de frein est le niveau bouge pas.
As tu une idée de cette panne?

n°1597717
fantome31
Profil : Membre confirmé
fantome31
Posté le 26-12-2012 à 20:38:54  answer
Prévenir les modérateurs en cas d'abus
 

non c'est pas l'émetteur qui te fait sauter le fusible mais le fait d'avoir changé ton émetteur en démontant ou remontant le tout ,le câble de la batterie touche certainement quelque part.
pour la pédale d'embrayage essaie de faire la purge du circuit il reste peut être une bulle d'air

n°1598545
monac
Profil : Nouveau membre
monac
Posté le 27-12-2012 à 22:57:38  answer
Prévenir les modérateurs en cas d'abus
 

Ok merci.
J'ai vérifier est le récepteur est bien mort. Je vais le changer la semaine prochaine. Pour info,sais tu combien ça ce vend une megane 2 sport dynamique de novembre 2002 160000 kms diesel 120cv boîte 6 5 portes grise?

n°1598598
monac
Profil : Nouveau membre
monac
Posté le 28-12-2012 à 09:02:35  answer
Prévenir les modérateurs en cas d'abus
 

J'ai une c2 de 2004 diesel 70cv exclusive,qui fonctionne bien sauf que lorsque le moteur est chaud il devrait être à 3 barre et depuis pas longtemps il est à 2 barre. Savez vous ce que ces?

n°1605016
monac
Profil : Nouveau membre
monac
Posté le 04-01-2013 à 23:44:16  answer
Prévenir les modérateurs en cas d'abus
 

J'ai besoin de changer l'embrayage sur ma megane?

n°1608292
monac
Profil : Nouveau membre
monac
Posté le 09-01-2013 à 21:32:39  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous,
J'ai changer l'émetteur et le récepteur de ma megane 2 120cv boîte 6 de 2002 160000 kms diesel et j'ai le voyant service qui reste allumer avec comme message,injection à contrôler et le fusible qui est sur le cache de la batterie de 225amperes qui grille est plus de jus dans la voiture.
Savez vous d'où sa vient.

Ces très urgent.

Merci d'avance.

n°1620647
laani
Profil : Nouveau membre
laani
Posté le 29-01-2013 à 12:56:05  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

J'ai eu hier le même problème d'embrayage qui reste enfoncé. Mais à la différence des autres intervenants, ma voiture est neuve, elle a 300km...

Bien-sûr, je vais contacter mon concessionnaire dès que possible mais j'aurais aimé savoir s'il vous est déjà arrivé ce problème sur une voiture neuve. Est-ce une mauvaise utilisation de ma part? Par exemple, j'avais calé et j'ai redémarré (bouton automatique) avec la pédale d'embrayage enfoncée.

merci d'avance pour vos avis.

n°1621937
mick57420
Profil : Nouveau membre
mick57420
Posté le 31-01-2013 à 09:55:49  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Je rencontre le même problème que celui décrit ci-dessus sur une mégane 2 1.9 DCI de 2003 : la pédale d'embrayage reste enfoncée.
Cela est apparu d'un seul coup.

Le niveau de liquide était assez bas, j'ai donc fait le plein et j'ai tenté de purger en regardant les méthodes décrites mais je sèche un peu ...

Voilà comment j'ai procédé :
1. pomper plusieurs fois sur la pédale d'embrayage
2. connecter un tuyau sur le purgeur au niveau du récepteur (ce n'est pas une vis mais juste un capuchon en caoutchouc qui recouvre le purgeur)
3. relever l'agrafe et tirer un peu le récepteur pour libérer la purge
4. pomper sur la pédale d'embrayage jusqu'à ce qu'il n'y ait plus de bulle d'air qui remonte par le tuyau
5. repousser le récepteur, réenclencher l'agrafe et recouvert la purge par le couvercle en caoutchouc

Mais maintenant, quand on pompe sur l'embrayage, ça pousse le capuchon en caoutchouc du purgeur et le liquide de frein sort par la purge au lieu d'aller vers la butée ...
Je pense que le récepteur ne sait pas "ouvert" ou plutôt n'a pas fermé la purge.

Avez-vous une idée de ce j'ai mal fait ou oublier de faire?
Est-ce que vous pensez que j'ai bousiller mon récepteur?

Je vous remercie par avance pour votre aide.

Micka

n°1621972
_acid-burn​_
Profil : Routard confirmé
_acid-burn_
Contributeur Bronze Forum
Posté le 31-01-2013 à 11:00:16  answerconfig
Prévenir les modérateurs en cas d'abus
 

La methode que tu as utilisé n'est pas exactement la bonne (il ne faut pas manipuler la pedale d'embrayage)

2 Solutions:

Une qui consiste à maintenir la pedale d'embrayage en position haute et de mettre en pression le bocal de LDF avec l'appareillage adequat (ARC50 ou autre ) et de purger jusqu'a ce qu'il n'y ai plus de bulle d'air.

Et une autre,qui consiste à injecter du LDF directement par l'orifice de purge,tout en maintenant la pedale d'embrayage levée.


En tout cas,c'est fin nul leur purgeur à agraffe,c'etait qd mm largement mieu avec les purgeurs vissable,on avait pas besoin de degraffer et de deboiter le tuyau d'un cran,m'enfin c'est comme ça.


Pour ton huile qui ressort,soit le joint torique a morflé ou soit ton tuyau n'est tout simplement pas bien renclipsé,tu as 2 positions.


Ton purgeur est un model avec 1 ou 2 agrafes?


Message édité par _acid-burn_ le 31-01-2013 à 11:43:42
n°1622100
mick57420
Profil : Nouveau membre
mick57420
Posté le 31-01-2013 à 12:50:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Acid-Brun, merci pour ta réponse.

Mon purgeur est un model avec une seule agrafe.

Je vais vérifier les joints ce soir et re vérifier que j'ai bien clipser, on sait jamais avec l'énervement ...

N'ayant pas d'appareil spécifique pour la purge je vais essayer en injectant le LDF.

Encore merci

mood
Publicité
Profil
Posté le 31-01-2013 à 12:50:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»

Mégane / Mégane CC

»

[ MEGANE II ] embrayage qui reste enfoncé

 

Sujets relatifs
Embrayage qui reste enfoncé suite à changement des plaquettes"Vrombissement" sur climatisation mégane II dci 105
megane 1 clé de centralisation et antidemarrage"Vrombissement" sur climatisation mégane II
pompe a vide megane 2Problème de démarrage mégane I phase 2
forte vibration megane cc 1.9 dci 120mégane 2 phase 2 boite 6
Rétro éclairage des fonctions du régulateur megane 2.GROS PROBLéME AVEC MA MEGANE 2
Plus de sujets relatifs à : [ MEGANE II ] embrayage qui reste enfoncé

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différence de prix entre pneu de jantes 16 ou 17 pouces ? 4 02-02-2011 à 18:38:21
"Vrombissement" sur climatisation mégane II dci 105 2 12-01-2011 à 22:31:36
megane 1 clé de centralisation et antidemarrage 4 11-01-2011 à 18:51:32
"Vrombissement" sur climatisation mégane II 1 08-01-2011 à 14:13:19
Qu'en pensez vous 2 07-01-2011 à 17:22:42


S'identifier

?