Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

CLIO 2 1.5 dci le voyant de préchauffage ne s'allume plus

 

Il y a 1314 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

CLIO 2 1.5 dci le voyant de préchauffage ne s'allume plus

Prévenir les modérateurs en cas d'abus 
n°1135974
billi28
Profil : Nouveau membre
billi28
Posté le 09-11-2010 à 23:17:20  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour, depuis 2 jours, ma clio 1,5 DCI  ne démarre plus. En fait le voyant de préchauffage ne s'allume plus. pendant quelques jours, il ne s'allumait pas toujours donc aprés plusieurs "coups de clés" ça s'allumait et c'était bon


besoin de changer relais n°3  ou petit relais noir  ?

Puis-je vérifier avec un multimètre?

Caractéristiques : Clio 2 diesel 1.5 Dci année 2003



Merci de vos réponses :??:

n°1142521
tntclio
Profil : Routard confirmé
tntclio
Contributeur Bronze Forum
Posté le 20-11-2010 à 13:30:22  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

change tais bougie de préchauffage dans un premier temps


---------------
Le turbo est à l'automobile ce que le viagra est à l'homme, une solution aux problèmes de couple
et voila becquet rs monter les modif vont bientôt reprendre
http://www.forum-auto.com/les- [...] #t15768833 ma clio
http://www.forum-auto.com/tuni [...] #t16426204 mon audi 80
n°1144140
billi28
Profil : Nouveau membre
billi28
Posté le 22-11-2010 à 22:36:04  answer
Prévenir les modérateurs en cas d'abus
 

tntclio a écrit :

change tais bougie de préchauffage dans un premier temps



Merci beaucoup pour la reponse mais j'ai deja changer le relais de préchauffage,3 petit relais noir ,bougies et cela n'a rien ameliorer.

mood
Publicité
Profil
Posté le 22-11-2010 à 22:36:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1153084
jeandu9527​0
Profil : Nouveau membre
jeandu95270
Posté le 08-12-2010 à 19:30:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,tu peux prendre le relais a coté pour voir si ça fonctionne, je viens d'avoir le meme probleme que toi , j'ai retiré tous les relais et j'ai mis un coup de bombe a contact et ca marche trés bien maintenant.

n°1157039
cricri6711
Profil : Nouveau membre
cricri6711
Posté le 13-12-2010 à 19:43:29  answer
Prévenir les modérateurs en cas d'abus
 

j'ai le même pb  sus la clio  elle démarre par cent il fait froid du dit ? j'ai mis un coup de bombe de quoi    

n°1797082
patoche130​10
Profil : Nouveau membre
patoche13010
Posté le 21-11-2013 à 18:05:39  answer
Prévenir les modérateurs en cas d'abus
 

j'ai le meme probleme quel bombe il me faut

mood
Publicité
Profil
Posté le 21-11-2013 à 18:05:39  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°1797086
patoche130​10
Profil : Nouveau membre
patoche13010
Posté le 21-11-2013 à 18:22:47  answer
Prévenir les modérateurs en cas d'abus
 

jai le meme problème je peux mettre du déo a la place de la bombe de contact

n°1797108
guismo62
Profil : Vétéran confirmé
guismo62
Contributeur Bronze Forum
Posté le 21-11-2013 à 19:10:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

cricri6711 a écrit :


j'ai le même pb sus la clio elle démarre par cent il fait froid du dit ? j'ai mis un coup de bombe de quoi



C'est de quelle langue ce charabia?
Pour revenir au sujet:
Contact mis, vérifier si vos bougies de pré-chauffage sont alimentées (utiliser un multimètre pour prendre la tension aux bornes des bougies) cela permettra d'avancer dans la recherche du pb


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 4x2 1.5l Dci 110ch de 2011 Lauréate
n°1798281
patoche130​10
Profil : Nouveau membre
patoche13010
Posté le 24-11-2013 à 10:27:30  answer
Prévenir les modérateurs en cas d'abus
 

bonjours jai le mème problème mais tout le temps et en plus hier je roulais la vitesse a sautée et le moteur s'est éteind j'ai remis le contact et une vitesse et elle démarrer

n°1798284
patoche130​10
Profil : Nouveau membre
patoche13010
Posté le 24-11-2013 à 10:33:50  answer
Prévenir les modérateurs en cas d'abus
 

jeandu95270 a écrit :


Bonjour,tu peux prendre le relais a coté pour voir si ça fonctionne, je viens d'avoir le meme probleme que toi , j'ai retiré tous les relais et j'ai mis un coup de bombe a contact et ca marche trés bien maintenant.


bonjour jai le mème problème mais je sais pas ou se trouve le relais

mood
Publicité
Profil
Posté le 24-11-2013 à 10:33:50  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»

Clio

»

CLIO 2 1.5 dci le voyant de préchauffage ne s'allume plus

 

Sujets relatifs
Voyant préchauffage s'allume après démarrage clio 1.9dcomment desactivé l'anti demarrage de ma clio 1.3
clio 3 TCE 100 vs Dci 85[Topic Officiel] la Clio III en général : phases 1, 2 et Estate.
Plus de préchauffage Espace 2,1 DT 94probleme clio 2
scenic I phase II. Ecran radio thermometre, horloge ne s'allume plusConsommation REELLE: Clio III, 1.2 TCE (100 chevaux)
[Topic Officiel] La Clio II en général : phases 1,2 et Campus.voyant prechauffage allumé et perte de puissance
grincement bizarre sur ma cliovitre électrique passager clio 2 marche plus
Porte arrière bloquée clio III 
Plus de sujets relatifs à : CLIO 2 1.5 dci le voyant de préchauffage ne s'allume plus

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio qui cale souvent 17 28-11-2010 à 22:37:26
N° MOTEUR SUR CLIO BEBOP 1.9D 2 13-11-2010 à 03:56:12
siege arriere mouiller 2 11-11-2010 à 22:11:45
controler injection 2 08-11-2010 à 13:22:22
Connecteur Vanne EGR clio 2 et 3 10 06-01-2011 à 14:28:26


S'identifier

?