» » » »

Feux de positions et stop avant et arrière gauche ne fonctionnent plus

 

Il y a 1082 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Feux de positions et stop avant et arrière gauche ne fonctionnent plus

Prévenir les modérateurs en cas d'abus 
n°1126253
Kree
Profil : Nouveau membre
kree
  1. Posté le 27/10/2010 à 11:06:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour;

J'ai remarqué quelques problème depuis déjà quelques temps sur ma Twingo Kenzo 16V de 2005, il y a déjà plusieurs mois l'alarme d'ouverture de portière lorsque les feux sont allumés ne fonctionnent plus, plus le symbole des feux de positions allumés sur le tableau de bord, la vitre conducteur ne descend plus "en un clic" comme auparavant, et aujourd'hui, les feux de brouillards avants, les feux de positions avant et arrière gauche ainsi que le feu stop gauche ne fonctionnent plus !
J'ai changé hier les ampoules des feux de position avant et arrière et ça ne fonctionne toujours pas...

Quelqu'un à t'il une idée de la cause du problème ?

Merci de votre aide.

Sujets relatifs
n°1126303
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/10/2010 à 12:37:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour

As-tu vérifier "la base" de tout soucis électrique: les fusibles?
Message cité 1 fois

---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1126309
Kree
Profil : Nouveau membre
kree
  1. Posté le 27/10/2010 à 12:43:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

guismo62 a écrit :

Bonjour

As-tu vérifier "la base" de tout soucis électrique: les fusibles?



En fait, j'ai pas trop "les bases", c'est pour ça que je me tourne vers vous. :D
Non, je n'ai pas vérifié, j'imagine qu'il y en a plusieurs, lesquels dois-je changer ? :??:

[Edit] : J'ai regardé le guide de ma voiture, je vais essayer de changer ceux qui sont alloués aux fonctions défectueuses.

Message édité par Kree le 27/10/2010 à 13:07:17
Publicité

n°1126387
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/10/2010 à 16:14:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Fusible repéré, tu regarde l'état du filament: s'il est coupé, le fusible est HS


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1126552
Kree
Profil : Nouveau membre
kree
  1. Posté le 27/10/2010 à 20:32:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bon le fusible des feux de position était mort, je le change par un autre de même amperage, et direct quand j'allume les feux, il claque ! Essayé deux fois avec le même résultat... :/
Est-ce que ça pourrait être une carte électronique qui fait des siennes ? :non:

Le fusible des feux stop était impeccable.

n°1126995
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/10/2010 à 13:15:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour
As-tu respecter l'ampérage du fusible?
Si calibre du fusible OK, vérifier au niveau de tes feux si pas de fils dénudés ou connecteur en mauvais état
Message cité 1 fois

---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
n°1127022
Kree
Profil : Nouveau membre
kree
  1. Posté le 28/10/2010 à 13:45:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

guismo62 a écrit :

Bonjour
As-tu respecter l'ampérage du fusible?
Si calibre du fusible OK, vérifier au niveau de tes feux si pas de fils dénudés ou connecteur en mauvais état




Oui le fusible était de 10A comme le précédent et comme indiqué par le constructeur.

n°1127207
guismo62
Profil : Pilote
  1. config
guismo62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/10/2010 à 18:34:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Est-ce que tu as fait quelque chose de particulier avant tes soucis?
Pas d'accident avant?
Changement d'ampoules?
Rajout ?


---------------
Voitures actuelles: 2CV de 75 / Twingo 1.2 de 93 moteur C3G / Dacia Duster 2 4x2 1.5l Dci 110ch de Juillet 2015 Prestige
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruit au niveau de la direction assistée 7 29/10/2010 à 23:18:57
AVIS SUR RENAULT TWINGO 1.2 PACK CLIM 6 03/11/2010 à 09:09:00
fermeture centralisée ne fonctionne plus twingo 1995 6 07/11/2010 à 23:37:27
[Présentation] Ma twingo Walkman, ma première voiture neuve!!! 105 15/11/2013 à 18:50:06
Conseil d'achat pour pneus d'hiver 5 20/11/2010 à 13:33:29