Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Moteur qui cale en roulant

 

Il y a 437 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Moteur qui cale en roulant

Prévenir les modérateurs en cas d'abus 
n°1075047
MrCdric
Profil : Nouveau membre
mrcdric
  1. Posté le 26/07/2010 à 15:21:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
de retour avec mon master 2.5 Dci 100 de 2005...

aléatoirement, en roulant le moteur calai,
en coupant le contact et remise du contact, il repartais.

j'ai vue que la gaine d'admission d'air du turbo était déboitée...

ni une ni 2, je la remet en place et,
niquel RAS pendant environ 400km et, voilà que ce matin rebelote !

je roulais a 110 mode clim + régulateur quand paff ca cale sans raison apparente.
ca me la fait 5 fois en 20mn...

arrivé chez moi, je controle encore la gaine d'admission mais,
cette fois elle est pas en cause.


vanne EGR, pas trouvé...
capteur de boite a vitesse, pas trouvé...

c'est quoi ce camion d'un autre monde ?

je précise,
quand ca arrive,
le moteur se coupe voayant STOP allumé fixe et
le voyant moteur avec le petit stop clignote.

avec ou sans clim ca le fait, avec ou sans régulateur de vitesse c'est pareil.

c'est aussi arrivé quand j'ai lâché l'accélérateur en arrivant au rond point...

toute aide sera la bienvenue



---------------
.
Sujets relatif
n°1076553
pasckati
Profil : Nouveau membre
pasckati
  1. Posté le 28/07/2010 à 23:14:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut à toi MrCdric et ton problème est très simple tu as 1 voir 2 injecteurs HS  il faut contrôler tes retours d'injecteurs et tu seras fixé A+

n°1076706
MrCdric
Profil : Nouveau membre
mrcdric
  1. Posté le 29/07/2010 à 11:07:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de mettre du nettoyant injecteur (700ml Wynn's) et
j'ai fait le plein histoire de voir si ca change quelque chose.

j'ai déposé le camion au CT pour en refaire un car,
j'ai découvert pas mal de surprise qui était pas écrite sur le controle précédent qui date du 02 juillet 2010...

si le problème persiste,
la vendeuse a qui je l'ai acheté, va se prendre un vice caché dans la face car j'ai fait que 600km depuis que je l'ai acheté...


pour partir tranquille j'ia fait:
vidange moteur avec filtre huile (origine renault) et huile elf 5W40
filtre a gazoil (origine renault)
filtre a air (origine renault)
joint spy de boite coté droit

je vois que j'ai encore une tite fuite d'huile...
je pense que ca viens du spy de vilo (derrière le volant moteur)
et le silen bloc support moteur en bas qui est cassé




.
Message édité par MrCdric le 29/07/2010 à 11:11:37

---------------
.
Publicité

n°1077126
pasckati
Profil : Nouveau membre
pasckati
  1. Posté le 29/07/2010 à 23:25:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le netoyant injection ne fera rien mais tu peu toujours essayer mais tu as surement un voir deux injecteurs de hs a+

n°1438247
routs
Profil : Nouveau membre
routs
  1. Posté le 22/04/2012 à 19:38:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut mec
voila moi un jour ca mais arrivé sur une 309 d,et j'aveais le même soucis.
c'était juste mon némane qui avait pris du jeu et parfois en roulant il n'y avait plus de contact,donc je callé.
c'est peu étre çà,simplement

Publicité

n°1762190
frdbzh
Profil : Nouveau membre
frdbzh
  1. Posté le 02/09/2013 à 20:42:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
Je viens d acheter un master année 2003 en dci 90cv et moi aussi je calle en roulant apres avoir brouté un peut (je sens le couple moteur diminuer). C est asser flippant! Apparemment ce serai du a la clé qui est défectueuse ou le néman,en tout cas c est lié au démarage anti-codé.... Si quelqu un a d autres info

n°1762271
wal de dieppe
Profil : Nouveau membre
wal-de-dieppe
  1. Posté le 02/09/2013 à 22:48:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut a tous,
ca vient de m arrive aussi,
et c qasi sur que les injecteur sont en cause,
d apres un ami 1 ou plusieur injecteur grip et cela induit une chute de pression qui fait cale le moteur.
cordialement

n°1763003
frdbzh
Profil : Nouveau membre
frdbzh
  1. Posté le 04/09/2013 à 11:27:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
Hier j ai fait de la route avec l ancien proprio (qui est de tres bonne fois) pour lui montrer les "symptômes" on a du faire 50km ensemble et .....rien,pas une panne, a me faire prendre pour un c..! Mais le landemain,bim c est repartit,sur 15km il a callé 2 fois...a rendre fous!
J attend ma nouvelle clé car je suis quasi sure que le probleme vient d elle en tout cas j espere!
J ai une autre question, comment faire pour mettre a zero le compteur kilométrique pour calculs de consommation je n arrive qu a dérégler l heure mais pas a mettre a zero.
merci

n°1763015
frdbzh
Profil : Nouveau membre
frdbzh
  1. Posté le 04/09/2013 à 11:40:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en tout cas ils ont l aire d avoir beaucoup de probleme les masters...

n°1763165
belgerien
Profil : Nouveau membre
belgerien
  1. Posté le 04/09/2013 à 16:33:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j'ai a peu pres le meme souci avec mon master, en plus maintenant il ne demarre qu'avec du startpiolt. il s'arrete des que le regime moteur est trop bas et cela a partir de la 3emme vitesse. en plus il ne depasse les 4000 tours minute. es ce que ça ne viendrai pas du capteur (pression du tuyau d'admission ). un avis avant d'investir dans une pieces a 90 euros?? merci d'avance

n°1771062
frdbzh
Profil : Nouveau membre
frdbzh
  1. Posté le 18/09/2013 à 14:57:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
d apres mon oncle sela viendrait de la vanne egr encrassé. on demonte ca ce soir.
Je vous tiens au courant

n°1771063
frdbzh
Profil : Nouveau membre
frdbzh
  1. Posté le 18/09/2013 à 15:00:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi l EGR? Car si c etait les injecteurs ca le ferait systématiquement or ce n est pas le cas,parfois il roule sans probleme et tout a coup,paf,il cale,parfois il marche nickel...donc,debit metre d air ou vanne EGR

n°1771784
frdbzh
Profil : Nouveau membre
frdbzh
  1. Posté le 20/09/2013 à 16:43:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, nettoyage de la vanne EGR n a rien donné....MAIS POURQUOI J AI ACHETE DU RENAULT!!!!! Ne surtout pas acheter renault!!!
Apres passage a la valise on a détécté une surintensité au niveau des injecteur lié au calculateur....mais ques que c est que ce probleme a la c..!! Y a t il un specialiste renault dci dans le coins???
SVP aidez moi je ne sais pas quoi faire :(

n°4609140
Anonymejoj​o
Invité
  1. Posté le 03/06/2016 à 21:29:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous je suis mecanicien a mon compte et ne chercher paw c est un ou plusieur injecteurs de mort. J ai un opel movano 2l2 dti idem master 2l2 dci et j ai eu le probleme et j ai beaucoup de master a l entretien cela arrive tres souvent. Quelque probleme de vanne egr egalement mais petit conseil sur le site dynaparts il vende les 2 plaques pour la condannee et apres tranquille.
Pour ma part le mien je l ai decatalysé , viré egr 4 injecteurs faisceau retour filtre go neuf et depuis 60000km sans aucun soucis

n°4735255
Anonyme-Da​vid
Invité
  1. Posté le 21/04/2017 à 17:48:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous moi il m'arrive le même problème sur master 2.5 dci 100 de 2008 .
Le moteur caler en roulant ,plus perte de puissance (2500t/min maxi) .j'ai changer rampe commune,et plusieurs capteurs, la panne était au final mes 4injecteurs de mort .
J'ai remis 4 injecteur neuf (1100€) le moteur démarré et rouler pendant 500km sans probleme et rebelote les 4 injecteur encore grillé! Et la Renault me dit que c'est soit ma pompe haute pression ou mon calculateur!?
Si quelqu'un peut m'aider svp

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème fonctionnement ODB 3
pb phares+klaxon renault master t35d de 1990 2
courroie d' accessoires et compresseur de clim 5
voyants commande chauffage ne fonctionnent plus 11
bas de caisse pourie sur marche pied comme fair merci davance 4