Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Carnet d'entretien de vos Meganes 3

 

Il y a 507 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Carnet d'entretien de vos Meganes 3

Prévenir les modérateurs en cas d'abus 
Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 21/02/2010 à 20:10:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut les Méganeux!!  ;)

Je crée ce topic pour recenser toutes les interventions que vous avez faites
ou que vous allez faire sur vos Méganes 3ème génération.

N'hésitez pas à écrire vos pannes, bruits anormaux etc...  ainsi que le coût
de vos réparations et révisions! :q  lol

N'oubliez pas de noter le type de véhicule, son année et son kilomêtrage!
Quand je parle de Mégane 3, je parle des coupé, berline, break et scénic, cc, bien-sure toute la famille!! =)

Voilà, le sujet est lancé, je pense que ça peut être un bon outil pour chacun d'entre nous!!  ;)



---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Sujets relatif
Profil : Membre confirmé
gregnacre2
Marques - succès bronze sujets
  1. Posté le 22/02/2010 à 18:31:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part,j'ai mon regulateur/limitateur de vitesse sur ma dynamique de 2008 130ch FAP qui ne fonctionne pas (aucun voyant sur le tableau de bord) pris en compte avec la garantie "or",je crois qu"il faut "reinitialisé".
J'ai un bruit de frottement au niveau des disques de frein arriere.
Le dessus de la pompe a injection qui est oxydée (voir rouillé),d'ailleurs est ce que quelqu'un a le même probleme?
Ce matin je l'ai emmené pour la revision gratuite de 200kms,et apparament c'est normal.
Mouais :pfff:  Je vais contacté mon vendeur et poussé ma petite gueulante...
Et j'ai l'impression,que je le ralenti n'est pas stable....
voila pour moi.
Message cité 2 fois
Message édité par Gregnacre2 le 22/02/2010 à 18:32:48
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/02/2010 à 18:34:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pompe injection Bosch, c'est normal, c'est un métal lourd (comme les disques) donc ça rouille.


---------------
CT200h
Publicité

Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 22/02/2010 à 18:36:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gregnacre2 a écrit :
Pour ma part,j'ai mon regulateur/limitateur de vitesse sur ma dynamique de 2008 130ch FAP qui ne fonctionne pas (aucun voyant sur le tableau de bord) pris en compte avec la garantie "or",je crois qu"il faut "reinitialisé".
J'ai un bruit de frottement au niveau des disques de frein arriere.
Le dessus de la pompe a injection qui est oxydée (voir rouillé),d'ailleurs est ce que quelqu'un a le même probleme?
Ce matin je l'ai emmené pour la revision gratuite de 200kms,et apparament c'est normal.
Mouais :pfff:  Je vais contacté mon vendeur et poussé ma petite gueulante...
Et j'ai l'impression,que je le ralenti n'est pas stable....
voila pour moi.
Afficher plus
Afficher moins




Salut!! pour ce qui est de la rouille, je crois que j'ai ce problème aussi, je revérifie et te redis tout ça...
Je pense qu'il est parfois bon de gueuler un peu!!!
En tout cas c'est vraiment le but de ce topic, recenser un peu les problèmes récurrents et prévoir aussi les frais futurs!!  ;)


---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Profil : Pilote confirmé
  1. homepage
  2. config
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/02/2010 à 21:00:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon pour moi j'ai déjà eu droit a:

* une batterie > garantie
* une révision a 20 000 km (normalement 30 000 mais trop long pour moi) > 90€
* la il doivent changer mon réservoir de lave glaces car il fuit > garantie
* Changement des lèches-vitres car j'ai des bruits d'aire. En espérant que ça change > Garantie??

La titine va sur 30 000 km et toujours RAS du coté des rossignols et a part c'est petit désagréments très fiable!!
Message cité 1 fois

---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Publicité

Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/02/2010 à 21:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jonathan80 a écrit :
Bon pour moi j'ai déjà eu droit a:

* une batterie > garantie
* une révision a 20 000 km (normalement 30 000 mais trop long pour moi) > 90€
* la il doivent changer mon réservoir de lave glaces car il fuit > garantie
* Changement des lèches-vitres car j'ai des bruits d'aire. En espérant que ça change > Garantie??

La titine va sur 30 000 km et toujours RAS du coté des rossignols et a part c'est petit désagréments très fiable!!
Afficher plus
Afficher moins



Contrairement à ce que disent les mauvaises langues!!!  :lol:  C'EST FIABLE!!  ;)


---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Profil : Pilote confirmé
  1. homepage
  2. config
jonathan80
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 23/02/2010 à 21:04:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oh que oui. J'adore cette voiture!!


---------------
Megane 3 coupé Gtline TCe 115: un bonheur!


http://www.forum-auto.com/marq [...] t51599.htm
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 25/02/2010 à 21:06:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
 
Avez vous remarquer sur vos mégane III 1.9 Dci 130ch de légères vibrations (fourmillement) au ralenti au niveau du volant et des sièges.
 
Ces foumillements sont present au ralenti ainsi qu'a certain regime moteur entre 1000 et 2000tr/mn .
 
J'ai remarqué ces légers fourmillement depuis ce week end , c'est nettement plus important à froid qu'à chaud ou ca s'attenue. Mais bon ca foumille quand meme très légérement à chaud à certains regimes inferieur à 2000tr/mn.
Après c'est un diesel c'est peu etre normal..... Je n'ai eu que des essences jusqu'a là....

Vendredi soir, j'avais refait le plein de Gasoil chez Esso (pure coinsidence ou mauvaise qualité de Gasoil qui génere ces vibrations moteurs via les injecteurs??), d'habitude je vais chez Total...
 
Il ne me semble pas qu'avant j'avais ces foumillements dans le volant.
 
Le vehicule à tout juste 1000km.

Hier soir j'ai resserré les deux supports moteur coté distri (le support et l'anti basculement). Les vis  du bloc moteur et celles qui sont sur le chassis n'étaient pas super serrées. Je n'ai pas forcé pour les resserer. Du coup les fourmillements ont sacrements diminués....

Ce week end je vais inspecter le support inférieur (en bas coté conducteur) pour vérifier son serrage.


Message cité 1 fois
Message édité par chga83 le 25/02/2010 à 21:11:37

---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 25/02/2010 à 21:22:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chga83 a écrit :
Bonjour,
 
Avez vous remarquer sur vos mégane III 1.9 Dci 130ch de légères vibrations (fourmillement) au ralenti au niveau du volant et des sièges.
 
Ces foumillements sont present au ralenti ainsi qu'a certain regime moteur entre 1000 et 2000tr/mn .
 
J'ai remarqué ces légers fourmillement depuis ce week end , c'est nettement plus important à froid qu'à chaud ou ca s'attenue. Mais bon ca foumille quand meme très légérement à chaud à certains regimes inferieur à 2000tr/mn.
Après c'est un diesel c'est peu etre normal..... Je n'ai eu que des essences jusqu'a là....

Vendredi soir, j'avais refait le plein de Gasoil chez Esso (pure coinsidence ou mauvaise qualité de Gasoil qui génere ces vibrations moteurs via les injecteurs??), d'habitude je vais chez Total...
 
Il ne me semble pas qu'avant j'avais ces foumillements dans le volant.
 
Le vehicule à tout juste 1000km.

Hier soir j'ai resserré les deux supports moteur coté distri (le support et l'anti basculement). Les vis  du bloc moteur et celles qui sont sur le chassis n'étaient pas super serrées. Je n'ai pas forcé pour les resserer. Du coup les fourmillements ont sacrements diminués....

Ce week end je vais inspecter le support inférieur (en bas coté conducteur) pour vérifier son serrage.


Afficher plus
Afficher moins



Ah bon? Car ces vis sont fixées à la visseuse pneumatique il me semble, donc elles devraient être bien serrées... :??:

Message cité 2 fois

---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Profil : Membre confirmé
gregnacre2
Marques - succès bronze sujets
  1. Posté le 25/02/2010 à 21:29:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bilizekid78 a écrit :


Ah bon? Car ces vis sont fixées à la visseuse pneumatique il me semble, donc elles devraient être bien serrées... :??:
Afficher plus
Afficher moins


au fait tu n'a pas regardé pour moi au niveau de ta pompe injection??(la mienne qui est rouillé)
 :)

Message cité 2 fois
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 25/02/2010 à 21:34:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gregnacre2 a écrit :

au fait tu n'a pas regardé pour moi au niveau de ta pompe injection??(la mienne qui est rouillé)
 :)
Afficher plus
Afficher moins



Oui j'ai aussi des traces de rouilles sur la pompe ..... :??:


---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 25/02/2010 à 21:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bilizekid78 a écrit :


Ah bon? Car ces vis sont fixées à la visseuse pneumatique il me semble, donc elles devraient être bien serrées... :??:
Afficher plus
Afficher moins



Deux solutions:
Soit elles ont été mal sérrées au montage (mauvais couple de serrage)
Soit ce sont les vibrations du moteur qui les ont déssérrés (j'en ai déposée une et il n'y a pas de frein filet type loctite normal 243 sur le filetage..).

je recontrolerais le serrage dans quelques temps...

Message cité 1 fois

---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 25/02/2010 à 21:50:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chga83 a écrit :


Deux solutions:
Soit elles ont été mal sérrées au montage (mauvais couple de serrage)
Soit ce sont les vibrations du moteur qui les ont déssérrés (j'en ai déposée une et il n'y a pas de frein filet type loctite normal 243 sur le filetage..).

je recontrolerais le serrage dans quelques temps...
Afficher plus
Afficher moins




Oui, tiens nous au courant car si ça se reproduit je vérifierais les miennes... ;)


---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Publicité

Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 25/02/2010 à 21:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gregnacre2 a écrit :

au fait tu n'a pas regardé pour moi au niveau de ta pompe injection??(la mienne qui est rouillé)
 :)
Afficher plus
Afficher moins




Oui, même constat pour moi!  Mais bon ça ne devrait pas poser de problème, enfin j'espère!


---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Invité
  1. Posté le 22/03/2010 à 23:19:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Gregnacre2 a écrit :
Pour ma part,j'ai mon regulateur/limitateur de vitesse sur ma dynamique de 2008 130ch FAP qui ne fonctionne pas (aucun voyant sur le tableau de bord) pris en compte avec la garantie "or",je crois qu"il faut "reinitialisé".
J'ai un bruit de frottement au niveau des disques de frein arriere.
Le dessus de la pompe a injection qui est oxydée (voir rouillé),d'ailleurs est ce que quelqu'un a le même probleme?
Ce matin je l'ai emmené pour la revision gratuite de 200kms,et apparament c'est normal.
Mouais :pfff:  Je vais contacté mon vendeur et poussé ma petite gueulante...
Et j'ai l'impression,que je le ralenti n'est pas stable....
voila pour moi.
Afficher plus
Afficher moins




Bonsoir,
J'ai acheté une Mégane berline III Tomtom série spéciale 110 diesel (neuve), je suis étonnée de la révision gratuite à 200kms
j'ai 2 ans ou 30000kms pour la révision non gratuite.

Ma voiture sortie du garage Renault à mon domicile 11kms, le matin fuite d'huile joint coupé dans moteur,commande d'un
nouveau joint celui ci différend cela à durée une semaine. Phares non réglés, j'ai roulé dans le brouillard aucune visibilité
position la plus basse l'éclairage de l'ordinateur m'éblouissait. pas de supplément de garantie. Pour l'instant je suis contente
de ma Mégane mais très en colère avec Renault plein de problème à l'achat manque options erreurs du vendeur licencié pour
des faits similaires.
Amicalement. Colette34
.

Message cité 1 fois
Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/03/2010 à 09:19:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

invitColette34 a écrit :



Bonsoir,
J'ai acheté une Mégane berline III Tomtom série spéciale 110 diesel (neuve), je suis étonnée de la révision gratuite à 200kms
j'ai 2 ans ou 30000kms pour la révision non gratuite.

Ma voiture sortie du garage Renault à mon domicile 11kms, le matin fuite d'huile joint coupé dans moteur,commande d'un
nouveau joint celui ci différend cela à durée une semaine. Phares non réglés, j'ai roulé dans le brouillard aucune visibilité
position la plus basse l'éclairage de l'ordinateur m'éblouissait. pas de supplément de garantie. Pour l'instant je suis contente
de ma Mégane mais très en colère avec Renault plein de problème à l'achat manque options erreurs du vendeur licencié pour
des faits similaires.
Amicalement. Colette34
.
Afficher plus
Afficher moins




[:adrihoff:1]
Punaise, ça commence à faire beaucoup de problèmes sur votre modèle!!!
En voyant ça, je me dis qu'il est normal que la révision à 200 bornes soit gratuite!  :pfff:
C'est la première fois que je vois une Mégane 3 avec autant de soucis à l'achat, j'éspère que Renault a résolu tous vos problèmes!
En tout cas, il vaut que ça arrive maintenant car c'est encore sous garantit...  ;)




---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 07/04/2010 à 16:09:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
1ere opération prévue sur ma RM3 coupé 1.9Dci 130ch sans FAP:

Remplacement de l'echangeur air/air et des deux durites rigides d'entrée et sortie d'air.

Defaut connu sur ce modele par Infotect Renault.

Constat visible  à l'oeil nu:
Apparition de petite goutte d'huile au sol sur l'avant du véhicule (au niveau du pare choc AV) et très légéres traces d'huiles  de chaque coté de l'échangeur d'air (on le voit par le bas de la calandre, il est sous le radiateur de refroidissement).
L'echangeur a la meme apparence qu'un radiateur de refroidissement mais il a une hauteur de 10cm maxi.

Le problème est du à un defaut d'étanchéité des levres plastique situées sur les deux durites rigides d'entrée et sortie d'air. A l'arret du moteur, les particules d'huile tombent en partie basse des durites et s'echappent par le defaut d'étanchéité des durites (durites rigides clipsées sur l'echangeur et lèvres plastiques douteuses).

Attention les nouvelles pieces s'approvisionnent au compte goutte, pas dispo en usine.

Ce problème est recurrent sur les modèles meme rescent (le mienne est de mi janvier 2010 et 2500km au compteur). Vérifiez donc vos echangeurs air/air.....

Par contre, vous pouvez continuer à rouler, ca n'a aucune incidence sur le bon fonctionnement du moteur (au pire juste le sol du garage qui se verra embellir de quelques petites gouttes d'huile..  :D ).
Message édité par chga83 le 07/04/2010 à 16:10:45

---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2010 à 16:15:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une fuite sur une renault ? étrange  [:ae 92:1]
Message cité 1 fois

---------------
CT200h
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 07/04/2010 à 19:04:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Une fuite sur une renault ? étrange  [:ae 92:1]
Afficher plus
Afficher moins



A 2400km et 28100 euros (prix public off coarse..) ca fait très chère la fuite.... :lol:

Mais bon après examen de 3 RM3 cet apm sur le parking de carrefour (un coup a se faire prendre en otage par les vigiles ca ::: :D ), tous les echangeurs air/air pissaient l'huile.....


---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Retraité
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2010 à 21:02:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ma 5eme renault, et elles ont toute pissé de l'huile des trés jeune :D
Message cité 1 fois

---------------
CT200h
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 09/04/2010 à 20:45:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
C'est ma 5eme renault, et elles ont toute pissé de l'huile des trés jeune :D
Afficher plus
Afficher moins



Oups t'aimes le gras toi ????? :lol:

Message cité 1 fois
Message édité par chga83 le 09/04/2010 à 20:46:10

---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 12/04/2010 à 20:06:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chga83 a écrit :


Oups t'aimes le gras toi ????? :lol:
Afficher plus
Afficher moins




Salut, je vais vérifier sur la mienne mais je n'ai pas remarqué
ces traces d'huile... J'ose espérer si fuite il y a
que c'est prit en garantie!  :??:  :??:

Message édité par bilizekid78 le 12/04/2010 à 20:07:31

---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Profil : Pilote assidu
  1. config
porschiste76
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 14/04/2010 à 16:41:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
RENAULT = BOULET

Probleme non mécanique remarqué sur notre scénic 3 équipé TomTom et bluetooth enfin touSsa koi.

-Après 6 heure de route trankil le tableau de bord nous affiche "Batterie faible"

-eh bien il ne sagit pas de la batterie de la voiture, comme on peut craindre, mais de celle du téléphone connecter via bluetooth. Oui renault c'est con le message va donc être changer pour "Batterie téléphone faible"

Voilà tout  ;)
Message cité 1 fois

---------------
Renault 4 GTL clan en resto'
Profil : Nouveau membre
zaiphira
  1. Posté le 18/07/2010 à 12:23:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,

Moi j'ai une mégane 3 1.5 dci 105 chevaux : c'est une voiture avec laquelle on se fait bien plaisir !
Sinon, je l'ai ramené au garage car j'avais un problème : trou d'accélération et fumée d'echappement.
Je suis allé dans un petit garage car je trouve que le service et la qualité du travail sont meilleurs.
J'ai appri qu'il y avait un retour constructeur pour les gardes boues avant (à l'autre garage on ne l'a jamais dit).
Sinon pour mes trous d'accélération ils ont reprogrammé mon systeme d'injections (désolé je suis une fille alors je note comme je comprend lol).
Comme c'etait garantie et qu'ils etaient sympa j'ai ffais ma revision un peu plus tot pout leur faire gagner un peu d'argent, ils m'ont changé :
- vidange
- filtre a huile
- lave glace
le tout pour 138.80€
+ le filtre d'habitacle (noncompris ans le forfait) 35.95€ (recommmandation constructeur)
Sans oublier tous le points de controle.
Le tout a 210,50€
Je pensais en avoir pour si chére mais je trouve ca resonnable quand meme.

Bonne route a tou,
Zaiph
Message édité par Zaiphira le 18/07/2010 à 12:24:11
Profil : Routard confirmé
  1. config
gengen
Marques - succès bronze messages
  1. Posté le 18/07/2010 à 22:00:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

porschiste76 a écrit :
RENAULT = BOULET

Probleme non mécanique remarqué sur notre scénic 3 équipé TomTom et bluetooth enfin touSsa koi.

-Après 6 heure de route trankil le tableau de bord nous affiche "Batterie faible"

-eh bien il ne sagit pas de la batterie de la voiture, comme on peut craindre, mais de celle du téléphone connecter via bluetooth. Oui renault c'est con le message va donc être changer pour "Batterie téléphone faible"

Voilà tout  ;)
Afficher plus
Afficher moins



La première fois que j'ai eu ce message, j'ai tout de suite pensé à mon téléphone et à aucun moment à la batterie de la voiture.
D'ailleurs, en supposant que la Mégane ait un capteur de charge sur la batterie (ce dont je doute), le message serait selon moi affiché sur l'ordinateur de bord et non sur l'afficheur radio.

Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 27/07/2010 à 18:15:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut!!

Problème de grincement au niveau du train AR sur Mégane 3 coupé...

Problème connu par le technocentre mais pas de solution trouvé!  :ange:
Donc seule solution: remplacement complet du train AR...  :D  :D
Message cité 1 fois

---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Profil : Vétéran
  1. config
chga83
Marques - succès bronze messages
  1. Posté le 27/07/2010 à 20:50:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bilizekid78 a écrit :
Salut!!

Problème de grincement au niveau du train AR sur Mégane 3 coupé...

Problème connu par le technocentre mais pas de solution trouvé!  :ange:
Donc seule solution: remplacement complet du train AR...  :D  :D
Afficher plus
Afficher moins



Salut!

A combien de kilomètres ca t'es arrivé ??????

Pour info le remplacement complet du train arrière ne fait que retarder une possible apparition ultérieure du bruit car pas d'OTS sur le train arrière......

Message cité 1 fois

---------------
Expert: Autocad Mechanical, Pro-Engineer Wildfire 2, Ansys Workbench 11, E3cables......
Expert en corrosion marine et environnements sévères.
Profil : Routard
bilizekid78
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 27/07/2010 à 22:26:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chga83 a écrit :


Salut!

A combien de kilomètres ca t'es arrivé ??????

Pour info le remplacement complet du train arrière ne fait que retarder une possible apparition ultérieure du bruit car pas d'OTS sur le train arrière......
Afficher plus
Afficher moins




Salut!
Seulement à 15000 kms...  :cry:
Oui je sais que le bruit risque de réapparaitre mais bon ça me laisse
tranquille pour les vacances!  :ange:


---------------
- Ma mégane :
http://www.forum-auto.com/marq [...] t31704.htm
- Entretien de vos méganes :
http://www.forum-auto.com/marq [...] t33657.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Les consommations de vos Mégane III 82
temoin de controle du systeme antipollution 3
renault mégane 1.6 qui consomme plus de 11l /100 et qui avance pas 7
probleme antidemarrage megane 1.9D 2
Avis avant achat Megane II [Urgent] 16