» » »

Témoin ABS + Témoin service

 

Il y a 1057 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Témoin ABS + Témoin service

Prévenir les modérateurs en cas d'abus 
n°909541
Douysteam_​NICO
Douysteam spirit
Profil : Membre confirmé
douysteam_nico
Marques - succès bronze messages
  1. Posté le 10/01/2010 à 16:32:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour à tous,

Vendredi soir en rentrant chez moi sur des routes enneigés le témoin ABS + témoin service c'est allumé sur ma Twingo 2 GT de 2007.
Quelqu'un a t-il une idée de l'origine du défaut?

Un amis sur une clio 3 a également eu ce problème sur route enneigé et le défaut a disparue comme il est arrivé.  :??: pour ma part il semble resté mémorisé car après redémarrage le défaut est toujours actif.

Merci par avance de vos réponses.  ;)  


---------------
Douysteam spirit
Sujets relatifs
n°909546
Dabass
Profil : Routard
dabass
Marques - succès bronze messages
  1. Posté le 10/01/2010 à 16:35:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut, il est possible que de la crasse se trouve entre un des capteurs et sa cible ( couronne dentée ).

Pour vérifier, tu dois démonter tes roues avant.

Dab'

n°909562
Dabass
Profil : Routard
dabass
Marques - succès bronze messages
  1. Posté le 10/01/2010 à 16:41:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Quoi que - maintenant que j'y réfléchis - si le défaut reviens directement à la mise du contact, sa doit plutôt être un soucis de câblage ou de capteur hs ( ce qui est plutôt rare )

Contrôle le branchement correct des câblages des capteurs abs, ils sont pas durs à trouver, se sont les seuls fils électriques qui viennent pres des disques de freins. Il est possible qu'un se soit déconnecté avec les projections de neige, etc... ( la prise se trouve derrière la coquille d'aile, en l'écartant légèrement tu y a accès )


Dab'
Message cité 1 fois
Publicité

n°909573
Douysteam_​NICO
Douysteam spirit
Profil : Membre confirmé
douysteam_nico
Marques - succès bronze messages
  1. Posté le 10/01/2010 à 16:46:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

Dabass a écrit :

Quoi que - maintenant que j'y réfléchis - si le défaut reviens directement à la mise du contact, sa doit plutôt être un soucis de câblage ou de capteur hs ( ce qui est plutôt rare )

Contrôle le branchement correct des câblages des capteurs abs, ils sont pas durs à trouver, se sont les seuls fils électriques qui viennent pres des disques de freins. Il est possible qu'un se soit déconnecté avec les projections de neige, etc... ( la prise se trouve derrière la coquille d'aile, en l'écartant légèrement tu y a accès )


Dab'



OK merci bien je vais regardé ça.
Je vous tiendrai au courant de tout ça.


---------------
Douysteam spirit
n°910578
Douysteam_​NICO
Douysteam spirit
Profil : Membre confirmé
douysteam_nico
Marques - succès bronze messages
  1. Posté le 11/01/2010 à 17:35:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Re bonjour,

Le problème est résolu c'était simplement de la glace venait perturber le bon fonctionnement des capteurs ABS avec un roulage d'environ 1 km le défaut a disparue.

Merci.


---------------
Douysteam spirit
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème bouton start 6 17/09/2012 à 21:46:11
pare choc mégane coupée jaune 0 10/01/2010 à 16:24:16
savoir si la pompe a eau est rincer 10 10/01/2010 à 19:37:15
acces au ventillateur de chauffage de l'habitacle 1 10/01/2010 à 16:12:31
embrayage et courroie de distribution 4 12/01/2010 à 16:49:47