X

Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus


inscription
  
»
»
»

»

Problème branchement mini-ISO Bleu - Jack sur autoradio d'origine

 

Il y a 173 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème branchement mini-ISO Bleu - Jack sur autoradio d'origine

Prévenir les modérateurs en cas d'abus 
n°899144
victor46
Profil : Nouveau membre
victor46
Posté le 30-12-2009 à 13:19:58  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tout le monde,
J'ai acheté tout un cable permettant de brancher un lecteur MP3 sur la prise changeur CD d'un autoradio.

http://www.pieces-auto-moto.co [...] 4-140.html

Seulement après branchement (et en Mode AUX) rien ne se fait entendre.
L'autoradio est celui d'origine d'une clio 3 exception.

Si quelqu'un avait un petit conseil pour faire marcher ce truc, car au final j'ai le bon connecteur bleu.

Merci d'avance  :jap:
n°899147
DinGo1978
Profil : As du volant
dingo1978
Coupe argent Marques Marques - succès or messages Marques - succès or nombre de vues
Posté le 30-12-2009 à 13:22:15  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,

ne serait-ce pas tout simplement un problème de volume :bah:
j'ai eu le soucis en branchant mon "magik cable", le son était très leger voir inaudible en sortie "AUX" par rapport aux autres sources (FM et radio)

---------------
La valeur ajoutée ? nan j'vois vraiment pas quand ça vient de toi !
de toutes façons, on ira tous au Paradis, sauf....................... toi
n°899238
victor46
Profil : Nouveau membre
victor46
Posté le 30-12-2009 à 14:48:34  answer
Prévenir les modérateurs en cas d'abus
 
Euh non j'ai essayé de pousser le volume a fond. Je suis allé chez renault et ils savent pas trop, ils me conseillent surtout d'acheter leurs audio connexion box a 150 euros...
Je pense plutot que les cables (il y en a 3, je pense que c'est la masse et la stéréo) sont pas aux bons emplacements dans le mini-iso. Si quelqu'un pouvait me filer un shéma, ou bien me dire ou ils sont censés etre branchés. Moi de mon coté ça se situe comme ça

O = cablé  X = vide   et je pense que la masse est positionné au centre.

O   X   X
[     O  X    [

O   X   X
mood
Publicité
Profil
Posté le 30-12-2009 à 14:48:34  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°921320
aurelien_1​987
Profil : Membre confirmé
aurelien_1987
Marques - succès bronze sujets
Posté le 23-01-2010 à 01:03:36  answerconfig
Prévenir les modérateurs en cas d'abus
 
salut a toi

je rencontre le meme probleme que toi
tu peux me dire si tu as le meme codage que moi  ?
Noir Fin = NF
Gros Noir = GN
Blanc Fin = BF



  X   X   BF
]   X   GN   ]
  X   X   NF


et je pense qu'il faudrait  faire ce schema la

  BN   X   X
]  GN  X     ]
  X    X   NF


j'ai vu ce schema en fonction de la prise de la audio connection box.

AS-tu resolu ton probleme ?

 
n°1304866
jourte
Profil : Nouveau membre
jourte
Posté le 05-09-2011 à 16:23:32  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,


Je rencontre le meme probleme.

Est-ce que tu as resolu ton probleme en branchant ainsi ?
 
  BN   X   X
]  GN  X     ]
  X    X   NF
 
Merci.
mood
Publicité
Profil
Posté le 05-09-2011 à 16:23:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»
Problème branchement mini-ISO Bleu - Jack sur autoradio d'origine
 

Sujets relatifs
connecteur isoEIV ph2 : problème capteurs infra-rouge ouverture portes
Echappement trafic mini bus 1992Réparation Probleme verrouillage coffre clio 2
probleme scenic 1.9dtiproblème boite de vitesse laguna III 2.0 DCI 150
Prise Jack Clio 2 Dynamique ?[RESOLU] Probleme voyant Megane 2 de 2004
problème claquement temporisateur de pré post chauffage sur clio1 1.9d[Photos] Grand Scénic II Ph 2 - 7 pl - 2.0 dCi 150ch Jade Bleu Iceberg
clio 3 radio cd origine ne s'allumant plus! fusible neuf installé!Problème allumage clio 1.2l 16v
problème ABS et ESPBranchement pompe électrique direction assistee clio 1
code autoradioProbleme technique boite de Vitesse Clio 2 1.9dti
Plus de sujets relatifs à : Problème branchement mini-ISO Bleu - Jack sur autoradio d'origine

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Panne turbo 2.2 DT please help ! 11 09-01-2010 à 00:01:17
Problème Renault Safrane SI de 92 0 30-12-2009 à 11:57:41
question au spécialiste du faisceau moteur 1,9L D 0 30-12-2009 à 11:32:54
help help probleme essuie glace gauche 3 07-01-2010 à 19:00:43
Megane 2 essence 1,6 16 V: conseils d'achat qualités et problèmes 0 30-12-2009 à 01:13:49


S'identifier

?