» » » »

message pile carte a changée

 

Renault : Valydrik71 BMW : ebene76 Opel : clem320 Volkswagen : Revilio, 2 utilisateurs anonymes et 175 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

message pile carte a changée

Prévenir les modérateurs en cas d'abus 
n°744647
noar02
Profil : Nouveau membre
noar02
  1. Posté le 28/06/2009 à 20:01:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonjour,

Et oui je suis nouveau sur ce forum et j'ai déjà une question lol.

Voila j'ai changé la pile de ma carte (une CR 2025) mais j'ai toujours le message "pile carte à changée"

a chaque fois que je démarre et je voudrais savoir si il y avait une méthode pour effacer ce message sans

passer par la valise?


merci d'avance noar02...

Sujets relatifs
n°744670
invitalien​ware62
Invité
  1. Posté le 28/06/2009 à 20:30:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Il faut cliquer 4 fois sur le bouton ouvrir a proximité de la voiture et redémarré la voiture voila ^^ c est marqué dans le guide d'utilisation .

n°744678
noar02
Profil : Nouveau membre
noar02
  1. Posté le 28/06/2009 à 20:39:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Merci pour ta réponse invitalienwares62 alors si j'ai bien compris c'est le bouton ouvrir de la carte et donc 4 appuis dessus assez prés de la megane.
c'est bien ça ?
Par contre j'ai lu le guide et rien trouver la dessus, as-tu le numéro de la page par hasard ?
A moins que ça soit marqué sur les nouveaux guides !!

Publicité

n°744788
noar02
Profil : Nouveau membre
noar02
  1. Posté le 28/06/2009 à 22:17:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
ben on va essayer ça alors ...

Publicité

n°746865
noar02
Profil : Nouveau membre
noar02
  1. Posté le 01/07/2009 à 12:53:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Désolé de te contredire mais ça ne fonctionne pas que ce soit avec la carte ou la fermeture centralisée, j'ai appuyé 4 fois de suite et avec les portes ouvertes et fermées rien.
Si quelqu'un connait une autre solution je suis preneur.

noar02...

n°746881
noar02
Profil : Nouveau membre
noar02
  1. Posté le 01/07/2009 à 13:15:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
je rajoute l'année de construction ça peut servir : megane 2 authentique
1.9 DCI 120ch année 2003.

Publicité

n°747234
noar02
Profil : Nouveau membre
noar02
  1. Posté le 01/07/2009 à 21:30:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bon apparemment ya qu'a moi que ça arrive lol...

n°747241
tarzan5916​2
Profil : Vétéran confirmé
tarzan59162
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 01/07/2009 à 21:33:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Essaies de mettre et couper le contact 5 fois sans demarrer


---------------
koleos 4x4 150dci
Juke 4x2 190cv
n°747254
noar02
Profil : Nouveau membre
noar02
  1. Posté le 01/07/2009 à 21:51:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
impossible quand je met la carte ya pas de contact sans démarrer lol...

n°747260
tarzan5916​2
Profil : Vétéran confirmé
tarzan59162
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 01/07/2009 à 21:57:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
En effet, dans ce cas  :??:
J'essaierais de debrancher la batterie pour la nuit et peut etre ca reglera le probleme, mais bon c'est pas garantie  :(


---------------
koleos 4x4 150dci
Juke 4x2 190cv
n°747269
tarzan5916​2
Profil : Vétéran confirmé
tarzan59162
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 01/07/2009 à 22:06:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
T'as essayer egalement la touche "validation"?


---------------
koleos 4x4 150dci
Juke 4x2 190cv
n°747276
noar02
Profil : Nouveau membre
noar02
  1. Posté le 01/07/2009 à 22:13:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
c'est quoi cette touche validation !?

n°747300
tarzan5916​2
Profil : Vétéran confirmé
tarzan59162
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 01/07/2009 à 22:25:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
C'est soit une touche comme la touche "entree" de l'ordinateur ou laors si y'a pas ça, il faut maintenir la selection de menu pendant quelques secondes vers le haut.


---------------
koleos 4x4 150dci
Juke 4x2 190cv
n°747444
noar02
Profil : Nouveau membre
noar02
  1. Posté le 02/07/2009 à 01:13:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
pas de touche entrée et je vois pas ce que tu veux dire par sélection menu.
je défile avec le comodo de droite avec appuis sur tête de comodo mais
vers le haut je vois pas.

n°747475
tarzan5916​2
Profil : Vétéran confirmé
tarzan59162
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 02/07/2009 à 08:31:46  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Regarde içi. Ca marchera peut etre http://s163499322.onlinehome.f [...] _azero.htm
Apres ça, je suis à court d'idées.  :cry:
Ou alors peut etre que la pile que t'as mis est deja usée (malgres qu'elle soit neuve....ca arrive)
Message édité par tarzan59162 le 02/07/2009 à 08:44:56

---------------
koleos 4x4 150dci
Juke 4x2 190cv
n°747576
noar02
Profil : Nouveau membre
noar02
  1. Posté le 02/07/2009 à 11:20:58  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
non ma pile fonctionne puisqu'elle ouvre les portes et ton lien n'est pas pour megane 2 donc je reste sur ma faim.
merci quand même tarzan59162 pour avoir essayé c'est vraiment cool de ta part.

n°748185
noar02
Profil : Nouveau membre
noar02
  1. Posté le 02/07/2009 à 23:41:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bon ça sent la valise en carton tout ça snif...

n°748486
invitalien​ware62
Invité
  1. Posté le 03/07/2009 à 17:49:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
pile%20megane

voila la page  :)
Message cité 1 fois
n°748647
Benoit6120​0
Profil : Routard
  1. config
benoit61200
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 03/07/2009 à 21:51:55  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 



Sauf que la page en question c'est pour une Mégane 3 et pas une 2.

Voilà.


---------------
Ma Prius -> http://www.forum-auto.com/marq [...] tm#t256772
Ma Mégane -> http://www.forum-auto.com/marq [...] t21296.htm
n°750303
noar02
Profil : Nouveau membre
noar02
  1. Posté le 06/07/2009 à 16:13:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Oui comme tu dit "voila"   :cry:

En plus pas la même carte non plus   :(

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Renault
»
Mégane / Mégane RS
»
message pile carte a changée
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelle finition??? 23 02/07/2009 à 13:21:51
probleme apres changement turbo 1.9 dci 120cv 2 28/06/2009 à 22:54:22
Achat Mégane 3 37 06/07/2009 à 19:48:36
Vos avis sur la megane estate 2 1.9 dci 130 ch fap confort espression 51 01/07/2009 à 12:46:10
renault mégane estate essence? y a t il des problemes? 5 29/06/2009 à 22:06:54