Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

feu recul ne s'allume pas

 

Il y a 1369 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

feu recul ne s'allume pas

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 20/06/2009 à 16:39:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour.
 j'ai un kangoo 1.5 dci  2006  et j'ai mon feu de marche arriere qui ne fonctionne pas  ,alors vous allez me dire que c'est l'ampoule  et bien non !  apres avoir changé et meme echangé avec celui du clignotant toujours pas d'eclairage  en reculant  pouvez me dire d'ou ca pourrais venir ce probleme ou si quelqu'un aurai eu le meme souci merci de vos reponses !!  

Sujets relatif
Invité
  1. Posté le 20/06/2009 à 17:02:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Verifie le capteur (quand tu enclenches la marche arriere)
Message cité 1 fois
Invité
  1. Posté le 20/06/2009 à 17:09:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

invitfifi a écrit :
Verifie le capteur (quand tu enclenches la marche arriere)
Afficher plus
Afficher moins


ok et comment on le verifie ce capteur ? merci

Publicité

Invité
  1. Posté le 20/06/2009 à 17:09:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde ici pour tester le contacteur http://www.forum-auto.com/marq [...] t26669.htm
Message cité 1 fois
Message édité par MasterLudo le 30/09/2015 à 16:20:17
Invité
  1. Posté le 20/06/2009 à 17:12:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

invitbeber a écrit :
regarde ici pour tester le contacteur http://www.forum-auto.com/marq [...] t26669.htm
Afficher plus
Afficher moins


merci chef!!

Message édité par MasterLudo le 30/09/2015 à 16:20:17
Invité
  1. Posté le 21/06/2009 à 00:41:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors, c'etait le contacteur??

Profil : Nouveau membre
diablo60000
  1. Posté le 22/11/2012 à 14:13:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai une Mégane 2 1.5 DCI 106cv.Je poste cette article pour les gens qui rentre toujours des problème pour les feux de marche arrières qui ne fonctionne pas, ainsi que le compteur journalier qui ce remet à zéro après chaque démarrage.

-Feux de marche arrière:J'ai donc changé le "contacteur de marche arrière" qui ce trouve sur le haut de la boite de vitesse et donc résolut le problème!Prix moyen chez Renault 30€

-Mise à zéro du compteur:
Après le contrôle de ma batterie chez Renault qui indiquait qu'elle de délivrais plus que 275A au lieu de 720A, assez pour démarrer mais pas pour garder la mémoire.Problème résolut après avoir changé la batterie.

PS: après avoir débranché la batterie les vitres remonte par intermittence, pour résoudre ce problème, baisser la vitre un peut puis remonter là à font en maintenant 3 seconde interrupteur.Renouveler l'opération pour chaque vitre!

Profil : Membre chanceux
  1. homepage
  2. config
celticblood
  1. Posté le 28/07/2017 à 09:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
petite video de moi
valable sur tout type de voiture
vaut mieux qu'une centaines de mots

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
changement disques et plaquettes à 65000 kms 11
suite changement soufflet de cardan 4
fumée au démarrage du kangoo2 4
crash test kangoo 1 et 2 5
Claquement au démarrage + voyant préchauffage 0