Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

pb fonctionnement essui glace mégane 2

 

Il y a 1298 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

pb fonctionnement essui glace mégane 2

Prévenir les modérateurs en cas d'abus 
n°2153
antina2
Profil : Nouveau membre
antina2
Posté le 22-11-2006 à 20:30:05  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
depuis cet après-midi mes essui glace avant ne fonctionnent plus sur ma mégane 2.Très embêtant en ce moment !!!
Ils ne sont pas bloqués et il n'y a pas de fusible ( il y en a juste un pour l'essui glace arrière ).
Si quelqu'un pouvait m'aider, ce serait super sympa.

Merci d'avance


Antina2
n°2171
JujuY
Profil : Pilote pro
jujuy
Posté le 23-11-2006 à 00:13:22  answerconfig
Prévenir les modérateurs en cas d'abus
 
Il y a bien un fusible pour les essuie-glaces AV. Il s'agit du fusible F9, installé sur le calculateur de protection et de commutation, dans le compartiment moteur
extrait RTA Scenic
SceniII_FusiblesUCP
SceniII_FusiblesUCP_ph

Photo sur MeganeII :
MeganeII_FusibleUPC

Et sur cette photo, on distingue le fusible jaune de 25A sous les fils (on voit bien le chiffre 9 en partie basse) [coup de chance car j'ai pris cette photo il y a un moment]
MeganeII_FusibleUPC_ph2


---------------
Yves
n°2224
antina2
Profil : Nouveau membre
antina2
Posté le 23-11-2006 à 21:25:45  answer
Prévenir les modérateurs en cas d'abus
 
Je viens juste de vérifier le fusible et malheureusement il est bon.
Auriez-vous d'autres conseils ?
Est-ce-que cela peut-être le moteur et si oui est-ce le même pour les 2 essui glace ?

A noter que ma femme a mis les essui glace cet après-midi par reflexe et au bout de quelques secondes ils ont avncé et se sont bloqué au milieu du pare-brise !
Et depuis plus rien

Merci d'avance



Antina2
mood
Publicité
Profil
Posté le 23-11-2006 à 21:25:45  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°2238
JujuY
Profil : Pilote pro
jujuy
Posté le 23-11-2006 à 23:42:56  answerconfig
Prévenir les modérateurs en cas d'abus
 
Il y a un seul moteur pour les deux bras d'essuie-glace AV. Pour accèder à ce moteur, tu peux consulter le lien suivant Nettoyage de l'entrée d'air de l'habitacle, Berline. Mais avant d eme lancer dans une telle intervention, je commencerai par vérifier le bon encliquetage du connecteur du comodo.

---------------
Yves
n°335186
presti69
Profil : Nouveau membre
presti69
Posté le 09-03-2008 à 16:36:07  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour a tous et toutes ...
Alors j ai exactement le même problème, un matin en partant au boulot mes essuies glaces on démarrés et se sont bloqués en plein milieu de mon pare brise (pas super pendant les giboulées de Mars) alors je vais aller vérifier ce dont vous avez parlé (le fusible et la fiche du comodo)le fusible je ne pense pas car les essuies glaces fonctionnent de temps a autre.... je vous tiens au nouvelle pour info ma caisse est une Megane 2 1.6-16v de aout 2005 ... Merci

Message édité par presti69 le 09-03-2008 à 16:37:12
n°335465
ya ka
QUE LA VIE EST COURTE
Profil : Routard confirmé
ya-ka
Posté le 09-03-2008 à 21:10:22  answerconfig
Prévenir les modérateurs en cas d'abus
 
remplacer moteur essuie glace
mood
Publicité
Profil
Posté le 09-03-2008 à 21:10:22  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°335967
presti69
Profil : Nouveau membre
presti69
Posté le 10-03-2008 à 15:45:57  answer
Prévenir les modérateurs en cas d'abus
 
Bon bah je crois que je vais suivre ton conseil je vais changer le moteur encore un coup de centaines d euros .... Merci bien ... je vous tiendrais au courant de l'avancée de la chose ....
n°335968
presti69
Profil : Nouveau membre
presti69
Posté le 10-03-2008 à 15:46:23  answer
Prévenir les modérateurs en cas d'abus
 
Bon bah je crois que je vais suivre ton conseil je vais changer le moteur encore un coup de centaines d euros .... Merci bien ... je vous tiendrais au courant de l'avancée de la chose ....
n°335978
presti69
Profil : Nouveau membre
presti69
Posté le 10-03-2008 à 15:57:11  answer
Prévenir les modérateurs en cas d'abus
 
Desole pour mon message posté en double .... je viens d appeler Renault (je les adore) le mec me dit 200€ le moteur et environ 100€ de main d oeuvre c est formidable ... je crois que je vais redevenir un piéton si cela continue .... encore un billet de 300€ pour une broutille ... je vais m'acheter un rouleau de sopalin et je vais plus prendre l autoroute ....
n°335983
clioboy67
Profil : Pilote assidu
clioboy67
Posté le 10-03-2008 à 16:03:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

presti69 a écrit :

Desole pour mon message posté en double .... je viens d appeler Renault (je les adore) le mec me dit 200€ le moteur et environ 100€ de main d oeuvre c est formidable ... je crois que je vais redevenir un piéton si cela continue .... encore un billet de 300€ pour une broutille ... je vais m'acheter un rouleau de sopalin et je vais plus prendre l autoroute ....




Salut essai de le trouver en occas les méganes ne sont pas très agées donc les pièces se trouve facilement à la casse.

Sinon demande ton garagiste s' il en a en occasion on sait jamais.  stefff49:3


---------------
"un virage à 380°"," une pure merveille" , "de la bombe",
"mieux vaut etre fini a la pisse que d etre abandonné a la naissance bouffon"
 ADSL69
n°335987
presti69
Profil : Nouveau membre
presti69
Posté le 10-03-2008 à 16:06:58  answer
Prévenir les modérateurs en cas d'abus
 
Merci pour ton conseil clioboy moi et la mécanique ça fait 2 je vais voir ça .... Merci et Merci encore.
n°336060
clioboy67
Profil : Pilote assidu
clioboy67
Posté le 10-03-2008 à 17:20:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

presti69 a écrit :

Merci pour ton conseil clioboy moi et la mécanique ça fait 2 je vais voir ça .... Merci et Merci encore.




De rien!

Essai de demander une prise en charge par renault je sais pas l' age et le kilomètrage de voiture mais essai.  ;)


---------------
"un virage à 380°"," une pure merveille" , "de la bombe",
"mieux vaut etre fini a la pisse que d etre abandonné a la naissance bouffon"
 ADSL69
n°336104
presti69
Profil : Nouveau membre
presti69
Posté le 10-03-2008 à 17:55:59  answer
Prévenir les modérateurs en cas d'abus
 


Elle n'a même pas 40 000 kms et sortie en Aout 2005 ... et je l'ai  acheté a un particulier ...
n°336134
clioboy67
Profil : Pilote assidu
clioboy67
Posté le 10-03-2008 à 18:25:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

presti69 a écrit :



Elle n'a même pas 40 000 kms et sortie en Aout 2005 ... et je l'ai  acheté a un particulier ...




Si l' entretien est fait chez renault demande une prise en charge alors.


---------------
"un virage à 380°"," une pure merveille" , "de la bombe",
"mieux vaut etre fini a la pisse que d etre abandonné a la naissance bouffon"
 ADSL69
n°336184
richochet1
Un super été en mégane
Profil : Pilote confirmé
richochet1
Posté le 10-03-2008 à 19:18:12  answer
Prévenir les modérateurs en cas d'abus
 
Oui demandes une prise en charge car c'est une pièce qui ne dois pas casser à ce kilométrage et cet age de la voiture, il y a une garantie qui s'applique sur les pièces qui s'usent anormalement vites, et ils doivent te proposer une prise en charge partielle...  
n°336236
presti69
Profil : Nouveau membre
presti69
Posté le 10-03-2008 à 19:58:41  answer
Prévenir les modérateurs en cas d'abus
 
Merci a vous deux, je vais aller les voir ... c'est un bon conseil, car oui l'entretient a été fait chez Renault...
n°355263
walid II
Profil : Nouveau membre
walid-ii
Posté le 01-04-2008 à 15:48:44  answer
Prévenir les modérateurs en cas d'abus
 
salut à tous concernant les essuis glasses moi j'ai une megane II 1.9 dci luxe privilege je viens de l'acheter et normalement j'ai l'option essuis glasses automatiques mais hier en les essyant j'ai rien en position 1 ils ne fonctionnent que lorsque je reinitialise sinon je dois passer à la position 2 (pour info l'allumage auto des feux fonctionne à merveille) j'ai cru entendre que c'est liées par le meme capteur
qqun peut il m'aider
merci
n°355404
stukac
Profil : Routard
stukac
Posté le 01-04-2008 à 16:47:03  answerconfig
Prévenir les modérateurs en cas d'abus
 
Pour antina 2 : Avant d'acheter un moteur teste le tien !!!! J'ai eu le meme probleme il y a un mois. Chez renault, sur d'eux, il change le moteur et... ce n'tait pas ca !! Il branche la valise et... rien !! Bref aprés trois jour ( pour un pb d'essui glace... ) Panne identifier : c'est l' " UNITE PROTECTION " qui est a changer...

Qui mieux que Renault peut entretenir votre Renault ?
n°361257
walid II
Profil : Nouveau membre
walid-ii
Posté le 08-04-2008 à 08:52:20  answer
Prévenir les modérateurs en cas d'abus
 
et pour le fonctionnement en auto des EG personne n'a une idée§§?
n°866228
InvitY40
Invité
Posté le 21-11-2009 à 00:44:45  answer
Prévenir les modérateurs en cas d'abus
 
COMMENT FAIRE POUR CHANGER LE FUSIBLE DES ESSUIE GLACES AVANT SUR RENAULT MEGANE II 1,5 DCI
J'OUVRE LE CAPOT, J'ENLEVE LES DEUX VIS APPARENTES MAIS APRES ???
SI QQU'UN PEUT M'AIDER
n°866246
buuzz
en mode dCi sifflant sa rage
Profil : Pilote pro
buuzz
Posté le 21-11-2009 à 04:05:20  answer
Prévenir les modérateurs en cas d'abus
 
salut deja pour commencer la politesse ne te fera pas un trou au cul!!

---------------
300 008km dCi 106cv (29/05/2014)

Au rugby, les tampons c'est pas dans la chatte
FA me fera toujours rire
n°1441239
coco56310
Profil : Nouveau membre
coco56310
Posté le 26-04-2012 à 20:38:43  answer
Prévenir les modérateurs en cas d'abus
 
bonjours à tous. J'ai acherter il y a quelques jours une renault mégane 2 1.5 dci 85ch à un particulier. depuis hier sur mon tableau de bord c'est affiché : défaillance électronique. pile carte a changer ( alors que je les ai deja changer) et j'ai aussi un autre souci au niveau des éssuis glaces AV. quand je met les éssuis glace au 1er niveau il ne fonctionne pas alors qu'aux autre niveau ils fonctionnent tres bien. je ne m'y connais pas du tous. j'aimerai avoir des conseils s'il vous plait. Pk c'est marque déffailance electronique, pk mes éssuis glace ne fonctionne pas au 1er niveau, et pk c'est toujours marquer pile a changer carte ? merci d'avance a tous
mood
Publicité
Profil
Posté le 26-04-2012 à 20:38:43  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»
Mégane / Mégane CC
»
pb fonctionnement essui glace mégane 2
 

Sujets relatifs
Vitre electrique arrière mégane coupéIntermitence essuie glace trop rapide sur clio 1,5dci de 2003
essuie-glace auto scenic IIprobleme electrique feux de croisement megane serie I
[Megane] question sur climProblème injection Megane DCI 100cv de 2004
probleme essuie glace arMegane II: essuie-glace basse-vitesse... intermitents!?
[Megane] comment ouvrir le toit d'une CC?[Topic Officiel] La Megane RS
Plus de sujets relatifs à : pb fonctionnement essui glace mégane 2

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vitre electrique arrière mégane coupé 12 26-05-2009 à 19:35:32
Probleme Au Demarrage 17 11-07-2008 à 14:15:10
feux arrières cligntonts qd je freine 9 29-12-2006 à 19:15:36
>> Poser des enceintes sur plage AR en 5 portes ? 7 27-11-2006 à 15:48:24
bruit d'enfer sur megane1 en 5eme 11 22-09-2007 à 22:23:21


S'identifier

?