Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Problème ouverture du coffre Mégane 2

 

Ford : alex5150 Volkswagen : ouinouin93290 Fiat : trevo01 Dacia : Tonton Seboun et 88 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème ouverture du coffre Mégane 2

Prévenir les modérateurs en cas d'abus 
n°540870
Meganedyn
Profil : Nouveau membre
meganedyn
  1. Posté le 20/11/2008 à 13:22:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

En février dernier, j'ai fait l'acquisition d'une mégane 1,9 dci 120 cv sport dynamique. Non seulement la ventilation ne fonctionne pas mais aujourd'hui j'ai un nouveau problème : le coffre.
A chaque fois que j'appuie sur le bouton Start pour démarrer le véhicule, la porte du coffre s'ouvre. Quelques fois c'est l'inverse, il s'ouvre quand j'éteinds la voiture. A chaque fois, je suis obligé de refermer le coffre et ensuite quand je veux l'ouvrir, je ne peux plus le faire moi-même. Il faut que je redémarre pour qu'il s'ouvre à nouveau. C'est pénible !

Avez-vous déjà eu ce problème ? Avez-vous pu le résoudre sans passer par le garage ?

Merci

Sujets relatif
n°541570
JujuY
Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 20/11/2008 à 22:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre ton histoire :voyons: Car il n'y a pas de relation entre le bouton start et le hayon. Il faut juste une confirmation de fermeture (contact électrique) du hayon pour autoriser le démarrage.

Peux-tu refaire le test calmement pour observer ce qui se passe et ce qui s'affiche au tableau de bord ?


---------------
Yves
n°542032
Meganedyn
Profil : Nouveau membre
meganedyn
  1. Posté le 21/11/2008 à 15:38:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il arrive également que lorsque j'ouvre simplement la porte, le coffre s'ouvre. Si je veux démarrer, l'odinateur me demande d'inserer la carte.
Hier, avant de partir, j'ai dû encore refermer le coffre, j'ai démarré et j'ai roulé à peine 5 mètres qu'il s'est ouvert, je l'ai refermé et suis repartie, il s'est à nouveau ouvert toujours en mettant un message d'alerte sur l'ordinateur "Coffre ouvert". Tout en laissant la voiture tourner, je suis donc retournée vers le hayon et cette fois-ci, je l'ai levé et appuyé sur le bouton d'ouverture de coffre. Il y a eu le clac habituel d'ouverture ou fermeture, je l'ai refermé et j'ai pu rentrer chez moi tranquillement.
Message cité 1 fois
Publicité

n°542080
highwayone
Profil : Routard
  1. config
highwayone
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2008 à 16:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Peut être un problème sur le capteur main libre du coffre ou sur la télécommande ?

Etrange qu'il te demande d'insérer la carte...Tu as essayé de changer la pile de ta carte main libre ?
Message cité 1 fois

---------------
Mégane II 1.6 16V Phase 2 Confort Expression
n°542493
JujuY
Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 21/11/2008 à 23:11:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Meganedyn a écrit :

Il arrive également que lorsque j'ouvre simplement la porte, le coffre s'ouvre. Si je veux démarrer, l'odinateur me demande d'inserer la carte.
Hier, avant de partir, j'ai dû encore refermer le coffre, j'ai démarré et j'ai roulé à peine 5 mètres qu'il s'est ouvert, je l'ai refermé et suis repartie, il s'est à nouveau ouvert toujours en mettant un message d'alerte sur l'ordinateur "Coffre ouvert". Tout en laissant la voiture tourner, je suis donc retournée vers le hayon et cette fois-ci, je l'ai levé et appuyé sur le bouton d'ouverture de coffre. Il y a eu le clac habituel d'ouverture ou fermeture, je l'ai refermé et j'ai pu rentrer chez moi tranquillement.
Afficher plus
Afficher moins

Je penche pour un problème de réglage mécanique de l'anneau sur lequel s'accroche la serrure du hayon. Cet anneau doit être mal positionner et un effort minime suffit pour déverrouiller la serrure. Ou bien la serrure est HS

highwayone a écrit :

Peut être un problème sur le capteur main libre du coffre ou sur la télécommande ?

Etrange qu'il te demande d'insérer la carte...Tu as essayé de changer la pile de ta carte main libre ?
Afficher plus
Afficher moins

Non c'est "normal" Le mode "main libre" impose d'insérer la carte si la serrure du hayon "voit" la serrure comme déverrouillée

Voir Problème d'ouverture ou de fermeture du hayon pour plus de détails.


---------------
Yves
Publicité

n°561168
Meganedyn
Profil : Nouveau membre
meganedyn
  1. Posté le 12/12/2008 à 11:36:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens toujours sur le problème de ma mégane. Le problème du coffre c'est par période ! Ca l'a encore fait pendant une semaine et depuis quelques jours elle réagit encore autrement avec la carte. En ayant la carte dans ma poche, je n'ai même pas le temps de toucher la poignée de la porte que la voiture réagit déjà ! Elle fait deux "clac" d'ouverture comme si elle s'ouvrait. Pareil quand je veux fermer la voiture, je ferme la porte, je n'ai même pas le temps d'appuyer sur le bouton de fermeture sur la carte, qu'elle fait deux "clac" de fermeture, les clignotants s'activent comme une fermeture normale.
Je pense qu'il va déjà falloir que je change la pile pour voir si c'est ça le problème.

n°590689
Meganedyn
Profil : Nouveau membre
meganedyn
  1. Posté le 15/01/2009 à 18:21:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Finalement, le problème est tout simple : la mégane n'aime pas le froid. Elle délire quand les températures sont en dessous de 0 et ne fait plus rien au dessous de 0.
Pour le coffre, je pense qu'il y a tout de même un problème dans le système de fermeture mais également à cause du froid, le système devient plus sensible avec les quelques vibrations de la carosserie.

n°658852
invitsamou​ss27
Invité
  1. Posté le 31/03/2009 à 22:32:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours à tous, j'ai acheté une mégane 2 DCI 120 et moi aussi j'ai un problème avec mon coffre. moi ce n'est pas dût au froid, à chaque fois que je démarre la voiture ,le coffre s'ouvre. je suis obligé de descendre du véhicule pour le refermer. si ça peut vous aidez, je n'ai pas de kit main libre. auriez-vous une idée pour résoudre ce problème . merci  

n°1104808
rouchkie
Profil : Nouveau membre
rouchkie
  1. Posté le 20/09/2010 à 14:31:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un problême aussi avec l'ouverture du coffre de ma megane 2.Il faut que j'insiste sur le bouton pour qu'il s'ouvre!Qqun sait il d'ou cela peut il provenir?

n°1147572
ksteph88
Vroum :-)
Profil : Nouveau membre
  1. config
ksteph88
  1. Posté le 29/11/2010 à 18:22:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Idem sur ma megane RS, depuis quelques temps, mon coffre s'ouvre à chaque fois que je démarre... Et de temps en temps, le coffre ne s'ouvre pas quand j'appuie sur le bouton.. Je penche pour un soucis sur le bouton d'ouverture qui déconne... Si quelqu'un a résolu le soucis, je suis preneur de la solution !


---------------
Megane II RS 2,0l turbo
Clio II RS3 182ch
KTM 990 superduke
Husqvarna 360 WR SM
n°4777715
Anonyme-ee​scham
Invité
  1. Posté le 22/09/2017 à 23:00:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
même souci,
est ce quelqu'un a la réponse ou un tuyau ?
merci

n°4777716
eescham
Profil : Membre confirmé
eescham
Marques - succès bronze sujets
  1. Posté le 22/09/2017 à 23:01:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
même souci,
est ce quelqu'un a la réponse ou un tuyau ?
merci

n°4780315
kiki080919​66
Profil : Nouveau membre
kiki08091966
  1. Posté le 01/10/2017 à 11:48:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
ce probleme est connu sur les Meganes 2, c'est la serrure du hayon arrière (soit la serrure elle-même, soit le connecteur de la serrure).
Je recommande de changer la serrure et de refaire la connexion du connecteur.
Il y a un bon tuto sous le lie suivant : http://megane2.superforum.fr/t​10133-changer-la-serrure-du-co​ffre

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
ou est le moteur lave glace 8
[Présentation] Mégane 1.6 16V - RXT/Privilège - Fin 2000 2
[Megane II.1] Problème sur chargeur 6CD. 1
avis Mégane 1,9 DTI RXI 2000 4
comment poussé le piston de l'étrier sur megane 2 dci 12