Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Eclairage tableau de bord Modus qui faiblit

 

Il y a 1044 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Eclairage tableau de bord Modus qui faiblit

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
jeanfico
Marques - succès bronze nombre de vues
  1. Posté le 02/09/2008 à 16:01:33  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour

j'ai un souci sur mon tableau de bord (modus 1.6 2005)
la partie droite (tuner gps horloge...) s'allume correctement mais au bout de quelques minutes devient pratiquement illisible tellement l'éclairage faiblit
or les diodes derrière ne sont pas grillées!!!
on dirait que le courant baisse dans cette partie-là... alors que à gauche ça reste très lumineux!! (km:h, compte-tours....)

quelqu'un a ce genre de problèmes aussi??

merci

Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
rachid-moum92
  1. Posté le 03/09/2008 à 13:06:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr
je dispose exactement du meme probleme ms je ne trouve aucune solution hors mis le fait d'aller le faire reparer chez renault le cout serait pres de 700€ chez renault d'apres le technicien

alors je continue mes recherches, voir si possibilité ou pas de l'acheter et de le monter moi meme ms encore pbl il n'y a que renault qui fournit l'ecran

donc je galere

ms c bon de savoir que le probleme est existant

Profil : Nouveau membre
jeanfico
Marques - succès bronze nombre de vues
  1. Posté le 05/09/2008 à 13:54:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok moi on m'a dit qu'il suffit de changer le tableau complet....
c facile à faire mais le prix....

à moins qu'une ré-initialisation des paramètres suffisent?

ça me l'avait fait pour les clignotants qui clignotaient trop vite

Publicité

Profil : Nouveau membre
rachid-moum92
  1. Posté le 11/09/2008 à 17:50:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
une reinitialisation coute environ 16€ chez renault en tout cas c'est ce que j'avais payé y'a 1 an et demi pour un clio ms je pense pas que cela soit du à ça
je vs tiens informer des que j'ai plus de nouveles
ciao

Invité
  1. Posté le 02/07/2009 à 10:53:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je viens récemment d'acquérir un modus d'occasion avec exactement le même problème.
Ce n'est pas trop génant si on décide de rennoncer à l'autoratio GPS d'origine par un poste classique mais c'est vraiment dommage.

J'aimerai avoir votre retour d'experience sur ce problème, y'a t-il  une solution simple?????

merci

Publicité

Quand on veut on peut
Profil : Routard confirmé
  1. config
moiguigui60
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 05/07/2009 à 12:10:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ça ne vient pas de mauvaises soudures? Parce mes parents possèdent une laguna II et le rétro éclairage de l'affichage de la climatisation ne fonctionnait plus et ça venait de mauvaises soudures. Peut être que le problème peut être le même bien que les diodes ne  soient pas grillées.
Message cité 1 fois

---------------
twingo II GT 1.2TCE 100ch
Invité
  1. Posté le 08/07/2009 à 12:35:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


moiguigui60 a écrit :
Bonjour, ça ne vient pas de mauvaises soudures? Parce mes parents possèdent une laguna II et le rétro éclairage de l'affichage de la climatisation ne fonctionnait plus et ça venait de mauvaises soudures. Peut être que le problème peut être le même bien que les diodes ne  soient pas grillées.
Afficher plus
Afficher moins



Bonjour,
j'ai aussi le même soucis sur ma modus de 2005.
J'ai pris rendez vous demain pour un diag. Franchement je ne compte pas mettre plus de 150 euros pour ce genre de réparation.
Il faut arreter d'arnaquer les pauvres gens!!!!!!!!!!!!!!!!!!!!!!!!!!​!!!


Profil : Vétéran confirmé
tarzan59162
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/07/2009 à 12:38:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ecran fatigué
Message édité par tarzan59162 le 08/07/2009 à 12:40:59

---------------
koleos 4x4 150dci
Juke 4x2 190cv
Invité
  1. Posté le 09/07/2009 à 16:25:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ca y'est verdicte de l'expertise Renault: l'écran est bien HS mais il faut changer le tableau de bord!!!!! (900euros)  En effet selon Renault la pièce n'est pas en vente au détail  ca me parait completement aberrant ....

Comment trouver cette réference ???  je vais tenter de le changer moi même

Quand on veut on peut
Profil : Routard confirmé
  1. config
moiguigui60
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 09/07/2009 à 18:29:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que c'est abérant! Moi sur ma twingo j'ai un toit ouvrant en verre panoramique, il y a une petite pièce grande comme un trombone et soit disant ils ne la vendent pas au détail, c'est 700€ le toit complet! Vraiment un monde de taré
Message cité 1 fois

---------------
twingo II GT 1.2TCE 100ch
Profil : Membre
kaelkael67
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 11/07/2009 à 11:24:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Hello a vous
Je pense malheureusement que la voiture fiable a 100% n'existe pas...on sera tous un jour face a un pb....je me rassure en me disant que chez d'autres marques allemande
Le tableau de bord vaut 2000 euros.....ettttt oui......je pense que par contre un bon bricoleur peu demonter l'affichage et trouver derrière des petites ampoules 12v que l'on peut
Trouver dans une casse ou dans un magasin d'électronique ....
@ suivre


---------------
Modus 1.5 DCI 105  Noir Dynamique, jante alus, detecteur de pluie, phares auto, regul.....BIENTOT A VENDRE................
Invité
  1. Posté le 31/07/2009 à 00:58:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
moi aussi j'ai le même problème d'éclairage tuner sur ma modus de 2006.
je pense que c'est un défaut de construction de Renault. Le problème c'est que lorsque la voiture n'est plus en garantie
constructeur (au bout de 2 ans) c'est 700 à  900 euros à sortir de la poche.
Pour moi, ca ne fait pas partie d'une pièce usure normale dans une voiture donc c'est au constructeur
de prendre en charge la totalité des frais de réparation.
Comment se faire rembourser ce changement de tableau de bord par Renault qui est surement au courant de la défaillance de cette pièce sur
les modus ?
Message cité 1 fois
Profil : Membre
kaelkael67
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 08/08/2009 à 00:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

invittexas303 a écrit :
bonjour,
moi aussi j'ai le même problème d'éclairage tuner sur ma modus de 2006.
je pense que c'est un défaut de construction de Renault. Le problème c'est que lorsque la voiture n'est plus en garantie
constructeur (au bout de 2 ans) c'est 700 à  900 euros à sortir de la poche.
Pour moi, ca ne fait pas partie d'une pièce usure normale dans une voiture donc c'est au constructeur
de prendre en charge la totalité des frais de réparation.
Comment se faire rembourser ce changement de tableau de bord par Renault qui est surement au courant de la défaillance de cette pièce sur
les modus ?
Afficher plus
Afficher moins



Hello....
Veut pas foutre la me.....    Mais ca fait partie de l'usure.... certe pas mecanique mais electronique........
Michael

Message cité 1 fois

---------------
Modus 1.5 DCI 105  Noir Dynamique, jante alus, detecteur de pluie, phares auto, regul.....BIENTOT A VENDRE................
Publicité

Invité
  1. Posté le 23/08/2009 à 23:31:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu connais beaucoup de voiture ou il faut changer le tableau de bord au bout de 2 ans ?
Il faut pas déconner quand même !

Profil : Pilote pro
cg74
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 24/08/2009 à 19:08:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kaelkael67 a écrit :


Hello....
Veut pas foutre la me.....    Mais ca fait partie de l'usure.... certe pas mecanique mais electronique........
Michael
Afficher plus
Afficher moins


Usure électronique ?

Profil : Membre
petit-lewis
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/06/2010 à 09:58:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu a peu prés la même chose (Grand Modus).

Moi, c'est la partie en haut à gauche qui s'est assombrie, comme en mode nuit.
Le reste était bien éclairé normalement.
Ca a duré 5 minutes, puis c'est revenu normal.

Il a seulement 40 000 Km et de Fin 2008.
Je panique pas, il est garantie 5 ans/100 000 Km :ange:.

Autrement, pas de soucis sur cette voiture, que je continue à trouver très très bien. :jap:

Invité
  1. Posté le 22/06/2010 à 09:08:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

quelqu'un a t il trouver la solution à ce probleme ?
alors je serai bien preneur car j'ai le meme soucis sur Modus 04/2005...

merci pour votre aide (precieuse...)

Profil : Pilote
doubleti
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 03/12/2011 à 11:32:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Preneur aussi ! lol

Profil : Apprenti confirmé
  1. homepage
toons56
  1. Posté le 07/12/2011 à 09:25:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi j'ai aussi ce soucis la, un petit coup de doigt sur l'écran et c'est reparti pour quelques mois!

Profil : Routard
  1. config
pabo69200
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 07/12/2011 à 15:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour moi , je peux me tromper , c'est un courant de défaut qui fait cela , pas bien grand , mais génant , pour cela il faudrait un amperemetre pour mesurer si il y a défaut ou non


---------------
content de peu n'a rien à craindre
le diable que tu connais vaut mieux que celui que tu ne connais pas
si les lentilles te font péter , prends des lunettes ;-)
fiat 500 1.2 8v 70 cv s/s blanche que j'adore
Profil : Pilote
doubleti
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 07/12/2011 à 18:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben si ce sont des LED normalement c'est quasi à vie dans une bagnole ?
Je ne comprends pas vraiment pourquoi et pourtant il me semble que des zones deviennent un peu moins lumineuses avec le temps.

Profil : Nouveau membre
nonoscar
  1. Posté le 17/01/2012 à 19:42:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
malheureusement, je n ai pas de réponse, mais un problème similaire.
une modus de 2006 et 100 000 km, et d'un coup plus d affichage !
le jour on le voit, mais la nuit rien.
on dirait qu une ampoule style rétro éclairage est grillée !
le contrôle technique approchant, il faut que je trouve la solution !
si une bonne âme passe par là ...
merci

Profil : Nouveau membre
onesyme
  1. Posté le 18/01/2012 à 17:23:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Modus 2005, j'ai un problème assez proche, le tableau de bord est bien allumé, mais j'ai une sorte de tâche de la même couleur que les indications du tableau de bord, qui s'est formée et qui à l'air de s'étendre. Comme si cela était des pixels défectueux, si quelqu'un a aussi ce problème.

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 18/01/2012 à 19:12:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Pour nonoscar, c'est les ampoules du compteur qui sont grillées, c'est pas des led...

Pour déposer le compteur, faut enlever la radio et le bloc aérateur central, ensuite au milieu dedans la planche de bord il y a une vis empreinte torx ensuite la casquette du compteur se déclippse vers le haut

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 18/01/2012 à 19:14:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Pour onesyme,


Jamais vu de prob similaire, mais une petite photo pourrait nous éclairer un peu

Profil : Pilote
doubleti
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 20/01/2012 à 07:00:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi je pige pas le coup de la radio à ôter ?
Si bas ?

Profil : Vétéran confirmé
  1. config
daytona73
Marques - succès argent messages
  1. Posté le 20/01/2012 à 17:35:12  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
C'est pour pouvoir retirer toute la partie centrale de la radio aux aérateurs frontaux car derrière il y a la vis qui fixe la casquette de phare...

Profil : Nouveau membre
and___1
  1. Posté le 12/01/2016 à 23:41:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous et bonne année ! :ange:

Et oui ! Même en 2016 le problème du tableau de bord des Modus persiste.

Je me joins à vous étant donnée que j'ai exactement le même problème sur ma Renault Modus 1.5dCi 2009 avec l'affichage RadioTuner.

Effectivement, l'affichage disparaît après un certain temps une fois que j'aie allumé le véhicule mais l'écran reste éclairer juste qu'on ne voit absolument rien.
Et ayant déjà parcouru plusieurs forums, la solution qui reviens le plus fréquemment et qu'il faut changer le tableau de bord.
Pour cela pensé au centre de recyclage de pièces automobile.

/!\ ATTENTION: Lors du démontage pensez au code de l'autoradio.

Pour ma part, je vais me mettre à la recherche d'un tableau de bord et une foi que je l'aurai trouver (parce que qui cherche, trouve !) je posterai les différentes images pour le démontage ainsi que le montage.

Souhaitez moi bonne chance ! :D

Invité
  1. Posté le 26/06/2017 à 19:05:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le problème vient de l'évaporation des cristaux liquides l'afficheur a un défaut il n'est pas étanche et j'ai changé toutes les ampoules T5 de 1.2 W.

https://www.amazon.fr/Aerzetix [...] mpoules+t5

Il faut changer l'afficheur <= 40 Euros au lieu de payer 700 Euros chez Renault ça fait la différence et pour le changer c'est un jeu d'enfant, il n'y a que des clips à enlever !

http://www.reparelectronique.f [...] r_filter=2



Il faut démonter une partie du tableau de bord (radio, + Cahe complet), je conseille d'acheter le livre de la revue technique automobile pour le démontage du poste et du cache tableau de bord. Comme j'ai galéré pour démonter le poste un conseil il faut mettre le dos d'une cuillère à café plate, l'enfoncer de 5 cm environ et l'écarter latéralement vers l'extérieur afin de faire plaquer l'attache contre le poste. Pour le démonter tirer sur un coté et refaire la même chose de l'autre côté.
Message cité 1 fois
Profil : Nouveau membre
jean-pierre-v
  1. Posté le 05/08/2017 à 00:20:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeanfico a écrit :

bonjour

j'ai un souci sur mon tableau de bord (modus 1.6 2005)
la partie droite (tuner gps horloge...) s'allume correctement mais au bout de quelques minutes devient pratiquement illisible tellement l'éclairage faiblit
or les diodes derrière ne sont pas grillées!!!
on dirait que le courant baisse dans cette partie-là... alors que à gauche ça reste très lumineux!! (km:h, compte-tours....)

quelqu'un a ce genre de problèmes aussi??

merci

Afficher plus
Afficher moins


Pb d'éclairage de la partie droite du tableau sur Modus 2010. Avec la revue RTA, la consultation de ce forum et l'achat de 6 lampes et porte-lampes dans le réseau Renault, j'ai réussi à en changer 5 (3 grillées seulement mais j'en ai changé autant que j'ai pu accéder). Sans débrancher la batterie car nécessaire pour contrôler le tableau, avec 4 clous pour démonter la radio, une torche, un bon repérage des connecteurs et du doigté pour les déconnecter, le code radio pour la ranimer ... Content d'avoir réussi!

Invité
  1. Posté le 21/08/2017 à 10:26:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour Jean pierre ! même problême ;mais résolu par garagiste (changement de 5 ampoules ) cout 50 euros ;rien à dire salut

Profil : Pilote
  1. config
drosophile
Marques - succès argent messages
  1. Posté le 21/08/2017 à 16:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon garagiste me l'a fait pour une 15e d'euro

edit : 20e TTC pour les 5 ampoules
Message édité par drosophile le 21/08/2017 à 20:33:56

---------------
Grand Modus 1.5 dCi 70ch : une auto méconnue mais pétrie de qualités
Clio 3 Estate 1.2 TCe 100ch : le pied et quelle polyvalence !
Profil : Nouveau membre
cyril1976
  1. Posté le 20/09/2017 à 09:54:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

moiguigui60 a écrit :

C'est vrai que c'est abérant! Moi sur ma twingo j'ai un toit ouvrant en verre panoramique, il y a une petite pièce grande comme un trombone et soit disant ils ne la vendent pas au détail, c'est 700€ le toit complet! Vraiment un monde de taré
Afficher plus
Afficher moins


Avez-vous pensé à la casse auto! Il ne faut pas rentrer dans leur jeu de voleurs !!

Profil : Nouveau membre
laetitia85
  1. Posté le 16/10/2017 à 10:13:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Fabrice.G a écrit :

Bonjour,
Le problème vient de l'évaporation des cristaux liquides l'afficheur a un défaut il n'est pas étanche et j'ai changé toutes les ampoules T5 de 1.2 W.
https://www.amazon.fr/Aerzetix [...] mpoules+t5

Il faut changer l'afficheur <= 40 Euros au lieu de payer 700 Euros chez Renault ça fait la différence et pour le changer c'est un jeu d'enfant, il n'y a que des clips à enlever !
http://www.reparelectronique.f [...] r_filter=2
Afficher plus
Afficher moins

Anonyme-Fabrice.G a écrit :

Il faut démonter une partie du tableau de bord (radio, + Cahe complet), je conseille d'acheter le livre de la revue technique automobile pour le démontage du poste et du cache tableau de bord. Comme j'ai galéré pour démonter le poste un conseil il faut mettre le dos d'une cuillère à café plate, l'enfoncer de 5 cm environ et l'écarter latéralement vers l'extérieur afin de faire plaquer l'attache contre le poste. Pour le démonter tirer sur un coté et refaire la même chose de l'autre côté.
Afficher plus
Afficher moins

Bonjour Fabrice,
Rencontrant le mêmes problèmes que vous tous à savoir écran partiellement éteint sur un grand modus de 2008.
Je cherche des infos pour le remplacer moi-même. Pour les ampoules elles sont toujours en vente sur amazone mais sur le site reparelectronique je trouve une pièce à 129€ hors frais de livraison, du coup, je me demande si c'est la bonne.
Vous parliez de 40€.
Voici ce que j'ai trouvé :
https://www.rvea.fr/composants [...] ault-modus

Si vous voyez ce post pouvez-vous me donner votre avis, cela ne semble pas être cela dont vous parlez et je ne trouve rien d'autre.
Je n'ai peut être pas le bon nom de la pièce
Merci à vous
Laetitia

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
banguette arriere modus si inconfortable que le disent les magasines ? 3
banquette arriere si inconfortable que ça ? des soucis ? 0
beh elle semble plus fiable en diesel qu'en essence la modus 0
EMBRAYAGE : problème 32
Demande d'information 0