Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Problème démarrage Espace IV 2.0T

 

Il y a 505 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage Espace IV 2.0T

Prévenir les modérateurs en cas d'abus 
n°467395
c4gringo
Profil : Routard
c4gringo
Posté le 23-08-2008 à 15:19:08  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,
j'ai un problème de démarrage avec mon espace IV 2.0T de 11/2002 avec 72 000 km au compteur. Il refuse de démarrer. Le démarreur entraîne bien la courroie (donc il se lance) mais le moteur ne s'emballe pas.
J'ai pensé à la batterie. J'ai donc changé la batterie ---> rien
Je me suis ensuite orienté vers l'allumage et j'ai donc remplacé les bougies d'allumage ---> rien non plus.
J'ai contrôlé l'arrivée d'essence mais cela me semble clair!

J'ai mis de l'essence mercredi soir (pratiquement en réserve), j'ai fais 20 bornes et suis rentré chez moi. Le lendemain, ma femme a voulu prendre le véhicule et pas moyen de le démarrer. J'ai essayé moi aussi mais en vain!


Quelqu'un a-t-il déjà eu ce problème?
Comment y remédier (mis à part aller chez Renault et donc payer le remorquage)?
Se peut-il que je me sois tapé un fond de cuve et que cela en soit la cause?

Merci pour votre aide


---------------
Mondeo en vente
n°467613
Mathias PC
Profil : Routard
mathias-pc
Posté le 23-08-2008 à 21:53:20  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir,

avec globalement les mêmes symptômes sur une autre rino, on peut penser à un pb du capteur point mort haut (pmh) voire le faisceau entier auquel il est relié...

on peut aussi penser au relais de la pompe à essence,

voilà pour mes idées...

bon courage

n°467737
c4gringo
Profil : Routard
c4gringo
Posté le 23-08-2008 à 23:50:04  answer
Prévenir les modérateurs en cas d'abus
 

Mathias PC a écrit :

bonsoir,

avec globalement les mêmes symptômes sur une autre rino, on peut penser à un pb du capteur point mort haut (pmh) voire le faisceau entier auquel il est relié...

on peut aussi penser au relais de la pompe à essence,

voilà pour mes idées...

bon courage




Merci, j'avais vu aussi pour le capteur pmh. en espérant que ce ne soit pas trop grave et que je ne m'en sorte pas pour une facture astronomique!!!  :pfff:

Je l'ai acheté il y a à peine 1 mois!!  :non:


---------------
Mondeo en vente
mood
Publicité
Profil
Posté le 23-08-2008 à 23:50:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°467820
espace35in​itiale
Profil : Membre
espace35initiale
Posté le 24-08-2008 à 10:00:34  answer
Prévenir les modérateurs en cas d'abus
 

As-tu vérifié que l'anti demarrage etait bien desactivé (temoin rouge sur le TDB) ça m'est arrive sur une ancienne renault. suffit de fermer la voiture avec la carte puis de la re-ouvrir.

n°467940
olcheval
Profil : Routard
olcheval
Posté le 24-08-2008 à 13:21:32  answer
Prévenir les modérateurs en cas d'abus
 

le capteur pmh c'est dans les 150 euros... Un classique chez renault tout comme les moteurs de vitres électriques :(

n°467974
c4gringo
Profil : Routard
c4gringo
Posté le 24-08-2008 à 14:21:52  answer
Prévenir les modérateurs en cas d'abus
 

espace35initiale a écrit :

As-tu vérifié que l'anti demarrage etait bien desactivé (temoin rouge sur le TDB) ça m'est arrive sur une ancienne renault. suffit de fermer la voiture avec la carte puis de la re-ouvrir.



Oui, c'est la première des choses que j'ai faites. ;)
ça m'était arrivé sur le Scenic mais ce n'est pas cela.
Merci quand même


---------------
Mondeo en vente
mood
Publicité
Profil
Posté le 24-08-2008 à 14:21:52  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°467976
c4gringo
Profil : Routard
c4gringo
Posté le 24-08-2008 à 14:23:19  answer
Prévenir les modérateurs en cas d'abus
 

olcheval a écrit :

le capteur pmh c'est dans les 150 euros... Un classique chez renault tout comme les moteurs de vitres électriques :(



Je l'amène demain chez Renault. En espérant qu'il trouve rapidement car je descends à Bordeaux le week-end prochain! :(


---------------
Mondeo en vente
n°467982
dams142
Hasta La Victoria Siempre
Profil : Pilote pro
dams142
Contributeur Argent Forum
Posté le 24-08-2008 à 14:33:18  answer
Prévenir les modérateurs en cas d'abus
 

olcheval a écrit :

le capteur pmh c'est dans les 150 euros... Un classique chez renault tout comme les moteurs de vitres électriques :(


150€ benny95:1
sa vaut 40€ un capteur pmh.


---------------
touche pa a ça p'tit con
la vis est caché
n°468542
Mathias PC
Profil : Routard
mathias-pc
Posté le 25-08-2008 à 00:27:14  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :


150€ benny95:1
sa vaut 40€ un capteur pmh.



bonsoir,

je pense que 150 euros c'est avec le faisceau du capteur...

merci de nous tenir au courant des recherches du garage !


---------------
Clio III 1,5 DCI 86 cv --- Espace IV 2.0 DCI 150 cv --- Accord 2,2 EXI 150 cv 4WS CB7
http://www.spritmonitor.de/en/user/mathia73.html
n°469081
c4gringo
Profil : Routard
c4gringo
Posté le 25-08-2008 à 22:13:23  answer
Prévenir les modérateurs en cas d'abus
 

Je l'ai amené chez RENAULT aujourdh'ui.
Ils ne la passeront à la valisette que mercredi.
Elle a réussi à démarrer après au moins 40 tentatives entre jeudi et aujourdh'ui.
Elle a hoqueté pendant 10 secondes avant de finalement démarrer!
Je ne comprends rien!!  :??:


---------------
Mondeo en vente
n°469487
c4gringo
Profil : Routard
c4gringo
Posté le 26-08-2008 à 14:44:31  answer
Prévenir les modérateurs en cas d'abus
 

Re,
RENAULT m'a appelé.
Verdict: capteur PMH
Coût de l'opération: 174€ dont 2h de main d'oeuvre.

Je change de crémerie et vais voir un petit garage Renault. Je vous donnerai le tarif demain  ;)


---------------
Mondeo en vente
n°469507
olcheval
Profil : Routard
olcheval
Posté le 26-08-2008 à 15:29:25  answer
Prévenir les modérateurs en cas d'abus
 

alors qui c'est qui avait raison? :)

n°469516
c4gringo
Profil : Routard
c4gringo
Posté le 26-08-2008 à 15:52:19  answer
Prévenir les modérateurs en cas d'abus
 

olcheval a écrit :

alors qui c'est qui avait raison? :)




Peut-être car ce n'est pas encore sûr que ce soit le capteur!
Je uis allé au petit garage Renault et il m'a dit que ça pouvait venir d'un mauvais remontage de la boîte de vitesse qui aurait buté sur les dents du volant moteur!  :pfff:
J'étais même pas au courant que la boîte aviat été changée!! :??:


---------------
Mondeo en vente
n°469531
dams142
Hasta La Victoria Siempre
Profil : Pilote pro
dams142
Contributeur Argent Forum
Posté le 26-08-2008 à 16:05:51  answer
Prévenir les modérateurs en cas d'abus
 

putain 2h pour un capteur.
avec le faisceau en 20min c'est fait.


---------------
touche pa a ça p'tit con
la vis est caché
n°470997
Mathias PC
Profil : Routard
mathias-pc
Posté le 28-08-2008 à 22:25:17  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

c4gringo a écrit :

Re,
RENAULT m'a appelé.
Verdict: capteur PMH
Coût de l'opération: 174€ dont 2h de main d'oeuvre.

Je change de crémerie et vais voir un petit garage Renault. Je vous donnerai le tarif demain  ;)



deux heures, cela peut sembler long, en effet , y a un topic qui parle du changement de ce capteur sur clio.

Sur espace, l'accès doit être plus compliqué, à voir le bloc moteur engoncé dans son logement, on peut comprendre !


---------------
Clio III 1,5 DCI 86 cv --- Espace IV 2.0 DCI 150 cv --- Accord 2,2 EXI 150 cv 4WS CB7
http://www.spritmonitor.de/en/user/mathia73.html
n°471334
c4gringo
Profil : Routard
c4gringo
Posté le 29-08-2008 à 15:26:38  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
j'ai récupéré l'espace. Le mécano m'a changé le capteur PMH mais sans être certain que cela en soit la cause. On verra bien!

Il n'a mis qu'une demi-heure!
Pièces et main d'oeuvre, j'en ai eu pour 116€


---------------
Mondeo en vente
n°514341
doudoune50
Profil : Nouveau membre
doudoune50
Posté le 20-10-2008 à 13:37:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Ayant les même problèmes que vous sur mon espace, j'aurais aimé savoir si vous aviez résolu le problème grâce au changement du capteur PMH.

Nous avons changé toutes les bougies, et là aujourd'hui cet après-midi la batterie car elle a rendu l'âme. Cela fait deux mois que nous avons des problèmes et on en a ras-le-bol.

Merci de votre réponse.

n°760047
invitmecan​o
Invité
Posté le 19-07-2009 à 21:28:34  answer
Prévenir les modérateurs en cas d'abus
 

Peut être que cela vient du boitier d'allumage qui est mort! Il faudrait le changer.C'est très simple a changer normalement il se situe coté conducteur a gauche du moteur. D'occasion ca coute entre 15 et 30 € !

n°760102
leaderpric​e
Profil : Pilote semi-pro
leaderprice
Contributeur Bronze Forum
Posté le 19-07-2009 à 22:09:31  answer
Prévenir les modérateurs en cas d'abus
 

invitmecano a écrit :

Peut être que cela vient du boitier d'allumage qui est mort! Il faudrait le changer.C'est très simple a changer normalement il se situe coté conducteur a gauche du moteur. D'occasion ca coute entre 15 et 30 € !




C'était en 2008 .. :D

..


---------------
FA just for fun
n°903243
Aioliman
Profil : Nouveau membre
aioliman
Posté le 03-01-2010 à 22:40:22  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à toute la communauté underground de la mécanique !
J'ai le même pb de démarrage sur mon espace IV 2003...
Mon garagiste a tout essayé : démarreur neuf, capteur pmh neuf (sauf faisceau), aucun défaut après interrogation par 3 valises différentes ... la panne persiste.
En fait il démarre quand il veut : parfois 30 fois d'affilée au 1/4 de tour, parfois péniblement au bout de plusieurs secondes et parfois pas du tout !
Je suis sur le point d'aller chez renault, mais je crains qu'ils ne me fassent tout changer pour rien... et que du coup cela me coûte très très cher !!!

Peux-tu me dire si finalement tu as résussi à résoudre ta panne et comment ?
merci par avance !

c4gringo a écrit :

Bonjour à tous,
j'ai un problème de démarrage avec mon espace IV 2.0T de 11/2002 avec 72 000 km au compteur. Il refuse de démarrer. Le démarreur entraîne bien la courroie (donc il se lance) mais le moteur ne s'emballe pas.
J'ai pensé à la batterie. J'ai donc changé la batterie ---> rien
Je me suis ensuite orienté vers l'allumage et j'ai donc remplacé les bougies d'allumage ---> rien non plus.
J'ai contrôlé l'arrivée d'essence mais cela me semble clair!

J'ai mis de l'essence mercredi soir (pratiquement en réserve), j'ai fais 20 bornes et suis rentré chez moi. Le lendemain, ma femme a voulu prendre le véhicule et pas moyen de le démarrer. J'ai essayé moi aussi mais en vain!


Quelqu'un a-t-il déjà eu ce problème?
Comment y remédier (mis à part aller chez Renault et donc payer le remorquage)?
Se peut-il que je me sois tapé un fond de cuve et que cela en soit la cause?

Merci pour votre aide


n°1033761
invitpierr​e
Invité
Posté le 18-05-2010 à 23:05:56  answer
Prévenir les modérateurs en cas d'abus
 

Bj a tous ! Cet après midi je roulait Avec mon espace 1.9 dci de fin 2002,il roulait correctement et ensuite lorsque  que je voulait le redemarer en fin de journe plus rien du tout ! En metant la carte dans le lecteur de carte le TDB n affiche rien du tout aucun voyant, Côme si que le lecteur de carte ne fonctionnait pas.et le voyant rouge clignote toujours . Mais chose bizarre les feux fonctionne le klaxonne ! Pouvez vous m aider svp

n°1064227
invitdrago​ns35
Invité
Posté le 07-07-2010 à 17:15:25  answer
Prévenir les modérateurs en cas d'abus
 

slt a tous j ai le meme probleme avec mon espace 4  de 2003  a tu resolu le probleme et si oui peut tu me dire comment faire  merci d avance

n°1100048
Alfox
Profil : Nouveau membre
alfox
Posté le 11-09-2010 à 19:06:13  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
Espace 4 2L Turbo, ESS + Gpl, de 2004: panne intermittente, grosse coupure moteur en roulant, comme j'ai une boîte séquentielle = décélération franche et plus de direction assistée. 7 pannes en une semaine, 2 garages, bobines HT, bougies, capteur PMH et faisseau, idem. Aujourd'hui 2 pannes: essayé mes deux cartes: idem. Il faut attendre entre 5mn et une heure. Ce serait l'antidémarrage car il reste allumé après avoir mis le contact et même en fermant la voiture à clé, en débranchant et rebranchant la batterie pour réinitialiser, cela ne change rien. Dès que le témoin rouge s'éteint une fois le moteur un peu refroidi, elle fonctionne très bien.
Quelqu'un a déjà eu ce pb? Peut-on réinitialiser l'antidémarrage? Le changer et combien cela coûte?
merci de vos réponses

mood
Publicité
Profil
Posté le 11-09-2010 à 19:06:13  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Renault
»

Espace

»

Problème démarrage Espace IV 2.0T

 

Sujets relatifs
PROBLEME LAGUNA MOTEUR qui broute et AUCUNE accélération!Problème de retro électrique
probleme electrique feu arriere espace phase IIIProbleme de broutage scénic 1.9 dci 120 de 2003
probleme de consommation twingoprobleme clio 2
Les secrets de l'ESPACE Vanti démarrage bloqué
probleme de démarrage et broutage sur R25 injection AU SECOURS!probleme de debitmetre d'air 1.9 dci 2000
probleme mégane2Problème régulateur de vitesse Scenic II
Plus de sujets relatifs à : Problème démarrage Espace IV 2.0T

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
installation de vitre electrique arriere besoin de vous!! 4 23-08-2008 à 19:47:09
compatibilité des sièges sur les espaces 3 ? 1 23-08-2008 à 08:46:53
espace 1 1987 200-1 2 22-08-2008 à 18:00:40
Vis de la poulie moteur qui lache 9 23-08-2008 à 23:19:09
pas de plein phare sur EspaceII 1 22-08-2008 à 15:29:00


S'identifier

?