Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

Bonjour jai une clio 2 1.9D

 

Il y a 428 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Bonjour jai une clio 2 1.9D

Prévenir les modérateurs en cas d'abus 
n°4777265
Mikail5
Profil : Nouveau membre
mikail5
  1. Posté le 21/09/2017 à 14:24:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Le probleme ma voiture je les stopper 2min et voiture n'a plus démâté sur le tableau de bord plus de voyant de préchauffage jai eseye tous et le probleme venais de la pompe à gazoil qui envoi pas le gazoil et les bougie chaud pas jai pris du courant de batterie pour alimente la pipe à gazoil ma voiture démâté mais le moteur fais un bruit pas possible comme si le gazoil venais pas assez et la voiture n'a plus aucune puisance je sais plus quoi faire quelqun peut m'aider ?

Sujets relatif
n°4777352
bback51
Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 21/09/2017 à 18:21:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Écrire comme ça c'est ce foutre de la gueule des gens. Tu ne fais pas d'effort pour écrire? je ne fais pas d'effort pour répondre.

n°4777504
Mikail5
Profil : Nouveau membre
mikail5
  1. Posté le 22/09/2017 à 09:29:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bback51 Ta pas compris ?
Message cité 1 fois
Publicité

n°4777615
bback51
Profil : Routard confirmé
bback51
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 22/09/2017 à 18:27:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mikail5 a écrit :

bback51 Ta pas compris ?
Afficher plus
Afficher moins

Je n'ai simplement pas réussi à déchiffrer ce qui était écrit.

n°4777649
jeanlou43
Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/09/2017 à 20:46:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1
Message cité 1 fois
Publicité

n°4777653
carnoy
membre assidu
Profil : Membre confirmé
  1. config
carnoy
Marques - succès bronze messages
  1. Posté le 22/09/2017 à 20:59:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jeanlou43 a écrit :

+1
Afficher plus
Afficher moins


+2

n°4777764
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 23/09/2017 à 09:25:07  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

Sommes- nous sur un forum d''entraide automobile ou dans " la dictée " de Bernard PIVOT

Je veux bien admettre que le message initial fait mal aux yeux mais le membre @Mikail5 a tenté de s'expliquer

Nous ne connaissons pas ses origines sociales ni son niveau en géneral donc nous ne pouvons pas juger s'il s'agit de " foutage de gueule "

Ce forum et vous meme valent beaucoup mieux que cela !!

Mikail5 merci de tenter d'exposer le probleme le plus clairement possible ( on passera sur les fautes d'orthographe ) et vous obtiendrez sans aucuns doutes de l'aide

cordialement


---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4777767
Mikail5
Profil : Nouveau membre
mikail5
  1. Posté le 23/09/2017 à 09:28:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Enfaite la voiture je les stopper 2min pour faire l'aspirateur et apres quand jai eseye de la démarrer elle n'a pas démarré et sur le tableau bord j'ai pas de voyants des bougie préchauffage ,jai pris un câble je les relier de la batterie à lectrovane de la pompe à injection et du coup jai le voyant prechaufage qui et réapparu mais quand la voiture démarre elle n'a plus de puisance le moteur claque de comme si le gazoil ne venais pas assez

n°4777771
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 23/09/2017 à 09:39:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

as tu verifié tous tes fusibles ??
Si j'ai bien compris tu relies directement un plus batterie à ton electrovanne pour pouvoir demarrer ( ensuite il est normal que le véhicule soit en marche dégradée si ta gestion moteur n'est pas correctement alimentée )

Donnes moi plus d'informations sur ton vehicules ( année kilometrage et puissance en Cv ou Kw ) je verifierais le schemas electrique
Si tu as le vin du vehicule et son type mine ça pourrait aider ( sur la carte grise VF1....

cordialement
Message cité 1 fois

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4778287
Mikail5
Profil : Nouveau membre
mikail5
  1. Posté le 24/09/2017 à 23:47:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

claude.n a écrit :

bonjour

as tu verifié tous tes fusibles ??
Si j'ai bien compris tu relies directement un plus batterie à ton electrovanne pour pouvoir demarrer ( ensuite il est normal que le véhicule soit en marche dégradée si ta gestion moteur n'est pas correctement alimentée )

Donnes moi plus d'informations sur ton vehicules ( année kilometrage et puissance en Cv ou Kw ) je verifierais le schemas electrique
Si tu as le vin du vehicule et son type mine ça pourrait aider ( sur la carte grise VF1....

cordialement
Afficher plus
Afficher moins


Bonsoir ces une clio 2 phase 1.9d ces une fin 2000 elle a 5cv 65 ces une pack rxe boite manuel elle a 214000 km

n°4778297
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 25/09/2017 à 06:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

as tu controlé ton fusible F15 , F16 et ton relais K46

https://www.fichier-pdf.fr/201 [...] o-ii-1-9d/

cordialement
Message cité 1 fois

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4780448
Mikail5
Profil : Nouveau membre
mikail5
  1. Posté le 01/10/2017 à 20:49:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

claude.n a écrit :

bonjour

as tu controlé ton fusible F15 , F16 et ton relais K46

https://www.fichier-pdf.fr/201 [...] o-ii-1-9d/

cordialement
Afficher plus
Afficher moins


Bonjour désoler d'avoir pris du temps à répondre oui jai veriter les fusible et les relais

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme electrique clio 2 suite à un changement de neiman 0
panne de clim 6
clio 3 1.6 16s, défaut moteur 4
Voyant rouge anti-demarrage fixe 0
Problème Clio 2 phase 2 années 2002 fumer blanche 0