Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

espace 4 3.5 v6 probleme pour accelere

 

Il y a 197 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

espace 4 3.5 v6 probleme pour accelere

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
totof6
  1. Posté le 15/09/2017 à 18:50:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour
voici mon problème sur mon espace 4 3.5 v6 de 2004 elle a 245000km
la voiture démarre mais elle pétarade au ralenti et quand on accéléré a font elle monte pas dans les tours
on accéléré un peu et elle monte dans les tours elle a plus 245ch elle a 24ch
passe a la valise 0 défaut
les bougies ok bobine ok
merci
Message cité 1 fois
Sujets relatif
Vache à Lait de l'Etat
Profil : Vétéran confirmé
  1. config
eaime
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/09/2017 à 13:11:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

totof6 a écrit :

bonjour
voici mon problème sur mon espace 4 3.5 v6 de 2004 elle a 245000km
la voiture démarre mais elle pétarade au ralenti et quand on accéléré a font elle monte pas dans les tours
on accéléré un peu et elle monte dans les tours elle a plus 245ch elle a 24ch
passe a la valise 0 défaut
les bougies ok bobine ok
merci
Afficher plus
Afficher moins



Bonjour,

Surprenant que le passage à la valise ne révèle aucun défaut.

Quel âge ont les bougies, déjà ? Elles se changent tous les 120 000 km, et atteindre le banc AR relève de l'aventure (je le sais pour y être passé en mai dernier). Si, de surcroit, tu roules à l'E85, tu les fatigues un peu plus.
A 245 000 km, tu as dû les changer il y a peu...., sans compter que les bobines ne sont pas éternelles non plus.

J'ai changé le tout en mai, bougies et bobines, et j'ai un moteur qui tourne rond, malgré ses 245 000 km aussi.


Après, voir du côté des sondes lambda (il y en a 4)

Message édité par EAime le 25/09/2017 à 13:12:23

---------------
Espace IV 3.5 V6 Privilège / 2004 - Bleu Crépuscule
Espace III 2.0 16V Privilège Proactive / 2001 -Flexfuel E85 boitier DUALFLEX- Gris Acier.
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Profil : Nouveau membre
totof6
  1. Posté le 28/09/2017 à 17:17:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Les bougies sont neuves
Vidange OK
J'ai changé les sondes lomda du fond
Ils n à plus des défauts la voiture démarre au quart de tour mais quand on accéléré à fond le pied au plancher elle monte à 3000 tour et plus rien et quand on accéléré au quart de la pédale elle monte à 5000 tour mais roule à 60km
Message cité 1 fois
Publicité

Vache à Lait de l'Etat
Profil : Vétéran confirmé
  1. config
eaime
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/09/2017 à 08:11:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

totof6 a écrit :

Bonjour
Les bougies sont neuves
Vidange OK
J'ai changé les sondes lomda du fond
Ils n à plus des défauts la voiture démarre au quart de tour mais quand on accéléré à fond le pied au plancher elle monte à 3000 tour et plus rien et quand on accéléré au quart de la pédale elle monte à 5000 tour mais roule à 60km
Afficher plus
Afficher moins



Repasse à la valise, tu as un problème de potentiomètre de pédale d'accélérateur

Message cité 1 fois

---------------
Espace IV 3.5 V6 Privilège / 2004 - Bleu Crépuscule
Espace III 2.0 16V Privilège Proactive / 2001 -Flexfuel E85 boitier DUALFLEX- Gris Acier.
Espace II V6 2.8 / 1991 - Gris Rafale.
Espace I TXE 2.0 /120CV - 1989 Bleu Mandchourie.
Profil : Nouveau membre
totof6
  1. Posté le 18/10/2017 à 19:37:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

EAime a écrit :


Repasse à la valise, tu as un problème de potentiomètre de pédale d'accélérateur
Afficher plus
Afficher moins


À la valise 0 défaut
J ai changé les sondes lomda a l avant aussi plus les capteurs arbres à came mais toujour la même chose

Profil : Nouveau membre
totof6
  1. Posté le 24/10/2017 à 17:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pedale change toujours la même chose 1 voyant allumé défaut P0173 plus débitmètre change

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Reconversion espace 2 (2.1 Essence) - Vehicule utilitaire 1
Compatibilité roues Espace 4 vs. Espace 5 2
boiter direction 1
acquisition espace 25 TH 7 sièges mais carte grise 5 places !!! 1
cylindre 1 coté volant ou distri? 3