Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Twingo ii (Ph1) 1.2 16V - Changement démarreur

 

Il y a 1023 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Twingo ii (Ph1) 1.2 16V - Changement démarreur

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 15/09/2017 à 11:36:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je vais tenter de bien décrire les symptomes. Pour que d'autres personnes ensuite puissent identifier si leur souci est le même.

Ma twingo 2 après quelques jours passés en stationnement au sec et à l'abris ne démarre plus.
Je tourne la clé, tout s'allume parfaitement (pas un problème de batterie donc je pense).
J'essaye de mettre le contact pour lancer le moteur et là "tac tac tac tac..." un bruit de claquement sans rien de plus.

Du coup je la fait un peu bouger...
Il suffit que je la fasse avancer sur une dizaine de mètres pour que le son quand je tourne la clé s'approche déjà plus d'un démarrage. Les "tac tac tac" sont accompagnés à ce moment là d'un petit "vom vom vom". Comme si le moteur tentait enfin de se lancer.

Parfois même le moteur prend et se lance.

D'autres fois, je lance la voiture en courant à coté, je saute dedans après avoir atteint 5 ou 10 km/h je lance la seconde avec le contact effectué et la voiture démarre.

Je ne m'y connais pas assez, mais il pourrait s'agir d'un problème de démarreur non ? De charbons qui ont collé à l'intérieur du démarreur ?

Je me dis qu'il est peut être temps de mettre les mains dans le cambouis et d'aller fouiller un peu la dedans et règler le problème moi meme.

Alors pour commencer, quelqu'un aurait il deja fait la manip sur une twingo 2 1.2 16V de 2007 ?
Si oui pourrait il expliquer ou pourquoi pas venir me montrer comment faire ? Histoire que j'apprenne et puisse un jour a mon tour aider quelqu'un.
Est ce que le diagnostic est le bon ?

On m'a aussi parlé du boitier papillon qui pourrait être grippé.

Sujets relatif
206 2L hdi 1999 réal : 281 000 km obj : 300 000 km
Profil : Routard confirmé
  1. config
syntaxerrorbadsector
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 15/09/2017 à 17:21:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifies que les cosses de la batterie soient bien serrées et commences par mesurer la tension de la batterie avec l'aide de quelqu'un au moment ou tu tournes la clé pour actionner le démarreur car quand ça fait une série de clac clac généralement c'est qu'il n'y a pas assez de jus

Profil : Routard
lolo_57
Marques - succès bronze messages
  1. Posté le 15/09/2017 à 21:23:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12]

perso aux vues des symptômes je penche pour un problème de batterie.

Elle a déjà été changer ?

Il faudrait faire un essai de démarrage avec des pinces (et une autre voiture aussi :ange: ).
Si le démarreur lance le moteur, c'est la batterie.

 :jap:
Message édité par lolo_57 le 15/09/2017 à 21:23:55
Publicité

Profil : Vétéran confirmé
jeanlou43
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 16/09/2017 à 08:20:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, il y a un moyen simple pour voir si c'est la batterie au autre chose : tu fait en sorte de laisser la porte conducteur ouverte de manière a avoir le plafonnier éclairé et tu tourne la clé comme pour démarrer et lors du "tac tac tac" tu regarde la comportement du plafonnier s'il s'éteint c'est la batterie qui est déchargé ou HS, s'il reste éclairé il faut chercher ailleurs.

Invité
  1. Posté le 20/09/2017 à 10:39:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour vos réponses.

Depuis l'autre jour, elle n'a dormi que le dimanche toute la journée et n'a pas recommencé ses caprices.

Pour ce qui est de la tension à l'allumage, j'ai un kit bluetooth que je branche sur l'allume cigare.
Lorsque je tourne la clé (sans mettre le contact) l'affichage du kit bluetooth m'indique une tension (celle de la batterie je pense ?).
Ce matin 11,2V , la voiture a démarré.
Les jours où elle ne démarrait pas, le chiffre annoncé était de 9,2V environ.

Je me dis, la batterie, je peux la changer dans un premier temps, il faut tout de même que je vois l'age qu'elle a.
Si le problème persiste, là j'irai voir plus en profondeur.

Par contre, si la batterie n'a pas un an et qu'elle est déjà aussi faiblarde... là je devrai me poser de belles questions... Au sujet de l'alternateur peut etre ?

En tout cas merci pour vos conseils, je tenterai de les mettre en oeuvre au prochain plantage.

Ahhh que je suis heureux que mon second vehicule soit une Toyota Auris HSD, là, pas de démarreur, pas de courroie, pas de filtre a ceci et cela, pas d'embrayage, pas de boite de vitesses... Un pur bonheur en terme d'entretien ^^

Publicité

Invité
  1. Posté le 25/09/2017 à 10:59:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle m'a refait le coup.

Aucun soucis, je l'utilisais tous les jours.
Mais là je suis allé à la gare, j'ai coupé le moteur,et j'ai écouté la radio pendant peut être 3 minutes moteur éteint.

Bah elle n'a pas voulu redémarrer.

Tout fonctionne à l'intérieur, la radio, les éclairages. Tout.

Sauf au moment de mettre le contact et le fameux clac clac clac clac...

Profil : Routard
lolo_57
Marques - succès bronze messages
  1. Posté le 26/09/2017 à 21:37:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12]

les symptômes était des signes avant coureur d'une mort prochaine. :o

Il était temps de changer cette batterie, mais avant la panne... :ange:

 :jap:

Invité
  1. Posté le 28/09/2017 à 09:46:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si c'est la batterie, en principe, les phares et tout le reste ne devraient pas fonctionner ?

Ou alors ils continuent de fonctionner parce qu'il n'ont pas besoin de trop d'énergie c'est ça ?

Profil : Routard
lolo_57
Marques - succès bronze messages
  1. Posté le 29/09/2017 à 20:14:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12]

Oui.

De toute façon lorsque l'on a des problèmes au démarrage, on commence toujours par la batterie surtout lorsqu'elle est âgée.

 :jap:
Message édité par lolo_57 le 30/09/2017 à 17:08:46
Profil : Nouveau membre
mike-j57
  1. Posté le 30/09/2017 à 21:14:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

je te rapporte un petit souci qui m'est arrivé sur une clio II, mais tu as peut être le même problème.

j'avais aussi des soucis de démarreur qui fonctionnait quand il voulait.
le garage renault m'avait changé le démarreur dans un premier temps, puis cette fameuse tresse dans un deuxieme temps.
mais ils n'ont pas pris le temps de nettoyer la portée de la tresse sur la carrosserie, donc mauvais contact par moments.
et comme le démarreur pompe beaucoup de courant ça ne marchait pas.

j'ai nettoyé la carrosserie rouillée à l'endroit ou la tresse etait fixée et depuis plus de problèmes.

vérifie ça chez toi, si c'est le même souci ça te coutera une tresse à 5€ chez FV et un morceau de toile émeri.

tiens moi au jus ça m'intéresse.

Invité
  1. Posté le 02/10/2017 à 13:01:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une tresse ???

Je trouverai ça aussi chez le coiffeur non ? héhéhé

Où se trouve t elle ?

A quoi ressemble t elle ?

Profil : Nouveau membre
mike-j57
  1. Posté le 02/10/2017 à 19:03:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
desolé, j'ai pas été assez précis

le démarreur pour fonctionner demander un courant assez important à la batterie

il y a donc un gros cable provenant directement du + de la batterie, et un plus petit cable qui pilote le lanceur quand on tourne la clé pour démarrer

le courant retourne a la batterie par la carcasse du démarreur, elle même fixée sur l'ensemble moteur-boite de vitesse

pour faire la continuité électrique il y a une grosse tresse en cuivre qui est fixée d'un coté sur la boite de vitesse et de l'autre coté sur la carrosserie de la voiture
sur la clio elle se trouve en dessous du plastique du passage de roue gauche
et chez moi c"était cette fixation coté carrosserie qui était complètement rouillée donc la continuité électrique n'était pas faite, sauf par temps de pluie.

http://www.clio-williams.net/P [...] %20017.jpg

Invité
  1. Posté le 04/10/2017 à 09:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci.

Donc dans l'ordre :

1 - se renseigner sur l'age de la batterie
2 - la changer si elle a plus de 4 ou 5 ans

Si le problème continue :
3 - voir les conexions et les potentielles corrosions métalliques au niveau des connexions.

Si le problème continue :
4 - vérifier l'état du démarreur et le changer si c'est lui le soucis.

Ce matin après deux jours d'imobilisation, elle a immédiatement démarré.
Elle a bien roulé toute la semaine dernière.

Publicité

Invité
  1. Posté le 20/10/2017 à 10:37:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La batterie a 4 ans et demie.

Soit un tout petit peu moins que la moitié de la vie de la voiture.

Il est possible qu'elle soit faible.

Je vais la changer donc.

Une question, j'ai ouvert le capot, je trouve qu'il y a vachement de cables qui arrivent sur cette batterie.

Invité
  1. Posté le 24/10/2017 à 15:03:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Changement de batterie effectué.

La voiture démarre au quart de tour c'est plutot bon signe.

Esperons que ca dure.

Par contre pour changer cette batterie... c'est pas tout simple.
Il y a ce boitier plastique dont il faut démonter la partie haute pour pouvoir devisser la cale (tete torx) a batterie qui empeche de soulever la batterie etc...
Les ecrous qui serrent les cosses ne sont pas des plus accessibles du fait que des plaques passent dessus... pas évident de bien placer la clé plate dessus.

Ca change de mon Auris, sa batterie dans le coffre, accessible et avec juste deux cables tout simple a débrancher.

Enfin voila, la voiture démarre facilement. On va voir si ça continue pendant l'hiver.

Profil : Routard
lolo_57
Marques - succès bronze messages
  1. Posté le 29/10/2017 à 16:55:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12]

ooouuufff il était temps !! :ange: Et il n'y a pas de raison que ça ne dure pas.

Par contre je ne comprends pas la difficulté pour changer cette batterie, à part les écrous des cosses pas très accessible c'est vrai , je vois pas.

Il y a un boitier rouge contenant des fusibles mais il ne faut pas y toucher juste le mettre de coté pour extraire la batterie du bac. Franchement c'est simple et ça reste deux cosses à enlever.

J'ai changé la mienne il y a quelques mois, elle avait 8 ans (batterie d’origine).

 :jap:

Invité
  1. Posté le 02/11/2017 à 15:22:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Si tu n'as eu que deux cosses a desserrer, c'est que ta batterie n'était pas fixée à sa base.
Au fond du boitier plastique, il y a une cale vissée qui vient pincer la base elargie de la batterie contre le fond du boitier plastique.
Cette cale empeche la batterie de glisser dans le boitier.

Chez moi elle etait serrée.

Profil : Routard
lolo_57
Marques - succès bronze messages
  1. Posté le 05/11/2017 à 17:51:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:abygail:12]

 :ange: j'ai aussi la fixation au fond du bac.

C'était juste pour répondre au fait que la batterie se change facilement moyennent un outillage correct, il n'y a rien de spécifique à démonter.

 :jap:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
traceur sous tableau de bord 1
assouplir la pedale d'embrayage de ma twingo 1999 2
Chasser les petits bruits sur Twingo 3 ! 2
Vol twingo 6
Filtre à essence sur twingo 2 - 1.2 - 16v - 75 cv 4