Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Megane II essence 1.6 16v cale après accélérations

 

Il y a 1183 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Megane II essence 1.6 16v cale après accélérations

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
dg596ee
  1. Posté le 12/08/2017 à 15:35:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

La panne de ma voiture à évolué rapidement de pire en pire sur les 3 dernières utilisations ( de la plus ancienne à la plus récente ) :
- phase de demarrage plus longue que d'habitude (batterie neuve et démarreur remplacé il y a 6 mois) , j'ai parcouru plusieurs km mais le ralenti du moteur à froid et à chaud ne tenait pas, le moteur calait
- démarrage ok, 1ere vitesse passée, pas de couple moteur à l'accélération le moteur cale
- démarrage ok, aucune vitesse de passée, une simple accélération suffit à faire caler le moteur.

Avez vous déjà rencontré ce problème s'il vous plaît?

Alain
Message cité 2 fois
Sujets relatif
Profil : Nouveau membre
spot-one
  1. Posté le 12/08/2017 à 15:46:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense que ta pompe à essence est morte

Profil : Vétéran
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2017 à 15:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DG596EE a écrit :

Bonjour,

La panne de ma voiture à évolué rapidement de pire en pire sur les 3 dernières utilisations ( de la plus ancienne à la plus récente ) :
- phase de demarrage plus longue que d'habitude (batterie neuve et démarreur remplacé il y a 6 mois) , j'ai parcouru plusieurs km mais le ralenti du moteur à froid et à chaud ne tenait pas, le moteur calait
- démarrage ok, 1ere vitesse passée, pas de couple moteur à l'accélération le moteur cale
- démarrage ok, aucune vitesse de passée, une simple accélération suffit à faire caler le moteur.

Avez vous déjà rencontré ce problème s'il vous plaît?

Alain
Afficher plus
Afficher moins


Salut,

Si tu es sûr que la batterie est bonne, voir

1 ) le capteur Point Moteur Haut (voir le photoreportage de woualy http://megane2.superforum.fr/t [...] pteur-pmh)
2 ) les bobines d'allumage (https://www.youtube.com/watch​?v=jWtKtjZy72I)

Bon courage


---------------
Laguna 2 phase 2 2.0 16S Présentation Laguna 2 phase 2 2.0 16S Vendue en novembre 2017
Publicité

Profil : Routard
  1. config
jatal24
Marques - succès bronze messages
  1. Posté le 12/08/2017 à 19:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

sans doute un pb de bobine d'allumage,
pb fréquent sur ces moteurs,

il faut débrancher et rebrancher les bobines une par une ,

c'est celle débranchée qui ne change rien au comportement du moteur démarré et au ralenti qui déconne.

filtre a essence changé quand ?

Profil : Nouveau membre
dg596ee
  1. Posté le 13/08/2017 à 08:42:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vous remercie pour vos réponses rapides !
J'espère que ce n'est pas la pompe à essence.
Le filtre à essence n'a pas été remplacé depuis que je possède ce véhicule (3 ans / 25000km).
Je vais étudier vos différentes pistes et en premier celle des bobines d'allumage.
 :??:

Publicité

Profil : Nouveau membre
dg596ee
  1. Posté le 15/08/2017 à 07:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Désormais le moteur démarre et cale au bout de 15sec, c'est de pire en pire.
Vu l'évolution de la chose, je ne pense pas que le capteur pmh soit en panne mais je me trompe peut-être.
Je n'ai pas pu tester les bobines d'allumage selon votre méthode, j'ai mesuré leur résistance avec un ohmmètre, elles étaient toutes les 4 similaires donc je ne pense pas qu'elles soient défectueuses.
Je vais regarder le filtre à essence...
Cordialement
Alain

Profil : Nouveau membre
spot-one
  1. Posté le 15/08/2017 à 21:30:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel est le kilométrage de ta voiture moi j ai changé la pompe à essence à 250000 kms comme ta voiture son fonctionnement s est degrade jusqu a la panne complete

Profil : Apprenti confirmé
mimi-79
  1. Posté le 15/08/2017 à 22:56:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
probleme de commande de regulateur de ralentit?

Profil : Apprenti confirmé
mimi-79
  1. Posté le 15/08/2017 à 23:02:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour savoir si ta pompe a gavage fonctionne ,tourner la clef de contact sans démarrer tendre l oreille vers l arriere et on entend alors ca mise en route..

Profil : Nouveau membre
dg596ee
  1. Posté le 17/08/2017 à 19:49:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Véhicule de 2002 qui a aujourd'hui environ 140 000 km.
Mondial assistance vient chercher ma voiture demain et l'emmener chez Renault.
Je serai fixé la semaine prochaine...

Profil : Nouveau membre
dg596ee
  1. Posté le 26/08/2017 à 10:43:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La panne provenait de la batterie qui est morte !
L'année dernière, avant que Renault diagnostique une panne du démarreur, j'avais remplacé ma batterie d'origine par une neuve (Feu vert) qui n'a donc pas vécu longtemps... d'après Renault cette batterie n'est plus en mesure de se recharger.

Il y a 1 an lorsque j'avais acheté et installé la batterie FeuVert, je n'étais pas retourné dans ce CentreAuto pour qu'ils me valident le montage de la batterie et donc la garantie... cette négligence à failli me coûter un peu plus de 100e... heureusement j'avais conservé la batterie d'origine qui est toujours fonctionnelle. Renault l'a rechargé et ma voiture fonctionne de nouveau correctement.
Renault m'a expliqué qu'en cas de panne sévère de batterie complètement déchargée, différents éléments doivent être à nouveau calibrés, sinon le moteur peut ne pas fonctionner...
Ce garage Renault m'a prêté un véhicule durant un we et ne m'a pas facturé pour le temps passé à rechercher la panne

Profil : Nouveau membre
dg596ee
  1. Posté le 23/09/2017 à 19:44:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La voiture est à nouveau tombée en panne... comme la dernière fois.
Re dépanneuse. Re voiture de prêt pendant 1 Sem.
Renault a trouvé que le capteur d'arbre à came était défectueux et dechargeait anormalement la batterie.
Les travaux ont été faits ( remplacement du capteur et de la batterie qui était à nouveau hs:
250e ttc ).
Je roule depuis 1sem avec... ça a l'air bon !

Profil : Vétéran confirmé
joel206
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/09/2017 à 17:54:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Eh bien c'est pas cool ça.

Mais je doute fort qu' un capteur qui puisse vider la batterie car en retirant la carte, tous ces éléments ne sont plus alimentés.

Enfin croisons les doigts.
Message édité par joel206 le 24/09/2017 à 17:55:32

---------------
206 1.4XR 1999-> 247 000 km
LAGUNA 2 1.6 2006 -> 173 000 km
FZ6N 2006 -> 36 000 km
Ma nouvelle 208 Puretech 110 : http://www.forum-auto.com/marq [...] 103944.htm
Publicité

Profil : Nouveau membre
kiki08091966
  1. Posté le 01/10/2017 à 12:18:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
est ce que c'est le moteur K4M que tu as .
Si oui, sur ton arbre à came tu as une poulie dephaseur qui d'avoir une ouverture/fermeture des soupapes proportionnelle à la vitesse du moteur.
Parfois cette poulie grippe due à des problèmes de fuite d'huile, du coup ta distribution en est perturbée et peut engendrer des problèmes de calage moteur.
Moi je chercherai donc de ce coté

Profil : Nouveau membre
dg596ee
  1. Posté le 19/12/2017 à 13:04:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vous confirme que mon véhicule fonctionné désormais très bien, la panne provenait bien du capteur PMH.
Message cité 1 fois
Profil : Nouveau membre
dg596ee
  1. Posté le 19/12/2017 à 13:19:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bravo à GounaMan pour son diagnostic !
Message cité 1 fois
Profil : Vétéran
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/12/2017 à 13:51:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DG596EE a écrit :

Je vous confirme que mon véhicule fonctionné désormais très bien, la panne provenait bien du capteur PMH.
Afficher plus
Afficher moins


Merci pour le retour :jap:


---------------
Laguna 2 phase 2 2.0 16S Présentation Laguna 2 phase 2 2.0 16S Vendue en novembre 2017
Invité
  1. Posté le 21/12/2017 à 22:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai eu même problème c’est la pompe à essence.
Message cité 1 fois
Profil : Vétéran
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/12/2017 à 00:13:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeFelix a écrit :

J ai eu même problème c’est la pompe à essence.
Afficher plus
Afficher moins


Sais-tu lire ?

"Je vous confirme que mon véhicule fonctionné désormais très bien, la panne provenait bien du capteur PMH"


---------------
Laguna 2 phase 2 2.0 16S Présentation Laguna 2 phase 2 2.0 16S Vendue en novembre 2017
Profil : Vétéran confirmé
joel206
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/12/2017 à 00:27:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DG596EE a écrit :

Bravo à GounaMan pour son diagnostic !
Afficher plus
Afficher moins



Gouna_man est le meilleur. [:zrozir29:5]

Message cité 1 fois
Message édité par joel206 le 22/12/2017 à 00:27:36

---------------
206 1.4XR 1999-> 247 000 km
LAGUNA 2 1.6 2006 -> 173 000 km
FZ6N 2006 -> 36 000 km
Ma nouvelle 208 Puretech 110 : http://www.forum-auto.com/marq [...] 103944.htm
Profil : Vétéran
gouna_man
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/12/2017 à 08:16:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

joel206 a écrit :


Gouna_man est le meilleur. [:zrozir29:5]
Afficher plus
Afficher moins


Arrête tes conneries, toi :D


---------------
Laguna 2 phase 2 2.0 16S Présentation Laguna 2 phase 2 2.0 16S Vendue en novembre 2017
Invité
  1. Posté le 17/01/2018 à 09:56:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut..démonte et décrasse le boîtier papillon..

DG596EE a écrit :

Bonjour,

La panne de ma voiture à évolué rapidement de pire en pire sur les 3 dernières utilisations ( de la plus ancienne à la plus récente ) :
- phase de demarrage plus longue que d'habitude (batterie neuve et démarreur remplacé il y a 6 mois) , j'ai parcouru plusieurs km mais le ralenti du moteur à froid et à chaud ne tenait pas, le moteur calait
- démarrage ok, 1ere vitesse passée, pas de couple moteur à l'accélération le moteur cale
- démarrage ok, aucune vitesse de passée, une simple accélération suffit à faire caler le moteur.

Avez vous déjà rencontré ce problème s'il vous plaît?

Alain
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Code radio auto 1
Megane 3 estate, batterie HS ? 3
Filtre à air Mégane III - Purflux A1314 plus de ouate ? 6
megane 4 1,1 TCE 130 etagement boite et V1000 ? 3
Avis boite EDC 1