Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

[Scenic 2 2.0 16v 163cv] anti-pollution à contrôler.

 

Il y a 736 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Scenic 2 2.0 16v 163cv] anti-pollution à contrôler.

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
geo77100
  1. Posté le 10/06/2017 à 10:18:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je possède un Scenic 2 2.0 16v 163cv de 2005 avec au compteur 158000km.

Je l'ai acheté lorsqu'elle avait 155000km.

Depuis toujours à l'arrêt, j'ai un voyant "Anti-pollution à contrôler".
Celui-ci disparaît au bout de quelques secondes et revient.
Lorsque je roule 200 à 300 mètres, celui-ci disparaît complètement mais revient au bout de quelques secondes à l'arrêt.

Je ressens des fortes secousses dans l'habitacle une fois toutes les deux secondes à l'arrêt. ( les secousses ne sont pas régulières ).

Les secousses sont beaucoup plus importantes lorsque je suis à l'arrêt dans une montée.

Parfois un petite odeur d'essence.

Et enfin dernièrement un bruit à lavant du moteur après le boîtier papillon que je ne m'explique pas.
Voici un lien vidéo pour ce bruit.
https://youtu.be/Urz6EIam6AE

Merci d'avance pour votre aide.
Message cité 1 fois
Sujets relatif
Profil : Vétéran
gouna_man
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/06/2017 à 15:22:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Geo77100 a écrit :

Bonjour à tous,

Je possède un Scenic 2 2.0 16v 163cv de 2005 avec au compteur 158000km.

Je l'ai acheté lorsqu'elle avait 155000km.

Depuis toujours à l'arrêt, j'ai un voyant "Anti-pollution à contrôler".
Celui-ci disparaît au bout de quelques secondes et revient.
Lorsque je roule 200 à 300 mètres, celui-ci disparaît complètement mais revient au bout de quelques secondes à l'arrêt.

Je ressens des fortes secousses dans l'habitacle une fois toutes les deux secondes à l'arrêt. ( les secousses ne sont pas régulières ).

Les secousses sont beaucoup plus importantes lorsque je suis à l'arrêt dans une montée.

Parfois un petite odeur d'essence.

Et enfin dernièrement un bruit à lavant du moteur après le boîtier papillon que je ne m'explique pas.
Voici un lien vidéo pour ce bruit.
https://youtu.be/Urz6EIam6AE

Merci d'avance pour votre aide.
Afficher plus
Afficher moins


Salut,

Le message que tu as au tableau de bord peut venir de tellement de choses différentes qu'il serait plus sûr d'avoir un diagnostic via une valise pour en savoir plus (est-ce bien "raisonnable" d'avoir acheté cette voiture alors qu'elle avait un voyant au tableau de bord ?)

Lorsque tu as les secousses, est-ce que le régime moteur change (regarde ton aiguille de tableau de bord) ?

Perso, je verrais bien un capteur moteur HS


---------------
Laguna 2 phase 2 2.0 16S http://www.forum-auto.com/marq [...] t59468.htm
Profil : Nouveau membre
geo77100
  1. Posté le 10/06/2017 à 16:37:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour.

Le voyant s'affiche seulement après une dizaine de seconde à l'arrêt et s'éteint lorsque je roule.
Je ne l'ai donc pas vu lors de l'achat.
Il apparaît de manière aléatoire donc peu de chance de le détecter.

Je n'ai malheureusement pas d'outil de diagnostic.
J'en ai vu en vente pour moins de 70€ sur internet mais je ne sais pas ce que ça vaut.

Lors des secousses, l'aiguille reste stable et ne bouge pas.
J'ai pensé aux bobines crayon.
Comment les tester ?

Que pensez-vous du brut que l'on entend dans la vidéo ?
Message édité par Geo77100 le 10/06/2017 à 16:39:03
Publicité

Profil : Vétéran
gouna_man
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 10/06/2017 à 18:01:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est bien possible que ce soit les bobines (surtout sur ce moteur)

https://www.youtube.com/watch?​v=jWtKtjZy72I

Tu démontes les bobines une par une. Si le débranchement de l'une d'elles ne fait pas caler le moteur, c'est que la bobine est HS

Dans ce cas, il est conseillé de changer les 4 d'un coup. Si tu n'en changes qu'une, les autres finiront par tomber en carafe

J'ai 3 bobines Beru sur les bras (achetées il y a un an suite à un problème de ressort de soupape => à voir sur mon topic), alors si ça t'intéresse, contacte-moi en MP


---------------
Laguna 2 phase 2 2.0 16S http://www.forum-auto.com/marq [...] t59468.htm
Profil : Nouveau membre
geo77100
  1. Posté le 10/06/2017 à 18:43:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de les débrancher une à une.
Aucune ne fait caler le moteur. Il tourne sur trois pattes mais ne cale pas.
Par contre si j'en débranche deux en même temps, la le moteur cale.

Par contre, au démarrage j'entends un bruit de casserole sous la voiture.

Donc certainement le catalyseur ?

Profil : Vétéran
gouna_man
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/06/2017 à 12:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu les débranches une par une, le moteur devrait caler (si les bobines sont bonnes)

Si les bobines sont HS, ne roule pas avec, tu risques de fusiller ton catalyseur (et là, ça sera pas le même prix...)


---------------
Laguna 2 phase 2 2.0 16S http://www.forum-auto.com/marq [...] t59468.htm
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
alternateur 5
scenic serie 2 ne demarre plus 2
Conseil contre les messages d'erreurs que vous rencontrez 0
défaut électrique 0
problème feux de détresse warning s'allume moteur arrêter 1