Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

stop and start

 

Il y a 1460 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

stop and start

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
morobar
  1. Posté le 05/04/2017 à 18:39:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Un coup cela fonctionne, un coup cela ne fonctionne pas.
Certainement lié à la clim (fonction "voir clair" ) mais insoluble.
Selon notice il faut appuyer sur un gros bouton en bas à gauche du R-LINK, bouton molette qui ne peut que tourner sur ma Talisman estate "initiale".
Mon garagiste y perd son latin.

Sujets relatif
Profil : Pilote assidu
  1. config
cxy
Marques - succès or messages
  1. Posté le 05/04/2017 à 18:45:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
heu! contacteur à côté du contacteur eco. Mais à actionner à CHAQUE démarrage. Sinon pédale douce sur le frein, oui?


---------------
Ma sixième Renault, me suis je trompé 6 fois ? L'avant dernière: Laguna 3 V6 dCI 235(+)cv INITIALE PARIS BA Grandtour. 03/2017: 98 mois 175.000km, satisfaction plus que totale. Mon dernier V6 ! La dernière: Talisman 200 EDC I.P. livrée 2/3/2017 11.000km bluffé chaque jour
Profil : Nouveau membre
morobar
  1. Posté le 06/04/2017 à 10:10:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci
Je vais essayer et je freine normalement, sans brutalité, en décélérant par anticipation comme un ancien qui ne cherche plus la performance.

Publicité

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 06/04/2017 à 14:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le stop and start se déclenche (en gros, "éteint le moteur quand tu es à l'arret" type feu rouge) uniquement si :
-ya pas une grosse demande d'électricité (clim à fond ou dégivrage en marche - j'ai des xenon et le moteur se remet pas en marche quand ils s'allument)
-le moteur est suffisament chaud (quand tu utilises pas ta voiture style un jour sur 2, le moteur peut etre assez froid pour ne pas déclencher tout de suite)
-le bouton de désactivation est pas enclenché (logiquement, à coté du bouton de désactivation de l'ESP, en bas à gauche sous les compteurs)
-la batterie est assez chargée
-l'arret n'est pas trop long (le moteur se remet en marche tout seul quand tu attends trop longtemps)
-la voiture se remet pas à avancer (arret en pente, si tu passes les 10 km/h, le moteur se remet en marche pour ne pas perdre l'assistance au freinage)

tu dois avoir un petit pictogramme "(A)" au tableau de bord (affichage sur l'écran LCD central) pour signifier que le système s'est activé à l'arret ou pas (symbole (A) barré)

le système se désactive aussi quand tu ouvres la portière, sauf que si ton moteur est arrété par le start and stop et que tu ouvres la portière, ça coupe le contact (donc ton moteur doit pas redémarrer)

il t'arrive quoi exactement ?
Message édité par misato le 06/04/2017 à 14:40:54

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Nouveau membre
morobar
  1. Posté le 07/04/2017 à 08:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est simple, le pictogramme est toujours (sauf 2 fois) barré.
J'ai lu les conditions d'activation ou de désactivation et je n'arrive pas à obtenir le fonctionnement normal.
Je pilote des avions à titre privé, alors je sais lire une check-list.
Mon agent Renault (un petit garage local) cherche à se renseigner, ainsi que sur mon bruit inopportun de turbine qui survient en condition de circulation stabilisée.
Ce n'est pas grave, à part le bruit qui surprend, mais quand même...

Publicité

Profil : Pilote addict
  1. config
misato
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 07/04/2017 à 10:57:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça peut etre normal en fonction des trajets que tu fais :voyons:
ça peut aussi dépendre de la température extérieure
checklist ou pas, il y a bcp de paramètres qui ne sont pas faciles à maitriser

pour vérifier qu'il y a un problème, faudrait passer la valise renault pour voir s'il y a un code d'erreur :??:
Message édité par misato le 07/04/2017 à 10:57:33

---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Nouveau membre
yannovitch79
  1. Posté le 17/08/2017 à 13:52:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, dans tous les cas, il y a un probleme.

Si il faut avoir fait Polytechnique pour faire fonctionner son vehicule c'est que quelque chose ne tourne pas rond.

Je suis désolé, c'est bien beau de dire il y a le start and stop, c'est géniale, l'écologie, la consommation etc.Si il faut 40 paramètres pour l'activer c'est qu'il n y a pas de start and stop. Autrement moi j'appelle cela un mensonge.

Je pense aussi que la valise est bien programmé pour qu'il n y ai pas de codes erreur, bien pratique pour se dedouaner de ses repsonsabilités.

アルテッツァ addict
Profil : Pilote assidu
  1. homepage
  2. config
powerpuff-mookie
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 17/08/2017 à 15:09:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Tu n'as à avoir fait polytechnique, c'est à l'ingénieur qui conçoit la voiture de l'avoir fait. La voiture enclenche toute seule la fonction Stop & Start lorsque les critères prévus sont réunis. Et toi, tu restes assis dans la voiture et tu laisses faire.


---------------
www.ForumLexIS.com, le forum consacré aux Lexus IS

Lexus IS¹ 200 "GXE10" Pack Luxe 6M/T 12/1999 --- Mercedes E280 "W210" 2.8 V6 5A/T Elegance 06/1997 --- Mazda 6 wagon "GJ" 2.0i 6M/T Prestige 01/2017
Invité
  1. Posté le 17/08/2017 à 18:35:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Vous avez tous les 2 raisons.
La mise en œuvre est automatique si effectivement toutes les conditions sont réunies.
Mais il est difficile de comprendre à quel moment elles sont réunies, et comment faire, le cas échéant pour optimiser les conditions de mise en œuvre.
Quand je constate que la fonction n'est pas en service, je suis incapable de comprendre pourquoi. Et à l'inverse quand elle est en service, je suis tout autant incapable de savoir pourquoi.
C'est rageant.

Profil : Nouveau membre
yannovitch79
  1. Posté le 17/08/2017 à 19:47:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi cela m'arrive que le SS ne soit pas en service mais c'est quand meme très rare fort heureusement.
Si cela est recurent, il y a disfonctionnement quelque part, c'est certain.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
bruit de trurbine aléatoire à HP gauchet ou droit 2
siège conducteur accès facile ne fonctionne plus 1
Transporter des objets longs dans la berline ? 7
Ma Talisman, Mes déboires ... 126
Bruit d'air sur Talisman Estate 10