Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
 

Peugeot : tmyrdal Volkswagen : zipy, jpp92 Jeep : jeeper_59 et 130 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

renault modus 1,5dci 86cv pb panne injection

Prévenir les modérateurs en cas d'abus 
n°4707289
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 30/01/2017 à 19:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
oui j ai mis les billes dans les tête puis séré sa devais être étanche car rien n as couler a cotes quand j ai mis le cou de démarreur donc la je les amené chez le MR il me change la pompe demain verra mais un MR avais essayer la voiture et lui m avais di pour un 86 cv elle tiré pas assez pour lui on verra quand elle sera terminée en espérant que c est bien sa car après la je vois plus ce que sa peut être en tout cas un grand merci a vous claude

Sujets relatif
n°4707308
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 30/01/2017 à 19:54:41  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

si tu changes la pompe demande de verifier en demontant la jauge de carburant qu'il n'y ai pas de limaille dans le circuit ( utilise un lampe forte si ça brille c'est de la limaille
dans ce cas il faudrait nettoyer tout le circuit

comme ton filtre a goiz oil est neuf verifies le carburant apres quelques jours de roulage en le purgeant dans un recipient transparent et apres decantation ( toujours avec une lampe ) tu t'assures qu'il n'y ai pas de limaille

n'hesites pas a changer regulierement ton filtre gaz oil ( la preconisation est une durée maxi dans de bonnes conditions pas mini )

quand la pompe sera monte refais le test de retours injecteurs debranchés avec IMV leurre ( sans les billes cette fois )
tu devrais depasser les 1050 bars pour valider la reparation

je te souhaite bonne route

tiens nous au courant !!

cordialemenst
Message édité par claude.n le 30/01/2017 à 19:56:20

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4711163
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 08/02/2017 à 18:26:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir claude me revoilà donc pompe hp changer l ancienne si je tour na poulie elle vibre donc je pense qu elle etais usée mais maintenant le probleme et quand meme la puis maintenant quand la voiture et eteinte il faut toujour que je reamorce a la poire pour quel demarre je comprend plus rien

Publicité

n°4711179
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 08/02/2017 à 18:39:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

tu dois certainement avoir une prise d'air sur la basse pression
qui peut venir de tes connectiques filtres et pompe ' il devrait y avoir des jonts toriques à l'interieur ou de la poire d'amorcage ou de tes durites de retour injecteurs vers le venturi ce ne devrait pas etre compliqué a verifier

concernant ta pompe HP tu as fait verifié la pression qu'elle delivre sous IMV leurre

cordialement
Message édité par claude.n le 08/02/2017 à 18:41:06

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4711185
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 08/02/2017 à 18:45:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
JE VAIS VERIFIER DEMAIN DONC TOUS CES RACCORD FILTRE A GASOIL N AS PAS ETAI DEMOTER DEPUIS LE CHANGEMENT DE LA POMPE SIMPLEMENT A POMPE PUIS LES RACCORD INJECTEUR Q ON ETAIS DEMONTER C EST TOUS , POUR LE TEST JE N ESTT PAS EU LE TEMP D ESSAYER J ESSERAIS DEMAIN

Publicité

n°4711201
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 08/02/2017 à 18:59:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc verifie les retours injecteur vers venturi ( le venturi a aussi un joint torique ) et toute trace de prise d'air
ps n'ecrit pas en majuscule sur un forum c'est comme si tu criais

cordialement


---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4711208
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 08/02/2017 à 19:03:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Desolé je ne s avais pas que c étais mal vu , donc sa ne peut pas etre un problème de pompe la plutôt une prise d air en pompant la pompe d amorçage je peut voir si il y a une prise d aire ? j ai regarder aller au niveau du régulateur je n est pas vu de fuite merci

n°4711441
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 09/02/2017 à 13:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour claude essais effectué donc j ai toujours au alentour de 200 A 250 bars et injecteur 1 a cm le 2 a 3cm le 3 a 10cm et le 4 a 3 cm donc je pense a l injecteur 3 non merci et pour le problème de démarrage c etais le capteur pmh le mr avais mis le siens pensant que ferais partir ce voyant mais non sa fait pire s la sa c est réglé, donc il reste toujour ce probleme panne injection je comprend plus la

n°4711565
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 09/02/2017 à 18:20:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re bonsoir claude je suis aller rouler un peu en restant dans les tours pusi la le voyant maintenant ce mais moin souvent en faite je n accélère pas pédale au plancher mais je la laisse monter dans les tours toute seul puis la il ne ce mais pas mais je na vais jamais rouler comme sa et la parfois j ai des accouple les plus souvent en 3éme merci

n°4711605
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 09/02/2017 à 20:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

ton probleme semble partir dans tous les sens hier tu parlais de desamorcage de la basse pression ( tu pompais à la poire pour reamorcer et ton vehicule demarrait )
maintenant tu parles d'accoups et voyant qui s'allume ( lequel ??)

deja apres l'echange de ta pompe HP as tu fait une lecture des defauts presents dans ton ECU enregistre les puis tu les efface

ensuite tu vas rouler un peu pour faire un relevé des defauts qui reviennent dans ton ECU

les valeurs que tu m'a donné pour la pression rail sous IMV leurre avec ta nouvelle pompe ne sont pas a 1050 bars je trouve cela inquietant c'est quoi ton outil de diag ??
si c'est un ELM tu seras vite limité essaies de voir dans ton entourage pour tester le vehicule avec un can clip ou un delphi ( autocom )
pour avoir quelque chose d'exploitable

cordialement


---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4711616
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 09/02/2017 à 20:43:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OUI en pompant elle démarré mais j ai remis mon capteur pmh que le mr avais changer comme puis elle redémarre normalement maintenant , pour les accoups oui si j accélère pas d un coup nette je vais progressivement parfois j ai des accoups le voyant et toujour panne injection comme toujour qui apparaît a 3000 tours puis par pour ce qui est de mon diag c est un autocom je débranche les cosses des injecteur je mais des tuyau au retour je mais un tuyau ferme a la pompe hp je débranche l imv de la puis branche l 2eme a coter et réamorce puis la je mais 5 sec de démarreur et sa monte toujour a 250 , le mr me dis que cela peut provenir du capteur de pession

n°4711617
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 09/02/2017 à 20:45:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui pour les code defaut ce sont toujour les même df 053 régulation rampe intermittent au maximum puis df 053 régulation de rampe intermittent au niveau de la limite du minimum
cordialement

n°4711757
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 10/02/2017 à 09:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour claude j ai fait un essai des injecteur vhttps://scontent-cdg2-1.xx.fb​cdn.net/v/t34.0-12/16641094_10​212098681882827_84285547117254​01406_n.jpg?oh=dd67c95521e9891​71f1f25276d4e28cd&oe=589FD6A5
oici une photo
Message cité 1 fois
Publicité

n°4711758
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 10/02/2017 à 09:56:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

stanA3 a écrit :

bonjour claude j ai fait un essai des injecteur vhttps://scontent-cdg2-1.xx.fb​cdn.net/v/t34.0-12/16641094_10​212098681882827_84285547117254​01406_n.jpg?oh=dd67c95521e9891​71f1f25276d4e28cd&oe=589FD6A5
oici une photo
Afficher plus
Afficher moins

n°4712488
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 12/02/2017 à 12:42:53  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

ton lien ne fonctionne pas mais avec les valeurs de retours que tu avais donné les injecteurs sont bons et autocom verrait un defaut d'injecteurs en cas de non combustion

pour la defaillance de ton capteur cela peut etre une piste mais tu as donné certaines valeurs à plus de 1000 bars quand tu poussais tes rapports c'est la raison pour laquelle je ne t'avais pas proposé son test

voici les valeurs que tu devrais trouver sur le capteur a differrent regimes

http://www.fichier-pdf.fr/2017 [...] mpe-modus/

il te suffit d'un simple voltmetre continu pour verifier

donnes des nouvelles de ton test

cordialement
Message édité par claude.n le 12/02/2017 à 12:48:31

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4712498
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 12/02/2017 à 13:06:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour capteur changer toujour pareille la je ne comprend plus et tour c est deux defaut pression rampe maxi et pression rampe mini

n°4712569
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 12/02/2017 à 17:27:38  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

pourquoi changer des pieces sans les controler avant ?? ( cela peux venir de la piece ou de son connecteur ou du cablage donc il faut verifier avant tout echange )

une pression mini ou maxi est relevée quand ton calculateur constate une trop grande difference entre la consigne attendue et la pression réelle lue par le capteur de pression dans la rampe

envoies moi ton VIN en MP je verrais si je trouve les MR pour ton vehicule

cordialement


---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4712602
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 12/02/2017 à 19:02:46  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

je t'ai envoyé les MR et la gestion moteur pour ton vehicule

avec autocom tu peux voir le bon fonctionnement de tes capteurs en mode " temps réel " et il a aussi le test des actuateurs il me semble

pour l'utilisation d'un multimetre

https://www.youtube.com/watch?​v=7xk9O8VGHJQ

mais il existe plein de videos qui t'aideront

cordialement
Message édité par claude.n le 12/02/2017 à 19:19:54

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4714508
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 18/02/2017 à 20:33:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

des nouvelles de ta panne ??
je suppose que tu as eu le temps d'etudier les MR que je t'ai envoyées en MP

cordialement
Message cité 1 fois

---------------
je suis ici pour apprendre et essayer d'etre benefique
n°4715795
stanA3
Profil : Nouveau membre
stana3
  1. Posté le 23/02/2017 à 10:38:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour claude je les revendu comme sa j en est eu marre merci

n°4769372
Bacano33
Profil : Nouveau membre
bacano33
  1. Posté le 20/08/2017 à 20:43:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
stanA3
Bonjour,
Tu as solutionné ta panne car j'ai eu ce problème depuis l'achat de ma voiture et c'est devenu une panne franche lors de mon retour d'Espagne en Janvier 2017. Le concessionnaire Renault de Lerida a changé la pompe à injection mais les injecteurs étaient bouchés par des limailles d'ou les allumages de voyants lorsque je tirais un peu fort sur l'injection. Il a fallu changé le circuit complet avec vidange du réservoir et en même temps changement de la courroie de distribution. Coût 3000 euros
Mais depuis elle fonctionne parfaitement. Après une prise de renseignements par un copain chez Renault c'est une panne courante de ce type de voiture Modus 85 Dci car la pompe fait de la limaille et la panne survient. Il faut faire purger le circuit de Gasoil et nettoyer les injecteurs par soufflette.
Bonne journée

n°4769831
lbandit62
Profil : Nouveau membre
lbandit62
  1. Posté le 23/08/2017 à 01:11:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ce sujet est toujours actif?

n°4769832
lbandit62
Profil : Nouveau membre
lbandit62
  1. Posté le 23/08/2017 à 01:20:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

claude.n a écrit :

bonsoir

des nouvelles de ta panne ??
je suppose que tu as eu le temps d'etudier les MR que je t'ai envoyées en MP

cordialement
Afficher plus
Afficher moins


Bonjour,
J'ai également un souci avec une pompe hp sur un modus 1.5dci
Impossible de démarrer sans reamorcer a la poire
Et cliquetis au niveau du régulateur sur la pompe hp quand je coupe le moteur.Et ce bruit est présent tant que je ne remet pas le contact.
Si quelqu un pouvait m'éclairer ca serait vraiment cool.
Cette auto me rend chèvre
D'avance merci

n°4769836
claude.n
Profil : Membre confirmé
  1. config
claude-n
Marques - succès bronze messages
  1. Posté le 23/08/2017 à 05:57:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

si tu dois pomper à la poire pour reamocer c'est que tu as une prise d'air sur la basse pression

tu as changé ton filtre à gaz-oil recemment ?

l'actuateur peut aussi etre unu probleme

le mieux est de faire un diag electronique sur ton vehicule et d'ouvrir ton propre post

cordialement


---------------
je suis ici pour apprendre et essayer d'etre benefique
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
prise auxiliaire 1
Remplacement résistance chauffage 0
Probleme de démarrage à froid modus 4
tenue de route Modus 2
Toit ouvrant Renault Modus problème retour anti pincement 1