Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

megane 2 1.4 16v

 

Il y a 186 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

megane 2 1.4 16v

Prévenir les modérateurs en cas d'abus 
n°4538380
polakinio8​7
525 tds
Profil : Nouveau membre
polakinio87
  1. Posté le 19/01/2016 à 00:04:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir jai fait l'aquisition d'une megane 2 1.4 16v de 2003 et j'ai ûn soucis mes vitesse passe correctement moteur coupe mais quand le moteur tour jai du mal à passer les vitesse voir j'y arrive pas du tous !!! on m'a dit que c'était l'embrayage qui serait à changer ... mais jaimerez avoir l'avis de personne connaissait vrement se problème ?!?!?!
cordialement  :cry:

Sujets relatif
n°4538434
david60350
Les trolls....Dehors
Profil : As du volant
  1. config
david60350
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 19/01/2016 à 10:15:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,en effet,quand des vitesses pas mal,en general,c est l embrayage!!!


Est-ce que ta voiture a tendance a patiner dans les côtes?

Est-ce que ça sent le brulé parfois?

Rien ne gene la pedale d embrayage?

Le double debrayage,ca donne quoi?

As-tu fais des tests d embrayage?


---------------
David
Safrane 2.5 20V RXT.
n°4538505
polakinio8​7
525 tds
Profil : Nouveau membre
polakinio87
  1. Posté le 19/01/2016 à 12:58:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour nn je n'est pas fait de test d'embrayage car je n'arrive pas à passé les vitesse moteur allumer et nn sa ne sen pas le brûler ..... j'ai essayé de partir avec le vehicule j'ai réussi à mette la 1er et apres pu moyen de passer n'importe quel vitesse j'ai réussi à revenir en marche arrière :miam:
apres j'ai réussi à avance légèrement en 4 eme dc je me suis dit que l'embrayage devait être vrement fatigue car le vehicule n'a pa caler mais je n'est pas relevé l'embrayage à fond !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différences mises à jour TomTom 2
Mégane 2 GT 3
Problème feux arrières 2
mettre des video sur la carte sd de ma megane 3 110 cv 3
(URGENT SVP) Problème régime moteur a l'acceleration a bas regime 6